<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns/#" data-adman-async="true" itemscope itemtype="https://schema.org/NewsArticle"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><script src="/bundles/headDesktopCheckJs?v=2K5uDP84UDI3yCL82KqreLf6ca1CkhQJ4sdMWbCYxEA1"></script> <link rel="manifest" href="/manifest.json"> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function () {
OneSignal.init({
appId: "3c31b13d-8ffe-4e4c-bb34-60c893618ef2",
autoRegister: true,
subdomainName: 'naftemporiki',
allowLocalhostAsSecureOrigin: true,
notifyButton: {
enable: true,
},
httpPermissionRequest: { enable: true }
});
});
</script> <script type="text/javascript" src="/scripts/redirection-mobile.js"></script> <script type="text/javascript">
if (!desktopMode) {
SA.redirection_mobile({
mobile_url: "m.naftemporiki.gr/story/1569016",
mobile_prefix: "https",
tablet_redirection: false
});
}
</script> <title>ΥΠΕΝ-ΚΕΣΠΑ: «Πράσινο φως» για 14 έργα | naftemporiki.gr</title><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="apple-itunes-app" content="app-id=370374080"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.naftemporiki.gr/story/1569016"> <link rel="amphtml" href="https://m.naftemporiki.gr/amp/story/1569016/ypen-kespa-prasino-fos-gia-14-erga"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, noodp, noydir"><meta http-equiv="Content-Language" content="el"><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Content-Script-Type" content="text/javascript"><meta name="Viewport" content="Width=1050"> <meta name="copyright" content="(c) 1996-2020 Naftemporiki - P. Athanassiades & Co SA"> <meta name="Owner" content="Naftemporiki"><meta name="Author" content="Naftemporiki"><meta name="Publisher" content="Naftemporiki"><meta name="apple-itunes-app" content="app-id=370374080"><link rel="dns-prefetch" href="//www.naftemporiki.gr"><link rel="dns-prefetch" href="//facebook.com"><link rel="dns-prefetch" href="//twitter.com"><link rel="dns-prefetch" href="//ads.naftemporiki.gr"><link rel="dns-prefetch" href="//adserver.naftemporiki.gr"><link rel="dns-prefetch" href="https://static.adman.gr/"><link title="naftemporiki.gr Αναζήτηση" rel="search" type="application/opensearchdescription+xml" href="/search/os.xml"><link rel="canonical" href="https://www.naftemporiki.gr/story/1569016/ypen-kespa-prasino-fos-gia-14-erga"><meta property="fb:app_id" content="436358579769423"><meta property="fb:admins" content="100005200057074"><meta property="og:locale" content="el_GR"><meta property="og:type" content="article"><meta property="og:url" content="https://www.naftemporiki.gr/story/1569016" itemprop="url"><meta property="og:site_name" content="naftemporiki.gr"><meta property="og:image" content="https://www.naftemporiki.gr/fu/t/1569016/1080/568/0x00000000017b0bac/2/1/ypen-kespa-prasino-fos-erga.jpg" itemprop="thumbnailUrl"><meta property="og:title" content="ΥΠΕΝ-ΚΕΣΠΑ: «Πράσινο φως» για 14 έργα" itemprop="headline"><meta property="og:description" content="Θετική γνωμοδότηση για 14 έργα εξέδωσε το&nbsp;Κεντρικό Συμβούλιο Περιβαλλοντικής Αδειοδότησης (ΚΕΣΠΑ), που συνεδρίασε υπό την προεδρία του γενικού γραμματέα Φυσικού Περιβάλλοντος και Υδάτων, Κωνσταντίνου Αραβώση.
"><meta property="article:published_time" content="5/3/2020 12:28:30 μμ"><meta property="article:section" content="Περιβάλλον"><meta name="twitter:title" content="ΥΠΕΝ-ΚΕΣΠΑ: «Πράσινο φως» για 14 έργα"><meta name="twitter:site" content="@naftemporikigr"><meta name="twitter:description" content="Θετική γνωμοδότηση για 14 έργα εξέδωσε το&nbsp;Κεντρικό Συμβούλιο Περιβαλλοντικής Αδειοδότησης (ΚΕΣΠΑ), που συνεδρίασε υπό την προεδρία του γενικού γραμματέα Φυσικού Περιβάλλοντος και Υδάτων, Κωνσταντίνου Αραβώση.
"><meta name="twitter:url" content="https://www.naftemporiki.gr/story/1569016"><meta name="twitter:card" content="summary"><meta name="twitter:image" content="https://www.naftemporiki.gr/fu/t/1569016/600/600/0x00000000017b0bac/1/1/ypen-kespa-prasino-fos-erga.jpg"><link rel="shortcut icon" href="/favicon.ico?v=new"><link rel="apple-touch-icon" type="image/png" href="/images/naft_touch.png"><link rel="alternate" type="application/rss+xml" title="naftemporiki.gr" href="https://www.naftemporiki.gr/rssFeed"><link href="/bundles/mainNewCss?v=R8i-yFjGfJUAZtWV2gT_bPy7_4YMrRGrfpHPL47oQL01" rel="stylesheet"> <script src="/bundles/jquery?v=oCp0DZkFXHU_i8ECmp6HQicn0IWyQDEWWe03Lq546zQ1"></script> <script src="https://player.pstatic.gr/phaistos-player/phaistosplayer.js"></script> <script type="text/javascript">
var appPath = "/";
var pageSection = "home";
</script> <!-- Quantcast Choice. Consent Manager Tag --> <style>
.qc-cmp-ui-content {
padding: 20px 25px !important;
}
.qc-cmp-button {
background-color: #941e1e !important;
border-color: #941e1e !important;
}
.qc-cmp-button:hover {
background-color: transparent !important;
border-color: #941e1e !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #941e1e !important;
}
.qc-cmp-button {
color: #EAEAEB !important;
}
.qc-cmp-button.qc-cmp-secondary-button {
color: #EAEAEB !important;
}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
color: #ffffff !important;
}
.qc-cmp-button.qc-cmp-secondary-button {
border-color: #941e1e !important;
background-color: transparent !important;
}
.qc-cmp-button.qc-cmp-secondary-button:hover {
background-color: #941e1e !important;
}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title {
color: #EAEAEB !important;
}
.qc-cmp-ui a,
.qc-cmp-ui .qc-cmp-alt-action {
color: #EAEAEB !important;
}
.qc-cmp-ui {
background-color: #323337 !important;
}
.qc-cmp-small-toggle.qc-cmp-toggle-on,
.qc-cmp-toggle.qc-cmp-toggle-on {
background-color: #356953 !important;
border-color: #356953 !important;
}
p.qc-cmp-purpose-description {
color: #EAEAEB;
}
.qc-cmp-button {
text-transform: none !important;
}
.qc-cmp-persistent-link {
background-color: #941e1e !important;
border-color: #941e1e !important;
}
.qc-cmp-table-row h4 { border-bottom: 0 !important; }
@media screen and (max-width: 550px) {
.qc-cmp-main-messaging {
padding-bottom: 26px !important;
}
.qc-cmp-nav-bar.qc-cmp-bottom {
height: 8em !important;
}
}
</style> <script type="text/javascript" async="true">
var elem = document.createElement('script');
elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
(function () {
var gdprAppliesGlobally = false;
function addFrame() {
if (!window.frames['__cmpLocator']) {
if (document.body) {
var body = document.body,
iframe = document.createElement('iframe');
iframe.style = 'display:none';
iframe.name = '__cmpLocator';
body.appendChild(iframe);
} else {
// In the case where this stub is located in the head,
// this allows us to inject the iframe more quickly than
// relying on DOMContentLoaded or other events.
setTimeout(addFrame, 5);
}
}
}
addFrame();
function cmpMsgHandler(event) {
var msgIsString = typeof event.data === "string";
var json;
if (msgIsString) {
json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
} else {
json = event.data;
}
if (json.__cmpCall) {
var i = json.__cmpCall;
window.__cmp(i.command, i.parameter, function (retValue, success) {
var returnMsg = {
"__cmpReturn": {
"returnValue": retValue,
"success": success,
"callId": i.callId
}
};
event.source.postMessage(msgIsString ?
JSON.stringify(returnMsg) : returnMsg, '*');
});
}
}
window.__cmp = function (c) {
var b = arguments;
if (!b.length) {
return __cmp.a;
}
else if (b[0] === 'ping') {
b[2]({
"gdprAppliesGlobally": gdprAppliesGlobally,
"cmpLoaded": false
}, true);
} else if (c == '__cmp')
return false;
else {
if (typeof __cmp.a === 'undefined') {
__cmp.a = [];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
window.__cmp.msgHandler = cmpMsgHandler;
if (window.addEventListener) {
window.addEventListener('message', cmpMsgHandler, false);
}
else {
window.attachEvent('onmessage', cmpMsgHandler);
}
})();
window.__cmp('init', {
'Language': 'el',
'Initial Screen Title Text': 'Σεβόμαστε την ιδιωτικότητά σας',
'Initial Screen Reject Button Text': 'Δεν αποδέχομαι',
'Initial Screen Accept Button Text': 'Αποδέχομαι',
'Initial Screen Purpose Link Text': 'Εμφάνιση σκοπών',
'Purpose Screen Title Text': 'Σεβόμαστε την ιδιωτικότητά σας',
'Purpose Screen Body Text': 'Μπορείτε να ορίσετε τις προτιμήσεις σας συγκατάθεσης και να προσδιορίσετε με ποιους τρόπους θέλετε να χρησιμοποιούνται τα δεδομένα σας σύμφωνα με τους παρακάτω σκοπούς. Μπορείτε να ορίσετε τις προτιμήσεις σας για εμάς, ανεξάρτητα από αυτές για τους τρίτους συνεργάτες μας. Κάθε σκοπός συνοδεύεται από μια περιγραφή, ώστε να γνωρίζετε με ποιους τρόπους χρησιμοποιούμε, εμείς και οι συνεργάτες μας, τα δεδομένα σας.',
'Purpose Screen Vendor Link Text': 'Προβολή πλήρους καταλόγου προμηθευτών',
'Purpose Screen Cancel Button Text': 'Άκυρο',
'Purpose Screen Save and Exit Button Text': 'Αποθήκευση και έξοδος',
'Vendor Screen Title Text': 'Σεβόμαστε την ιδιωτικότητά σας',
'Vendor Screen Body Text': 'Μπορείτε να ορίσετε προτιμήσεις συγκατάθεσης χωριστά για κάθε έναν από τους παρακάτω τρίτους. Αναπτύξτε τη λίστα κάτω κάθε εταιρείας, για να διαπιστώσετε για ποιους σκοπούς χρησιμοποιεί τα δεδομένα, ώστε να κάνετε αντίστοιχα τις επιλογές σας. Σε ορισμένες περιπτώσεις, οι εταιρείες μπορεί να ενημερώνουν ότι χρησιμοποιούν τα δεδομένα σας χωρίς να ζητήσουν τη συγκατάθεσή σας, βάσει των έννομων συμφερόντων τους. Μπορείτε να κάνετε κλικ στις αντίστοιχες πολιτικές απορρήτου και να ζητήσετε να εξαιρεθείτε.',
'Vendor Screen Accept All Button Text': 'Αποδοχή όλων',
'Vendor Screen Reject All Button Text': 'Απόρριψη όλων',
'Vendor Screen Purposes Link Text': 'Επιστροφή στους σκοπούς',
'Vendor Screen Cancel Button Text': 'Άκυρο',
'Vendor Screen Save and Exit Button Text': 'Αποθήκευση και έξοδος',
'Initial Screen Body Text': 'Τόσο εμείς όσο και οι συνεργάτες μας χρησιμοποιούμε τεχνολογία όπως τα cookies στον ιστότοπό μας, για εξατομίκευση περιεχομένου και διαφημίσεων, παροχή λειτουργιών μέσων κοινωνικής δικτύωσης και ανάλυση των δεδομένων επισκεπτών μας. Κάντε κλικ παρακάτω για να επιβεβαιώσετε ότι συμφωνείτε με τη χρήση αυτής της τεχνολογίας στο web. Οποιαδήποτε στιγμή, μπορείτε να αλλάξετε γνώμη και να αλλάξετε επιλογές συγκατάθεσης, επιστρέφοντας σε αυτό τον ιστότοπο.',
'Initial Screen Body Text Option': 1,
'Publisher Name': 'H NAYTEΜΠΟΡΙΚΗ',
'Publisher Logo': 'https://www.naftemporiki.gr/images/logo.png',
'Publisher Purpose IDs': [1, 2, 3, 4, 5],
'Post Consent Page': 'https://www.naftemporiki.gr/',
'UI Layout': 'banner',
'Consent Scope': 'service'
});
</script> <!-- End Quantcast Choice. Consent Manager Tag --> <link href="/bundles/storyCss?v=LPzYcvP-u9gatcnjfAqzWCfw83_MnRCKR3i7suxjuT01" rel="stylesheet"> <link href="/bundles/adLinksCss?v=ZLRvmujNTMchxHroa7aoZ6PeHHisecKk2FsrkLm6Q7c1" rel="stylesheet"> <script src="/bundles/storyJs?v=wthkrI7DHPqqZelX6YoGDiwiJ7p6NS26ZhG3oFmh6AE1"></script> <script src="/bundles/adLinksJs?v=br5y5H0b3cdVnhlH7cUTi-oF9vlj6IEF6FUeSs28sCE1"></script> <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script> <style>
#freezedRCBox.frozenBottom { position:fixed;bottom:217px; width:319px;} /* freeze right column*/
</style> <link rel="author" href="https://plus.google.com/115375795907532152612/posts"> <link rel="publisher" href="https://plus.google.com/115375795907532152612"> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('provide', 'adblockTracker', function(tracker, opts) {
var ad = document.createElement('ins');
ad.className = 'AdSense';
ad.style.display = 'block';
ad.style.position = 'absolute';
ad.style.top = '-1px';
ad.style.height = '1px';
document.body.appendChild(ad);
tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
document.body.removeChild(ad);
});
ga('create', 'UA-2766810-1', 'naftemporiki.gr');
ga('require', 'adblockTracker', {dimensionIndex: 2});
ga('send', 'pageview');
</script><script src="/bundles/adUtilsJs?v=qrP3xJkCw-ai8nGXrGlkFKDWxj14CxNMbdlO_Ou81os1"></script> <!-- Global site tag (gtag.js) - AdWords: 1056185164 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1056185164"></script> <script> window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'AW-1056185164'); </script> <script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1137433354505993963.js"></script> <meta name="description" content="Θετική γνωμοδότηση για 14 έργα εξέδωσε τοΚεντρικό Συμβούλιο Περιβαλλοντικής Αδειοδότησης (ΚΕΣΠΑ), που συνεδρίασε υπό την προεδρία του γενικού γραμματέα Φυσικού Περιβάλλοντος και Υδάτων, Κωνσταντίνου Αραβώση."><meta name="keywords" lang="el" content="ΜακρακώμηςΑιολικό,ΑττάβυροςΡόδου,Περιβαλλοντικής,Περιβαλλοντικών,Αυτοκινητιστών,Ακολούθωςμετά,Περιβάλλοντος,Περιστερώνας,Περιφερειακής,Θεσσαλονίκης,Χιονοδρομικού,Αδειοδότησης,Κωνσταντίνου,Εξυπηρέτησης,ΕΠΙΧΕΙΡΗΣΕΙΣ,Προποντίδας,Μαλεβιζίου,Χαλκιδικής,Βασιλίτσας,Ηλεκτρικής,Αποσελέμη,Αερολιμένα,Ηρακλείου,ΣΥΓΚΡΟΤΗΜΑ,Ξενοδοχεία,Επιπτώσεων,Χαλκηδόνας,Συμβούλιο"><meta name="keywords" lang="en" content="makrakomisaioliko,attaburosrodou,periballontikis,periballontikon,autokinitiston,akolouthosmeta,periballontos,peristeronas,perifereiakis,thessalonikis,xionodromikou,adeiodotisis,konstantinou,eksupiretisis,epixeiriseis,propontidas,malebiziou,xalkidikis,basilitsas,ilektrikis,aposelemi,aerolimena,irakleiou,sygkrotima,ksenodoxeia,epiptoseon,xalkidonas,sumboulio"><meta content="news" itemprop="genre" name="medium"><meta content="2020-03-05T02:29:48Z" http-equiv="last-modified"><meta content="2020-03-05T02:28:30Z" itemprop="datePublished" name="pubdate"><meta content="2020-03-05T02:29:48Z" itemprop="dateModified" name="lastmod"><meta content="2020-03-05T02:28:30Z" itemprop="dateCreated"><meta content="el" itemprop="inLanguage"><meta content="ΥΠΕΝ-ΚΕΣΠΑ: «Πράσινο φως» για 14 έργα" name="title"><meta content="Nαυτεμπορικη" itemprop="sourceOrganization" name="source"><meta content="naftemporiki.gr" itemprop="contentLocation"><meta content="naftemporiki.gr" itemprop="publisher"><meta content="Περιβάλλον" itemprop="articleSection" name="section"></head> <body id="masterBody"> <script data-server="ADMAN|https://adman.gr/">(function () { var ws = 1361, p = '', s = '1x1', kw = '', asIframe = false, h = 'ads.naftemporiki.gr', w = window, d = document; if (!window.Adman) d.write('<sc' + 'ript data-ws="' + ws + '" data-h="' + h + '" data-s="' + s + '" data-iframe="' + asIframe + '" data-kw="' + kw + '" data-p="' + p + '" src="https://static.adman.gr/adman.js"></sc' + 'ript>'); else Adman.ws(ws, s, asIframe, h, p, kw); }());</script> <!-- CREATED --> <form method="post" action="./1569016" id="form1"> <div class="aspNetHidden">  </div> <div style="font-size: 0px;" id="AD_SKIN"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=667, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div> <div id="menuArea"> <style>
#englishlink {
background: #43408F;
}
ul.topMenu li a#englishlink:hover {
color: #ffffff;
background: #4340AD;
}
ul.topMenu { margin-left: 0 !important;}
ul.topMenu li.pop-menu { padding-left: 0 !important;}
</style> <div id="header"> <div class="headContent"> <div id="logo"> <a href="/" title="Η ΝΑΥΤΕΜΠΟΡΙΚΗ"> <img width="250" height="50" src="/images/logo.png" border="0" alt="Η ΝΑΥΤΕΜΠΟΡΙΚΗ"></a> </div> <div id="headerTools"> <div class="logoLinksWrapper"> <a class="logoLinks nstudio" href="https://www.naftemporiki.gr/n-studio/" target="_blank"></a><a class="logoLinks edu" href="https://www.naftemporiki.gr/ekpaideysi/" target="_blank"></a><a class="logoLinks events" href="https://events.naftemporiki.gr/" target="_blank"></a><a class="logoLinks redpixel" href="https://www.clickatlife.gr/" target="_blank"></a> </div> <ul class="headerIcons"> <li><a class="facebook" title="facebook" href="https://www.facebook.com/naftemporikigr" target="_blank"></a></li> <li><a class="twitter" title="twitter" href="https://twitter.com/naftemporikigr" target="_blank"></a> </li> <li><a class="mobile" title="Instagram" href="https://www.instagram.com/naftemporikigr/" target="_blank"></a></li> <li><a class="youtube" title="youtube" href="https://www.youtube.com/user/naftemporikigr" target="_blank"></a></li> <li><a class="linkedin-new" title="linkedin" href="https://www.linkedin.com/company/naftemporiki/" target="_blank"></a></li><li> <div class="clear"> </div> </li></ul> <div class="clear"> </div> </div> <div class="clear"> </div> <ul class="topMenu"> <li class="pop-menu"> <div class="popUpBtn"> <a class="premium" href="javascript:void(0)" onclick="showPremium()">Premium services</a><span class="pop-menu-arrow"></span> <div class="popUpWrapper" id="divPremium"> <div class="pointer"> </div> <div class="popup"> <ul class="split"> <li><a href="https://www.naftemporiki.gr/premiumservices/archive">Αρχείο Εκδόσεων</a> <a href="https://www.naftemporiki.gr/premiumservices/tenders">Διακηρύξεις</a> <a href="https://www.naftemporiki.gr/premiumservices/printversion">e-ντυπη έκδοση</a> <a href="https://www.naftemporiki.gr/premiumservices/companies">Ισολογισμοί</a> <a href="https://www.naftemporiki.gr/premiumservices/newsday">Newsday</a> <a href="https://www.naftemporiki.gr/premiumservices/newsalerts">News Alerts</a> </li> <li class="premium"> <img width="100" height="30" src="/images/premium_logo.png" border="0" alt="Premium Services"> <span class="premium-title">Γίνετε συνδρομητές τώρα!</span> <p>
Μπείτε στον κόσμο των προνομίων της Ναυτεμπορικής. Γίνετε συνδρομητής στην <strong>έντυπη
έκδοση</strong> και αποκτήστε άμεση πρόσβαση σε όλα τα <strong>Premium Services</strong>.
</p> <a class="redBtn" href="https://www.naftemporiki.gr/premiumservices/promo"><strong>περισσότερα</strong></a> </li> </ul> </div> </div> </div> </li> <li><a id="mnuNewsroom" href="/newsroom">Newsroom</a></li> <li><a id="mnuVideo" href="/video">Video</a></li> <li><a id="mnuFrontpages" href="/frontpages">Πρωτοσέλιδα</a></li> <li><a class="inline" href="/finance/athexRealTimeTicker">Real Time</a><span class="menu_pipe">|</span><a class="inline" href="/finance/athexstream"> Χ.Α.</a></li> <li><a id="mnuMyNaftemporiki" href="/my/">My</a></li> <li><a id="mnuBarometer" href="/barometer">Βαρόμετρο</a></li> <li><a href="/traffic" id="mnuTraffic">Κίνηση</a></li> <li><a href="/weather" id="mnuWeather">Καιρός</a></li> <li><a id="mnuSeismoi" href="/tag/89/seismoi">Σεισμοί</a></li> <li><a href="https://www.careernet.gr/?utm_source=naftemporiki.gr&utm_medium=txtlink&utm_campaign=topnav&utm_content=txtlinktop" target="_blank" id="carrerlink">CareerNet</a></li> <li><a href="/english" id="englishlink">in English</a></li> <li class="pop-menu"> <div class="popUpBtn more"> <a class="more" href="javascript:void(0)" onclick="showMoreChoices();">more</a><span class="pop-menu-arrow"></span> <div class="popUpWrapper" id="divMore"> <div class="pointer"> </div> <div class="popup" style="min-width: 187px;"> <ul> <li> <a href="/search">Αναζήτηση</a> <a href="/ekpaideysi">Εκπαίδευση</a> <a href="/businesstips">Business tips</a> </li> <li> <a href="/multimedia">Multimedia</a> <a href="/documents">Έγγραφα</a> </li> </ul> </div> </div> </div> </li> <li class="globalSearch"> <input class="searchBox-txt" id="SearchPhrase" name="qs" type="text" maxlength="80" placeholder="Αναζήτηση" autocapitalize="off" autocorrect="off" autocomplete="off" value> <input class="searchBox-btn" id="btnSearch" type="button"> </li> <div class="clear"> </div> </ul> </div> <div class="mainMenu"> <!-- Menu --> <div class="navContainer"> <ul id="navigation"> <li><a class="nav-link" id="mnuFinance" href="/finance">Οικονομία & Αγορές</a><div class="menu-container" section="1"> </div> </li> <li><a class="nav-link" id="mnuPolitics" href="/politics">Πολιτική</a> <div class="menu-container" section="2"> </div> </li> <li><a class="nav-link" id="mnuSociety" href="/society">Κοινωνία</a> <div class="menu-container" section="3"> </div> </li> <li><a class="nav-link" id="mnuWorld" href="/world">Κόσμος</a> <div class="menu-container" section="4"> </div> </li> <li><a class="nav-link" id="mnuSports" href="/sports">Αθλητικά</a><div class="menu-container" section="5"> </div></li> <li><a class="nav-link" id="mnuViews" href="/views">Απόψεις</a><div class="menu-container" section="108"> </div> </li> <li><a class="nav-link" id="mnuCulture" href="/culture">Πολιτισμός</a> <div class="menu-container" section="6"> </div> </li> <li><a class="nav-link" id="mnuGreen" href="/green">Περιβάλλον</a> <div class="menu-container" section="8"> </div> </li> <li><a class="nav-link" id="mnuTechscience" href="/techscience">Techscience</a><div class="menu-container" section="7"> </div> </li> <li><a class="nav-link" id="mnuHealth" href="/health">Υγεία</a> <div class="menu-container" section="104"> </div> </li> <li><a class="nav-link" id="mnuMag" href="/mag">Mag</a> <div class="menu-container" section="106"> </div> </li> <li><a class="nav-link" id="mnuAuto" href="/auto">Auto</a> <div class="menu-container" section="107"> </div> </li> </ul> <div class="clear"> </div> </div> <div class="clear"> </div> <!-- End Menu --> </div> </div> <style>
.loading {
background: url(/images/ajax-loader_clock.gif) no-repeat center center #fff;
}
</style> <script src="/bundles/HeaderFooter?v=WkrXioeaaWA-tmHT0YSH6eTJTiK5KjzuazLiZhgePdc1"></script> </div> <div id="divMainMaster"> <div class="nohome" style=" background: #fff;position: relative;z-index: 6000;" id="naftContainer"> <div class="topAds"> <div id="TOP_980"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=663, p='', s='980x90', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> </div> <div class="mainContent" id="divMainContent"> <div id="FIXED_ROS"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=1181, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> <div class="leftContainer" id="leftArea"> <script type="text/javascript">
var storyAssetId = "1569016";
pageSection = "green";
var referIp = "::1";
</script> <div class="entityContainer story" id="articleBody" data-io-article-url="https://www.naftemporiki.gr/story/1569016/ypen-kespa-prasino-fos-gia-14-erga" itemscope itemtype="https://schema.org/Article"> <div class="entityHeader"> <div class="Breadcrumb" id="leftPHArea_divBreadcrumb"><a href="/green"><span itemprop="articleSection">ΠΕΡΙΒΑΛΛΟΝ</span></a><a href="/green/climate">ΚΛΙΜΑ</a><div class="clear"></div></div> <div class="clear"> </div> <h2 id="sTitle" itemprop="name">ΥΠΕΝ-ΚΕΣΠΑ: «Πράσινο φως» για 14 έργα</h2> <span class="subTitle"><strong><span id="leftPHArea_sSubTitle"></span></strong> </span> <div style="margin-top: 4px;"> <div class="Date" id="leftPHArea_sDate">Πέμπτη, 05 Μαρτίου 2020 14:28</div> <div class="update" id="leftPHArea_divUpdated"> <span><strong>UPD:</strong></span><span class="time" id="leftPHArea_sModified">14:29</span> </div> </div> </div> <div class="storyMediaContainer"> <div class="storyMediaContent" id="leftPHArea_divMediaAsset"><img id="asset_1526453" src="/fu/p/1526453/638/399/0x000000000170865d/2/kespa-ypen.jpg" border="0"><div class="credits"><strong>greenagenda.gr</strong></div></div> <div class="assetInfo"> <span class="assetCaption" id="leftPHArea_spMediaSummary"></span> </div> </div> <div class="toolbar"> <div class="globalBtnContent"> <a class="globalBtnInner compact" id="hrefEmailStory" href="javascript:void(0);" onclick="emailStory('1569016')"><span class="iconBtn email"></span></a> </div> <div class="globalBtnContent"> <a class="globalBtnInner compact" href="/printStory/1569016" id="leftPHArea_hrefPrint" target="_blank"><span class="iconBtn print"></span></a> </div> <div class="globalBtnContent" id="jfontsizeDiv"> <div class="greyBtn"> <a class="jfontsize-button" id="jfontsize-m" href="#">A-</a> <a class="jfontsize-button" id="jfontsize-d" href="#">A</a> <a class="jfontsize-button" id="jfontsize-p" href="#">A+</a> </div> </div> <div id="storySocial"> <link href="/bundles/socialButtonsCss?v=pYyCOzxCQza2NfFveCAr2vxcw2S2jeprZ4DPXx-de5k1" rel="stylesheet"> <div id="fb-root"> </div> <div style="overflow: visible;" id="leftPHArea_SocialButtons1_naftSocialsButtons"> <ul class="social-buttons cf" id="socialButtonsUL"> <!--closed--> <li class="customSocial" style="padding-left: 0px !important; padding-right: 3px !important;"> <div class="clear"> </div> </li> <li> <div class="socialitec facebook-like" id="fblike"> <div class="fb-like" data-width="80" send="false" layout="button_count" show-faces="false"> </div> </div> </li> <li> <div class="fb-share-button" data-href="#" data-type="button"></div> </li> <li><a class="socialite twitter-share" id="twButton" data-hashtags="naftemporiki"></a></li> <li> <script type="IN/Share" data-url></script> </li> </ul> </div> <script src="/bundles/socialButtonsJS?v=hT4j2ksh-JrIJplaqYh3bygFHYFr1g2n2MXkEnDMqFY1"></script> </div> <div class="clear"> </div> </div> <div class="entityMain article" id="leftPHArea_Div1"> <div itemprop="articleBody"> <div class="sideBar" id="divSidebar"> </div> <span id="spBody"><p> </p> <p>Θετική γνωμοδότηση για 14 έργα εξέδωσε το Κεντρικό Συμβούλιο Περιβαλλοντικής Αδειοδότησης (ΚΕΣΠΑ), που συνεδρίασε υπό την προεδρία του γενικού γραμματέα Φυσικού Περιβάλλοντος και Υδάτων, Κωνσταντίνου Αραβώση.</p> <p>Συγκεκριμένα, αυτά είναι: </p> <ul> <li>Αιολικός Σταθμός Παραγωγής Ηλεκτρικής Ενέργειας (ΑΣΠΗΕ), συνολικής ισχύος 34,5 MW, και των συνοδών υποστηρικτικών έργων αυτού στη θέση «Τούρλα - Βλιτοτσούμαρο» (Δ. Λαμιέων και Δ. Μακρακώμης) (Αιολικό Οίτης).</li> <li>Ανανέωση ισχύος, τροποποίηση και ενοποίηση των Αποφάσεων Έγκρισης Περιβαλλοντικών Όρων (ΑΕΠΟ) για το σύνολο των έργων του φράγματος και ταμιευτήρα Αποσελέμη.</li> <li>ΑΕΠΟ για τη λειτουργία εννέα εγκατεστημένων ραδιοεντοπιστών (Radar) στις θέσεις: Πύργος Ελέγχου Διεθνούς Αερολιμένα Αθηνών, Μερέντα και Καμάρα Σπάτων, Εύζωνας Υμηττού, Παραδείσι και Αττάβυρος-Ρόδου, Μενετές Καρπάθου και Εγγλουβής Λευκάδας.</li> <li>Ανανέωση ΑΕΠΟ για τον Αγωγό Φυσικού Αερίου Αμπέλια - Καρδίτσα - Τρίκαλα.</li> <li>Ανανέωση και τροποποίηση των περιβαλλοντικών όρων του Σταθμού Εξυπηρέτησης Αυτοκινητιστών Μεσογείων της Αττικής Οδού.</li> <li>Ανανέωση των περιβαλλοντικών όρων του τμήματος Άραχθος - Περιστέρι της Εγνατίας Οδού.</li> <li>Ανανέωση περιβαλλοντικών όρων του έργου «Διαπλάτυνση οδού Λαγκαδά από εσωτερική περιφερειακή έως Δερβένι» της Εγνατίας Οδού.</li> <li>Τροποποίηση και ανανέωση των περιβαλλοντικών όρων του τμήματος «Δορκάδα -Ριζιανά» του κάθετου άξονα 60 της Εγνατίας Οδού.</li> <li>Περιβαλλοντική αδειοδότηση του υφιστάμενου κύριου ξενοδοχειακού καταλύματος με την επωνυμία «Out Of The Blue Elite Resort », κατηγορίας πέντε αστέρων (5*), δυναμικότητας 1.155 κλινών, εντός γηπέδου συνολικού εμβαδού 103.982,06 τ.μ., με τμήμα του 1.225,51τ.μ. εντός σχεδίου οικισμού Αγ. Πελαγίας, Τ.Κ. Αχλάδας, ΔΕ Γαζίου, Δ. Μαλεβιζίου, ΠΕ Ηρακλείου, της εταιρείας «TΟΥΡΙΣΤΙΚΟ ΣΥΓΚΡΟΤΗΜΑ ΚΑΨΗ ΑΕ».</li> <li>Τροποποίηση - ανανέωση της υπ’ αρ. 540/03.05.11 ΑΕΠΟ του υφιστάμενου κύριου ξενοδοχειακού καταλύματος με την επωνυμία Atlantica <a style="border-bottom:1px dashed #005689;font-weight:bold" title="Περισσότερα για: k/aegean" href="/k/aegean" target="_top"> Aegean </a> Park συνολικής δυναμικότητας 304 κλινών, κατηγορίας πέντε αστέρων (5*), εντός γηπέδου 32.902 τ.μ., στην περιοχή Κολύμπια, ΔΕ Αφάντου, Δήμου Ρόδου ΠΕ Ρόδου, ιδιοκτησίας NIKOTEΛ ΞΕΝ/ΚΕΣ & ΤΟΥΡ/ΚΕΣ ΕΠΙΧΕΙΡΗΣΕΙΣ Α.Ε.</li> <li>Περιβαλλοντική αδειοδότηση της λειτουργίας του υφιστάμενου κύριου ξενοδοχειακού καταλύματος με την επωνυμία «ΑΚΤΗ ΝΟΡΙΝΤΑ», κατηγορίας πέντε αστέρων (5*), συνολικής δυναμικότητας 2097 κλινών, που προέκυψε κατόπιν υπαγωγής των αυθαίρετων κτισμάτων και χρήσεων στις διατάξεις του ν. 4178/11, εντός γηπέδου 607.238 τ.μ. στη θέση «Θολάρι Περιστερώνας» Δήμου Κω, ιδιοκτησίας Ξενοδοχεία Ελλάδος MITSIS COMPANY AE.</li> <li>Μελέτη Περιβαλλοντικών Επιπτώσεων υφιστάμενης χοιροτροφικής εγκατάστασης, που αφορά σε αύξηση δυναμικότητας από 750 σε 950  χοιρομητέρες με τα παράγωγά τους και των συνοδών αυτής έργων, συνολικής έκτασης 61.562τμ, στη θέση «Νερόμυλος» Δήμου Νέας Προποντίδας, Π.Ε. Χαλκιδικής, με φορέα την «ΧΟΙΡΟΤΡΟΦΙΚΗ ΜΟΝΑΔΑ ¨Η ΧΑΛΚΙΔΙΚΗ Α.Ε.».</li> <li>Μονάδα κομποστοποίησης βιοαποβλήτων και γεωργοκτηνοτροφικών αποβλήτων» στο γήπεδο της Γέφυρας του Δήμου Χαλκηδόνας της Περιφερειακής Ενότητας Θεσσαλονίκης, της «ΑΚΤΩΡ Α.Τ.Ε.».</li> <li>Περιβαλλοντική αδειοδότηση του Εθνικού Χιονοδρομικού Κέντρου Βασιλίτσας.</li> </ul> <p>Υπενθυμίζεται ότι το ΚΕΣΠΑ παρέχει γνώμη -  μετά την ολοκλήρωση των διαδικασιών γνωμοδοτήσεων και δημόσιας διαβούλευσης - στις περιπτώσεις όπου υπάρχουν παραλείψεις ή εκδίδονται αντικρουόμενες γνωμοδοτήσεις από τις αρμόδιες υπηρεσίες για τις περιβαλλοντικές επιπτώσεις έργων  και δραστηριοτήτων. Ακολούθως, μετά τις γνωμοδοτήσεις του ΚΕΣΠΑ ανοίγει ο δρόμος για την έκδοση των Αποφάσεων Έγκρισης Περιβαλλοντικών Όρων των εν λόγω έργων.  </p> <p>«Στόχος μας είναι να προχωρούμε με σύντομες και διαφανείς περιβαλλοντικές αδειοδοτικές διαδικασίες των επενδύσεων προκειμένου να πετύχουμε τη  βιώσιμη ανάπτυξη με δημιουργία νέων θέσεων εργασίας μέσω έργων, που παράλληλα θα προφυλάσσουν αποτελεσματικά το περιβάλλον» δήλωσε ο κ. Αραβώσης.</p> </span> </div> <div class="clear"> </div> <div class="left" id="leftPHArea_divKeywords"><a class="btnLink" href="/k/aegean">Aegean</a><div class="clear"></div></div> <div class="clear"> </div> <div style="padding-top:10px"> <span id="spCareernetLink"><p><a href="https://www.careernet.gr/aggelies?utm_source=naftemporiki.gr&utm_medium=txtlinkarticle&utm_campaign=article&utm_content=txtlinkarticle" target="_blank"><strong>CareerNet.gr: Βρείτε τώρα τη δουλειά που σας ταιριάζει!</strong></a></p></span> </div> <script>
if ($.cookie('naftfontsize') != undefined) {
$('.entityMain.article p, .entityMain.article div, .entityMain.article span').not($(".storyAssets").find("*")).not(".storyAssets").not($(".sideBar").find("*")).each(function (i) {
$(this).css('font-size', $.cookie('naftfontsize').toString() + 'px');
});
}
</script> </div> <!-- entityMain ends --> <div class="clear"> </div> <div class="entityFooter"> <div class="entityMainBox"> <div class="entityNavInfo" id="navInfo">Χρησιμοποιήστε τα πλήκτρα<span> ←</span><span> → </span>για να πλοηγηθείτε</div> <div class="entityNav"> <a class="entityPrev" href="/storypn/1569016/0/10" id="hrefPrev" title="Χρησιμοποιήστε τα πλήκτρα ← → για να πλοηγηθείτε"></a><a class="entityNext" href="/storypn/1569016/1/10" id="hrefNext" title="Χρησιμοποιήστε τα πλήκτρα ← → για να πλοηγηθείτε"></a> </div> <div class="clear"> </div> </div> <div class="clear"> </div> </div> <!-- entityFooter ends --> <div id="storyComments"> <div id="waiter"> </div> </div> <div class="storyFooterAd" id="STORY_FOOTER"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=854, p='', s='300x250', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> <div class="AdLinks" id="dvAdLinks"> <span class="AdLinksHeading">Sponsored</span> <ul class="storyHasText"> <li><span id="STORY_TLINK_1"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=875, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></span></li> <li><span id="STORY_TLINK_2"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=876, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></span></li> <li><span id="STORY_TLINK_3"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=877, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></span></li> </ul> </div> <!--PROTEINOMENA GIA ESAS START ===================================================================================================== --> <div class="articles-container proteinomena-block" id="divRecommended"> <h2> <span class="Block blue"></span><span>Προτεινόμενα για εσάς</span> </h2> </div> <div class="clear"></div> <div class="proteinomena-block topicFooter" style="display:none" id="recommendWaiter"></div> <div class="proteinomena-block topicFooter" id="recommendFooter"> <a class="loadingBtn" href="javascript:void(0);" id="divRecommendMore" onclick="loadRecommended()">ΠΕΡΙΣΣΟΤΕΡΑ ΘΕΜΑΤΑ</a> <div class="clear"></div> </div> <div class="clear"></div> <!--PROTEINOMENA GIA ESAS END =====================================================================================================  --> <script type="text/javascript">
var popularSection = "8";
var popularCategory = "10";
</script> <div class="articles-container" id="divPopularSection"> </div><!--articles-container ends--> <script src="/bundles/popularNewsSectionJs?v=BNoG7l2fe_7-vURLK_MzqqJmQDZRj2w9efv6Cl6XrUA1"></script> </div> <div id="divVast"> <script src="https://static.adman.gr/inpage/inpage.js"></script> <div id="INPAGE_VIDEO_TOP"></div> <div id="INPAGE_VIDEO_1ST_P"> <script>          var elms = document.querySelectorAll('#spBody p');          var i;          var stop = 2;          if ($('#divSidebar').html().trim() != '') {              var sidebarItems = $('#divSidebar ul li').length;              var it = 0;              var pHeight = 0;              var sidebarHeight = $('#divSidebar').height();              while ((pHeight < sidebarHeight) && (it <= sidebarItems)) {                  pHeight = pHeight + $($('#spBody p')[it]).height();                  it += 1;              }              stop = it;          }           var start = 0;          for (i = 0; ((i < elms.length) && (start < stop)) ; i++) {              var words = elms[i].innerHTML.split(' ').length;              if (words > 10) {                  start += 1;              }          }          var ad = new Adman.VideoInPage({               src: 'https://ads.naftemporiki.gr/gbanner/?1444918946|1239/1x1?264335:=1444918946@1920x1200x32?//testcookie1',                   insertBefore: document.querySelectorAll('#spBody p')[i]           });   </script> </div> </div> </div> <div class="rightContainer"> <div id="freezedRCBox"> <div class="stickyContainer" style="min-height:900px"> <div> <div class="stickyBanner" id="ENV_MPU_1"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=665, p='', s='300x600', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> </div> </div> <script type="text/javascript">
var newsRCsection = "8";
var newsRCcateg = "0";
</script> <div class="Box"> <h2><span class="Block blue"></span><span id="rcNewsHeading">Δημοφιλή</span> </h2> <div class="ui-tabs ui-widget ui-widget-content ui-corner-all" style="border-bottom: 1px solid #cecece;"> <ul class="radius gap ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="margin: 5px 2px 2px 0px;border-bottom:0px"> <li class="firstItem wide radius ui-tabs-nav ui-state-default ui-corner-top" id="allPopular"><a href="javascript:void(0);" onclick="loadPopular('all');">ΟΛΑ</a></li> <li class="wide ui-state-default ui-corner-top" id="sectionPopular"><a href="javascript:void(0);" onclick="loadPopular('section');">ΠΕΡΙΒΑΛΛΟΝ</a></li> </ul> </div> <ul class="newsList-plus" id="ulPopularNews"></ul> </div> <script src="/bundles/rightColumnNewsJs?v=dHktvb75tiaHuLOZ2zURDxGFpX_QjHcoOasXEUcg1Bc1"></script> <div class="stickyContainer second"> <div> <div class="stickyBanner" id="ENV_MPU_2"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=666, p='', s='300x600', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> </div> </div> </div> </div> <div class="clear"> </div> </div> </div> </div> <div style="position: relative;z-index: 9001;" id="divFooter"> <!-- footer expand --> <div class="footerExp"> </div> <!-- footer expand --> <div class="footer"> <div class="footerInner"> <div class="centered"> <ul class="listMenu"> <li class="isRel"> <div class="stmap"> <span class="stTxt">sitemap</span><span class="stArrow"></span></div> </li> <li><a href="/finance" title="Οικονομία & Aγορές">Οικονομία & Aγορές</a></li> <li><a href="/politics" title="Πολιτική">Πολιτική</a></li> <li><a href="/society" title="Ελλάδα">Κοινωνία</a></li> <li><a href="/world" title="Κόσμος">Κόσμος</a></li> <li><a href="/sports" title="Αθλητικά">Αθλητικά</a></li> <li><a href="/views" title="Απόψεις">Απόψεις</a></li> <li><a href="/culture" title="Πολιτισμός">Πολιτισμός</a></li> <li><a href="/green" title="Περιβάλλον">Περιβάλλον</a></li> <li><a href="/techscience" title="Τεχνολογία & Επιστήμη">Techscience</a></li> <li><a href="/health" title="Υγεία">Υγεία</a></li> <li><a href="/mag" title="Mag">Mag</a></li> <li style="margin-right:10px;"><a href="/auto" title="Auto">Auto</a></li> <div class="clear"> </div> </ul> <div class="footerLeftContent"> <div class="wdContainer"> <div class="left"><span class="footerHeading">Ναυτεμπορική digital network</span> <a class="logoLinks naft" href="/"> </a><a class="logoLinks click" href="https://www.clickatlife.gr" target="_blank"></a></div> <div class="socialBox"> <span class="footerHeading">Follow us</span> <a class="social facebook" href="https://www.facebook.com/naftemporikigr" title="facebook" target="_blank"></a><a class="social twitter" href="https://twitter.com/naftemporikigr" title="twitter" target="_blank"></a><a class="social mobile" href="https://www.instagram.com/naftemporikigr/" title="Instagram" target="_blank"></a><a class="social youtube" href="https://www.youtube.com/user/naftemporikigr" title="youTube" target="_blank"></a><a class="social linkedin" href="https://www.linkedin.com/company/naftemporiki/" title="linkedin" target="_blank"></a><a class="social rss" href="/rss" title="rss"></a><a class="social email" href="/emailSignup" title="email"></a> </div> </div> <div class="wdContainer"> <div class="proBox"> <span class="footerHeading">Για επαγγελματίες</span> <a class="logoLinks edu" href="https://www.naftemporiki.gr/ekpaideysi/" target="_blank"></a><a class="logoLinks events" href="https://events.naftemporiki.gr/" target="_blank"></a> </div> </div> </div> <div class="footerRightContent"> <span class="footerHeading">Γίνετε συνδρομητές τώρα!</span> <p>
Μπείτε στον κόσμο των προνομίων της Ναυτεμπορικής.</p> <p>
Πατήστε <a class="red" href="/sub">εδώ</a> για να γίνετε συνδρομητής.</p> <a class="register" href="/sub">online εγγραφή</a> <a class="redMore" href="/premiumservices">
Διαβάστε περισσότερα</a> </div> </div> </div> <div class="copyright"> <div class="centered"> <div class="fLeft">
© 1996-2020 H ΝΑΥΤΕΜΠΟΡΙΚΗ - Π. ΑΘΑΝΑΣΙΑΔΗΣ & ΣΙΑ Α.Ε</div> <div class="fRight"> <a class="listed" href="/contact" title="Επικοινωνία">Επικοινωνία</a><span class="pipe">|</span><a class="listed" href="/terms" title="Όροι χρήσης και πολιτική απορρήτου">Όροι χρήσης και πολιτική απορρήτου</a><span class="pipe">|</span><a class="listed" href="http://l.naftemporiki.gr/mediakit" title="Media Kit">Μedia
Kit</a><span class="pipe">|</span><a class="listed" href="/investors" title="Ενημέρωση Επενδυτών">Ενημέρωση Επενδυτών</a> </div> <div class="clear"> </div> </div> </div> </div> <!-- New footer End --> </div> <div class="adFixed"> <div class="adFixedContent" style="width: 980px; height: 30px;" id="AD_FIXED"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=855, p='', s='980x30', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> </div> <div style="display: none;" id="animated-skin"> <div class="animAdOuter"><!--outer container--> <div class="animInner"><!--inner container--> <a class="animLink" href="#" target="_blank"> <span class="animBannerWrapLeft"> <span class="animBannerLeftContent"> <!--ANIMATED BANNER WEB SPACE LEFT--> <span id="AD_ANIM_LEFT"> </span> <span style="clear: both;"></span> </span> </span> </a> <div class="animCenter"></div><!--center--> <a class="animLink" href="#" target="_blank"> <span class="animBannerWrapRight"> <span class="animBannerRightContent"> <!--ANIMATED BANNER WEB SPACE RIGHT--> <span id="AD_ANIM_RIGHT"> </span> <span style="clear: both;"></span> </span> </span> </a> </div><!--inner container--> </div><!--outer container--> </div> <div class="aspNetHidden"> <input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="AA742A85"> </div> <script type="text/javascript">

$(window).load(function () {LoadTeaser('1569016','0');});</script> </form> <script src="/bundles/readyToolsJs?v=g2g1O2_aPFR-ffmmksc2llXMWOivTqFwNsGSPJhHwDQ1"></script> <script src="/bundles/recommendBoxJs?v=l-27qoLVRy8-1q9Nj65PkkvbBfFJlJHT9_6gwfA6Wgc1"></script> <div id="analyzer"> <script type="text/javascript"> <!--
xtnv = document;
xtdmc = ".naftemporiki.gr";
xtsite = "528389";
xtpage = "Environment_Climate";
xtn2 = "8";        // level 2 site ID
xt_xtcpath = "www.naftemporiki.gr/scripts/xtcore.js";
//--> </script> <script type="text/javascript"> <!--
(function(){     
var at=document.createElement('script');
at.type='text/javascript';  
at.async=true; 
at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
})();
//--> </script> </div> <!-- Facebook Pixel Code --> <script>
!function (f, b, e, v, n, t, s) {
if (f.fbq) return; n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
}; if (!f._fbq) f._fbq = n;
n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
}(window,
document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '830374073775149'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script> <noscript> <img style="display:none" height="1" width="1" src="https://www.facebook.com/tr?id=830374073775149&ev=PageView&noscript=1"></noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> <script type="text/javascript">
var google_conversion_id = 1056185164;
var google_custom_params = window.google_tag_params;
var google_conversion_format = 3;
var google_remarketing_only = true;
</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img style="border-style:none;" height="1" width="1" alt src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1056185164/?guid=ON&script=0"> </div> </noscript> <script>
(function(doc) {
var xtb = document.createElement("script");
xtb.type = "text/javascript";
xtb.async = true;
xtb.src = "https://app.exitbee.com/c/7099/exitbee.js";
document.getElementsByTagName("head")[0].appendChild(xtb);
}())
</script>  </body></html>