<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns/#" data-adman-async="true" itemscope itemtype="https://schema.org/NewsArticle"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><script src="/bundles/headDesktopCheckJs?v=2K5uDP84UDI3yCL82KqreLf6ca1CkhQJ4sdMWbCYxEA1"></script> <link rel="manifest" href="/manifest.json"> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function () {
OneSignal.init({
appId: "3c31b13d-8ffe-4e4c-bb34-60c893618ef2",
autoRegister: true,
subdomainName: 'naftemporiki',
allowLocalhostAsSecureOrigin: true,
notifyButton: {
enable: true,
},
httpPermissionRequest: { enable: true }
});
});
</script> <script type="text/javascript" src="/scripts/redirection-mobile.js"></script> <script type="text/javascript">
if (!desktopMode) {
SA.redirection_mobile({
mobile_url: "m.naftemporiki.gr/story/1753904",
mobile_prefix: "https",
tablet_redirection: false
});
}
</script> <title>Παρουσία της Υπουργού Πολιτισμού στην επέτειο απελευθέρωσης της Μονεμβασίας</title><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="apple-itunes-app" content="app-id=370374080"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.naftemporiki.gr/story/1753904"> <link rel="amphtml" href="https://m.naftemporiki.gr/amp/story/1753904/parousia-tis-ypourgou-politismou-stin-epeteio-apeleutherosis-tis-monembasias"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, noodp, noydir"><meta http-equiv="Content-Language" content="el"><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Content-Script-Type" content="text/javascript"><meta name="Viewport" content="Width=1050"> <meta name="copyright" content="(c) 1996-2021 Naftemporiki - P. Athanassiades & Co SA"> <meta name="Owner" content="Naftemporiki"><meta name="Author" content="Naftemporiki"><meta name="Publisher" content="Naftemporiki"><meta name="apple-itunes-app" content="app-id=370374080"><link rel="dns-prefetch" href="//www.naftemporiki.gr"><link rel="dns-prefetch" href="//facebook.com"><link rel="dns-prefetch" href="//twitter.com"><link rel="dns-prefetch" href="//ads.naftemporiki.gr"><link rel="dns-prefetch" href="//adserver.naftemporiki.gr"><link rel="dns-prefetch" href="https://static.adman.gr/"><link title="naftemporiki.gr Αναζήτηση" rel="search" type="application/opensearchdescription+xml" href="/search/os.xml"><link rel="canonical" href="https://www.naftemporiki.gr/story/1753904/parousia-tis-ypourgou-politismou-stin-epeteio-apeleutherosis-tis-monembasias"><meta property="fb:app_id" content="436358579769423"><meta property="fb:admins" content="100005200057074"><meta property="og:locale" content="el_GR"><meta property="og:type" content="article"><meta property="og:url" content="https://www.naftemporiki.gr/story/1753904" itemprop="url"><meta property="og:site_name" content="naftemporiki.gr"><meta property="og:image" content="https://www.naftemporiki.gr/fu/t/1753904/1080/568/0x0000000001b34eb3/2/1/parousia-ypourgou-politismou-stin-epeteio-apeleutherosis-monembasias.jpg" itemprop="thumbnailUrl"><meta property="og:title" content="Παρουσία της Υπουργού Πολιτισμού στην επέτειο απελευθέρωσης της Μονεμβασίας" itemprop="headline"><meta property="og:description" content="Στις εκδηλώσεις για τον εορτασμό της επετείου της απελευθέρωσης της Μονεμβασίας στην 23η Ιουλίου 1821, παρευρέθη ως εκπρόσωπος της κυβέρνησης η Υπουργός Πολιτισμού και Αθλητισμού Λίνα Μενδώνη.&nbsp;&nbsp;
"><meta property="article:published_time" content="26/7/2021 3:29:00 μμ"><meta property="article:section" content="Πολιτιστικά"><meta name="twitter:title" content="Παρουσία της Υπουργού Πολιτισμού στην επέτειο απελευθέρωσης της Μονεμβασίας"><meta name="twitter:site" content="@naftemporikigr"><meta name="twitter:description" content="Στις εκδηλώσεις για τον εορτασμό της επετείου της απελευθέρωσης της Μονεμβασίας στην 23η Ιουλίου 1821, παρευρέθη ως εκπρόσωπος της κυβέρνησης η Υπουργός Πολιτισμού και Αθλητισμού Λίνα Μενδώνη.&nbsp;&nbsp;
"><meta name="twitter:url" content="https://www.naftemporiki.gr/story/1753904"><meta name="twitter:card" content="summary"><meta name="twitter:image" content="https://www.naftemporiki.gr/fu/t/1753904/600/600/0x0000000001b34eb3/1/1/parousia-ypourgou-politismou-stin-epeteio-apeleutherosis-monembasias.jpg"><link rel="shortcut icon" href="/favicon.ico?v=new"><link rel="apple-touch-icon" type="image/png" href="/images/naft_touch.png"><link rel="alternate" type="application/rss+xml" title="naftemporiki.gr" href="https://www.naftemporiki.gr/rssFeed"><link href="/bundles/mainNewCss?v=MJZvCyvK0ssRv-50UZdMjBl2Ob9FWdMqFyMZ1I1lsBA1" rel="stylesheet"> <script src="/bundles/jquery?v=W_xUheVJZw5uOArkCd7KSEi9P6rC05uG7IDXB9K3ry81"></script> <script src="https://player.pstatic.gr/phaistos-player/phaistosplayer.js"></script> <script type="text/javascript">
var appPath = "/";
var pageSection = "home";
</script> <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <script type="text/javascript" async="true">
(function () {
var host = "www.naftemporiki.gr";
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', '3_P8KWu-5f1Ce', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) { }
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function (retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) { }
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
var uspStubFunction = function () {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function () {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function () {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script> <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <link href="/bundles/storyCss?v=Qhg6BIamps3P2Mwmlv-YlEeZaruKybmiaU828Enw7901" rel="stylesheet"> <link href="/bundles/adLinksCss?v=ZLRvmujNTMchxHroa7aoZ6PeHHisecKk2FsrkLm6Q7c1" rel="stylesheet"> <script src="/bundles/storyJs?v=wthkrI7DHPqqZelX6YoGDiwiJ7p6NS26ZhG3oFmh6AE1"></script> <script src="/bundles/adLinksJs?v=br5y5H0b3cdVnhlH7cUTi-oF9vlj6IEF6FUeSs28sCE1"></script> <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script> <style>
#freezedRCBox.frozenBottom { position:fixed;bottom:217px; width:319px;} /* freeze right column*/
</style> <link rel="author" href="https://plus.google.com/115375795907532152612/posts"> <link rel="publisher" href="https://plus.google.com/115375795907532152612"> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('provide', 'adblockTracker', function(tracker, opts) {
var ad = document.createElement('ins');
ad.className = 'AdSense';
ad.style.display = 'block';
ad.style.position = 'absolute';
ad.style.top = '-1px';
ad.style.height = '1px';
document.body.appendChild(ad);
tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
document.body.removeChild(ad);
});
ga('create', 'UA-2766810-1', 'naftemporiki.gr');
ga('require', 'adblockTracker', {dimensionIndex: 2});
ga('send', 'pageview');
</script><script src="/bundles/adUtilsJs?v=qrP3xJkCw-ai8nGXrGlkFKDWxj14CxNMbdlO_Ou81os1"></script> <!-- Global site tag (gtag.js) - AdWords: 1056185164 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1056185164"></script> <script> window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'AW-1056185164'); </script> <script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1137433354505993963.js"></script> <meta name="description" content="Στις εκδηλώσεις για τον εορτασμό της επετείου της απελευθέρωσης της Μονεμβασίας στην 23η Ιουλίου 1821, παρευρέθη ως εκπρόσωπος της κυβέρνησης η Υπουργός Πολιτισμού και Αθλητισμού Λίνα Μενδώνη."><meta name="keywords" lang="el" content="Αλληλοδιδακτικό,Προγραμματικής,Προγραμματική,Πελοποννήσου,Μονεμβασίας,Μητροπολίτη,Αρχαιοτήτων,Μονεμβασία,Αθλητισμού,Περιφέρειας,Υπουργείου,Σεπτέμβριο"><meta name="keywords" lang="en" content="allilodidaktiko,programmatikis,programmatiki,peloponnisou,monembasias,mitropoliti,arxaiotiton,monembasia,athlitismou,perifereias,ypourgeiou,septembrio"><meta content="news" itemprop="genre" name="medium"><meta content="2021-07-26T06:26:22Z" http-equiv="last-modified"><meta content="2021-07-26T06:29:00Z" itemprop="datePublished" name="pubdate"><meta content="2021-07-26T06:26:22Z" itemprop="dateModified" name="lastmod"><meta content="2021-07-26T06:29:00Z" itemprop="dateCreated"><meta content="el" itemprop="inLanguage"><meta content="Παρουσία της Υπουργού Πολιτισμού στην επέτειο απελευθέρωσης της Μονεμβασίας" name="title"><meta content="Nαυτεμπορικη" itemprop="sourceOrganization" name="source"><meta content="naftemporiki.gr" itemprop="contentLocation"><meta content="naftemporiki.gr" itemprop="publisher"><meta content="Πολιτιστικά" itemprop="articleSection" name="section"></head> <body id="masterBody"> <script data-server="ADMAN|https://adman.gr/">(function () { var ws = 1361, p = '', s = '1x1', kw = '', asIframe = false, h = 'ads.naftemporiki.gr', w = window, d = document; if (!window.Adman) d.write('<sc' + 'ript data-ws="' + ws + '" data-h="' + h + '" data-s="' + s + '" data-iframe="' + asIframe + '" data-kw="' + kw + '" data-p="' + p + '" src="https://static.adman.gr/adman.js"></sc' + 'ript>'); else Adman.ws(ws, s, asIframe, h, p, kw); }());</script> <!-- CREATED --> <form method="post" action="./1753904" id="form1"> <div class="aspNetHidden">  </div> <div style="font-size: 0px;" id="AD_SKIN"><script data-server="ADMAN|">(function() {  var ws=615, p='',  s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'"  src="https://static.adman.gr/adman.js" data-kw="'+kw+'" data-p="'+p+'" data-inview="false"  data-sticky="false"></sc'+'ript>');  else Adman.ws({'ws':ws,'s':s,'h':h,'p':p, 'kw':kw, 'inview':'false','sticky':'false'});}());</script></div> <div id="menuArea"> <style>
#englishlink {
background: #43408F;
}
ul.topMenu li a#englishlink:hover {
color: #ffffff;
background: #4340AD;
}
ul.topMenu { margin-left: 0 !important;}
ul.topMenu li.pop-menu { padding-left: 0 !important;}
</style> <div id="header"> <div class="headContent"> <div id="logo"> <a href="/" title="Η ΝΑΥΤΕΜΠΟΡΙΚΗ"> <img width="250" height="50" src="/images/logo.png" border="0" alt="Η ΝΑΥΤΕΜΠΟΡΙΚΗ"></a> </div> <div id="headerTools"> <div class="logoLinksWrapper"> <a class="logoLinks nstudio" href="https://www.naftemporiki.gr/n-studio/" target="_blank"></a><a class="logoLinks edu" href="https://www.naftemporiki.gr/ekpaideysi/" target="_blank"></a><a class="logoLinks events" href="https://events.naftemporiki.gr/" target="_blank"></a><a class="logoLinks redpixel" href="https://www.clickatlife.gr/" target="_blank"></a> </div> <ul class="headerIcons"> <li><a class="facebook" title="facebook" href="https://www.facebook.com/naftemporikigr" target="_blank"></a></li> <li><a class="twitter" title="twitter" href="https://twitter.com/naftemporikigr" target="_blank"></a> </li> <li><a class="mobile" title="Instagram" href="https://www.instagram.com/naftemporikigr/" target="_blank"></a></li> <li><a class="youtube" title="youtube" href="https://www.youtube.com/user/naftemporikigr" target="_blank"></a></li> <li><a class="linkedin-new" title="linkedin" href="https://www.linkedin.com/company/naftemporiki/" target="_blank"></a></li><li> <div class="clear"> </div> </li></ul> <div class="clear"> </div> </div> <div class="clear"> </div> <ul class="topMenu"> <li class="pop-menu"> <div class="popUpBtn"> <a class="premium" href="javascript:void(0)" onclick="showPremium()">Premium services</a><span class="pop-menu-arrow"></span> <div class="popUpWrapper" id="divPremium"> <div class="pointer"> </div> <div class="popup"> <ul class="split"> <li> <a href="https://www.naftemporiki.gr/premiumservices/printversion">e-ντυπη έκδοση</a> <a href="https://www.naftemporiki.gr/premiumservices/tenders">Διακηρύξεις</a> <a href="https://www.naftemporiki.gr/premiumservices/companies">Ισολογισμοί</a> <a href="https://www.naftemporiki.gr/premiumservices/newsday">Newsday</a> <a href="https://www.naftemporiki.gr/premiumservices/newsalerts">News Alerts</a> <a href="https://www.naftemporiki.gr/premiumservices/archive">Αρχείο Εκδόσεων</a> </li> <li class="premium"> <img width="100" height="30" src="/images/premium_logo.png" border="0" alt="Premium Services"> <span class="premium-title">Γίνετε συνδρομητές τώρα!</span> <p>
Μπείτε στον κόσμο των προνομίων της Ναυτεμπορικής. Γίνετε συνδρομητής στην <strong>έντυπη
έκδοση</strong> και αποκτήστε άμεση πρόσβαση σε όλα τα <strong>Premium Services</strong>.
</p> <a class="redBtn" href="https://www.naftemporiki.gr/premiumservices/promo"><strong>περισσότερα</strong></a> </li> </ul> </div> </div> </div> </li> <li><a id="mnuNewsroom" href="/newsroom">Newsroom</a></li> <li><a id="mnuVideo" href="/video">Video</a></li> <li><a id="mnuFrontpages" href="/frontpages">Πρωτοσέλιδα</a></li> <li><a class="inline" href="/finance/athexRealTimeTicker">Real Time</a><span class="menu_pipe">|</span><a class="inline" href="/finance/athexstream"> Χ.Α.</a></li> <li><a id="mnuMyNaftemporiki" href="/my/">My</a></li> <li><a id="mnuBarometer" href="/barometer">Βαρόμετρο</a></li> <li><a href="/traffic" id="mnuTraffic">Κίνηση</a></li> <li><a href="/weather" id="mnuWeather">Καιρός</a></li> <li><a id="mnuSeismoi" href="/tag/89/seismoi">Σεισμοί</a></li> <li><a href="https://www.careernet.gr/?utm_source=naftemporiki.gr&utm_medium=txtlink&utm_campaign=topnav&utm_content=txtlinktop" target="_blank" id="carrerlink">CareerNet</a></li> <li><a href="/english" id="englishlink">in English</a></li> <li class="pop-menu"> <div class="popUpBtn more"> <a class="more" href="javascript:void(0)" onclick="showMoreChoices();">more</a><span class="pop-menu-arrow"></span> <div class="popUpWrapper" id="divMore"> <div class="pointer"> </div> <div class="popup" style="min-width: 187px;"> <ul> <li> <a href="/search">Αναζήτηση</a> <a href="/ekpaideysi">Εκπαίδευση</a> <a href="/businesstips">Business tips</a> </li> <li> <a href="/multimedia">Multimedia</a> <a href="/documents">Έγγραφα</a> </li> </ul> </div> </div> </div> </li> <li class="globalSearch"> <input class="searchBox-txt" id="SearchPhrase" name="qs" type="text" maxlength="80" placeholder="Αναζήτηση" autocapitalize="off" autocorrect="off" autocomplete="off" value> <input class="searchBox-btn" id="btnSearch" type="button"> </li> <div class="clear"> </div> </ul> </div> <div class="mainMenu"> <!-- Menu --> <div class="navContainer"> <ul id="navigation"> <li><a class="nav-link" id="mnuFinance" href="/finance">Οικονομία & Αγορές</a><div class="menu-container" section="1"> </div> </li> <li><a class="nav-link" id="mnuPolitics" href="/politics">Πολιτική</a> <div class="menu-container" section="2"> </div> </li> <li><a class="nav-link" id="mnuSociety" href="/society">Κοινωνία</a> <div class="menu-container" section="3"> </div> </li> <li><a class="nav-link" id="mnuWorld" href="/world">Κόσμος</a> <div class="menu-container" section="4"> </div> </li> <li><a class="nav-link" id="mnuSports" href="/sports">Αθλητικά</a><div class="menu-container" section="5"> </div></li> <li><a class="nav-link" id="mnuViews" href="/views">Απόψεις</a><div class="menu-container" section="108"> </div> </li> <li><a class="nav-link" id="mnuCulture" href="/culture">Πολιτισμός</a> <div class="menu-container" section="6"> </div> </li> <li><a class="nav-link" id="mnuGreen" href="/green">Περιβάλλον</a> <div class="menu-container" section="8"> </div> </li> <li><a class="nav-link" id="mnuTechscience" href="/techscience">Techscience</a><div class="menu-container" section="7"> </div> </li> <li><a class="nav-link" id="mnuHealth" href="/health">Υγεία</a> <div class="menu-container" section="104"> </div> </li> <li><a class="nav-link" id="mnuMag" href="/mag">Mag</a> <div class="menu-container" section="106"> </div> </li> <li><a class="nav-link" id="mnuAuto" href="/auto">Auto</a> <div class="menu-container" section="107"> </div> </li> </ul> <div class="clear"> </div> </div> <div class="clear"> </div> <!-- End Menu --> </div> </div> <style>
.loading {
background: url(/images/ajax-loader_clock.gif) no-repeat center center #fff;
}
</style> <script src="/bundles/HeaderFooter?v=WkrXioeaaWA-tmHT0YSH6eTJTiK5KjzuazLiZhgePdc1"></script> </div> <div id="divMainMaster"> <div class="nohome" style=" background: #fff;position: relative;z-index: 6000;" id="naftContainer"> <div class="topAds"> <div id="TOP_980"><script data-server="ADMAN|">(function() {  var ws=611, p='',  s='980x90', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'"  src="https://static.adman.gr/adman.js" data-kw="'+kw+'" data-p="'+p+'" data-inview="true"  data-sticky="false"></sc'+'ript>');  else Adman.ws({'ws':ws,'s':s,'h':h,'p':p, 'kw':kw, 'inview':'true','sticky':'false'});}());</script></div> </div> <div class="mainContent" id="divMainContent"> <div id="FIXED_ROS"><script data-server="ADMAN|">(function() {  var ws=1181, p='',  s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'"  src="https://static.adman.gr/adman.js" data-kw="'+kw+'" data-p="'+p+'" data-inview="true"  data-sticky="false"></sc'+'ript>');  else Adman.ws({'ws':ws,'s':s,'h':h,'p':p, 'kw':kw, 'inview':'true','sticky':'false'});}());</script></div> <div class="leftContainer" id="leftArea"> <script type="text/javascript">
var storyAssetId = "1753904";
pageSection = "culture";
var referIp = "::1";
</script> <div class="entityContainer story" id="articleBody" data-io-article-url="https://www.naftemporiki.gr/story/1753904/parousia-tis-ypourgou-politismou-stin-epeteio-apeleutherosis-tis-monembasias" itemscope itemtype="https://schema.org/Article"> <div class="entityHeader"> <div class="Breadcrumb" id="leftPHArea_divBreadcrumb"><a href="/culture"><span itemprop="articleSection">ΠΟΛΙΤΙΣΤΙΚΑ</span></a><a href="/culture/">ΕΚΔΗΛΩΣΕΙΣ</a><div class="clear"></div></div> <div class="clear"> </div> <h2 id="sTitle" itemprop="name">Παρουσία της Υπουργού Πολιτισμού στην επέτειο απελευθέρωσης της Μονεμβασίας</h2> <span class="subTitle"><strong><span id="leftPHArea_sSubTitle"></span></strong> </span> <div style="margin-top: 4px;"> <div class="Date" id="leftPHArea_sDate">Δευτέρα, 26 Ιουλίου 2021 18:29</div> </div> </div> <div class="storyMediaContainer"> <div class="storyMediaContent" id="leftPHArea_divMediaAsset"><img id="asset_1753906" src="/fu/p/1753906/638/399/0x0000000001b34ec1/2/parousia-tis-ypourgou-politismou-stin-epeteio-apeleutherosis-tis-monembasias.jpg" border="0"><div class="credits"><strong></strong></div></div> <div class="assetInfo"> <span class="assetCaption" id="leftPHArea_spMediaSummary"></span> </div> </div> <div class="toolbar"> <div class="globalBtnContent"> <a class="globalBtnInner compact" id="hrefEmailStory" href="javascript:void(0);" onclick="emailStory('1753904')"><span class="iconBtn email"></span></a> </div> <div class="globalBtnContent"> <a class="globalBtnInner compact" href="/printStory/1753904" id="leftPHArea_hrefPrint" target="_blank"><span class="iconBtn print"></span></a> </div> <div class="globalBtnContent" id="jfontsizeDiv"> <div class="greyBtn"> <a class="jfontsize-button" id="jfontsize-m" href="#">A-</a> <a class="jfontsize-button" id="jfontsize-d" href="#">A</a> <a class="jfontsize-button" id="jfontsize-p" href="#">A+</a> </div> </div> <div id="storySocial"> <link href="/bundles/socialButtonsCss?v=pYyCOzxCQza2NfFveCAr2vxcw2S2jeprZ4DPXx-de5k1" rel="stylesheet"> <div id="fb-root"> </div> <div style="overflow: visible;" id="leftPHArea_SocialButtons1_naftSocialsButtons"> <ul class="social-buttons cf" id="socialButtonsUL"> <!--closed--> <li class="customSocial" style="padding-left: 0px !important; padding-right: 3px !important;"> <div class="clear"> </div> </li> <li> <div class="socialitec facebook-like" id="fblike"> <div class="fb-like" data-width="80" send="false" layout="button_count" show-faces="false"> </div> </div> </li> <li> <div class="fb-share-button" data-href="#" data-type="button"></div> </li> <li><a class="socialite twitter-share" id="twButton" data-hashtags="naftemporiki"></a></li> <li> <script type="IN/Share" data-url></script> </li> </ul> </div> <script src="/bundles/socialButtonsJS?v=hT4j2ksh-JrIJplaqYh3bygFHYFr1g2n2MXkEnDMqFY1"></script> </div> <div class="clear"> </div> </div> <div class="entityMain article" id="leftPHArea_Div1"> <div itemprop="articleBody"> <div class="sideBar" id="divSidebar"> </div> <span id="spBody"><p>Στις εκδηλώσεις για τον εορτασμό της επετείου της απελευθέρωσης της Μονεμβασίας στην 23η Ιουλίου 1821, παρευρέθη ως εκπρόσωπος της κυβέρνησης η Υπουργός Πολιτισμού και Αθλητισμού Λίνα Μενδώνη. Στο πλαίσιο του εορτασμού, τελέστηκαν από τον Μητροπολίτη Μονεμβασίας και Σπάρτης κ. Ευστάθιο τα θυρανοίξια του Ναού του Αγίου Νικολάου στην Κάτω Πόλη της Μονεμβασίας.</p> <p>Ο Ναός του Αγίου Νικολάου ιδρύθηκε το 1703 με δαπάνες του ιατροφιλόσοφου Ανδρέα Λικινίου. Το χρονικό διάστημα 1829-1830 στέγασε το Αλληλοδιδακτικό Σχολείο Μονεμβασίας και από το 1839 μέχρι περίπου τα μέσα του 20ου αιώνα το Δημοτικό Σχολείο Μονεμβασίας. Έκτοτε ο Ναός παρέμενε κλειστός. Οι εργασίες αποκατάστασης και αναστήλωσής του πραγματοποιήθηκαν από την Εφορεία Αρχαιοτήτων Λακωνίας.</p> <div class="storyAssets wide" style="width:465px;"> <div class="inner most"> <div class="storyMediaContent"> <img id="sPart_1753907" src="/fu/p/1753907/465/10000/0x0000000001b34eb9/1/parousia-tis-ypourgou-politismou-stin-epeteio-apeleutherosis-tis-monembasias.jpg" border="0"> <div class="credits"><strong></strong></div> </div><div class="assetInfo"> <span class="assetCaption"></span> </div></div></div><p>Με την ευκαιρία της επίσκεψής της στη Μονεμβασία, η Λίνα Μενδώνη συναντήθηκε με τον Δήμαρχο Μονεμβασίας κ. Ηρακλή Τριχείλη και συζήτησαν, τη διαδικασία κατασκευής αναβατορίου στη Μονεμβασία, που θα ενώνει την Κάτω Πόλη με την Άνω Πόλη και το Ναό της Αγίας Σοφίας. Η κατασκευή του αναβατορίου αποτελεί προτεραιότητα για το Υπουργείο Πολιτισμού και Αθλητισμού, και για το δήμο Μονεμβασίας καθώς με τον τρόπο αυτό θα διευκολύνει, όχι μόνο την ευκολότερη πρόσβαση στην Άνω Πόλη και στο Ναό της Αγίας Σοφίας, αλλά θα επιτρέψει σε ΑμεΑ και γενικά σε εμποδιζόμενα άτομα να προσεγγίσουν αυτά τα ιδιαίτερα σημαντικά μνημεία. Η συνάντηση πραγματοποιήθηκε παρουσία της Εφόρου Αρχαιοτήτων Λακωνίας, Ευαγγελίας Πάντου.</p> <p>Το δεύτερο θέμα το οποίο συζητήθηκε με τον δήμαρχο ήταν η μετατροπή της οικίας Ρίτσου, η οποία προσφάτως αγοράστηκε από τον δήμο Μονεμβασίας, σε μουσείο αφιερωμένο στον ποιητή.</p> <p>Η Λίνα Μενδώνη διενήργησε αυτοψία στην οικία Ρίτσου συνοδευόμενη από τον δήμαρχο και τους αρμόδιους δημοτικούς παράγοντες και αποφασίστηκε η σύναψη Προγραμματικής Σύμβασης μεταξύ του Υπουργείου Πολιτισμού και Αθλητισμού, της Περιφέρειας Πελοποννήσου και του Δήμου Μονεμβασίας, προκειμένου να εκπονηθούν οι αναγκαίες μουσειολογικές και μουσειογραφικές μελέτες και οι εν γένει εργασίες διαμόρφωσης της οικίας Ρίτσου και μετατροπής του σε μουσείο.</p> <p>Το τρίτο θέμα, το οποίο απασχόλησε τον δήμαρχο και την Υπουργό, ήταν το έργο το οποίο προωθεί η Περιφέρεια Πελοποννήσου με το Υπουργείο Πολιτισμού και Αθλητισμού και αφορά στον φωτισμό του βράχου της Μονεμβασίας. Και για το έργο αυτό θα συνταχθεί Προγραμματική Σύμβαση μεταξύ του Υπουργείου, της Περιφέρειας Πελοποννήσου, η οποία χρηματοδοτεί το σύνολο του έργου, ύψους περίπου 1 εκατομμυρίου ευρώ, και του δήμου Μονεμβασίας.</p> <div class="storyAssets wide" style="width:465px;"> <div class="inner most"> <div class="storyMediaContent"> <img id="sPart_1753905" src="/fu/p/1753905/465/10000/0x0000000001b34edf/1/parousia-tis-ypourgou-politismou-stin-epeteio-apeleutherosis-tis-monembasias.jpg" border="0"> <div class="credits"><strong></strong></div> </div><div class="assetInfo"> <span class="assetCaption"></span> </div></div></div><p>Το τελευταίο θέμα το οποίο εθίγη, ήταν το πρόβλημα, το οποίο παρουσιάζουν τα εξωτερικά τείχη της Μονεμβασίας, στην Άνω Πόλη. Η Υπουργός έδωσε οδηγίες στην κ. Πάντου να προχωρήσει τις αναγκαίες διαδικασίες για την εκπόνηση ερευνητικού προγράμματος για την αντιμετώπιση του προβλήματος. Το έργο της «Αποκατάστασης και ανάδειξης του νότιου υποθαλάσσιου τείχους και του νοτιοδυτικού προμαχώνα στην Κάτω Πόλη της Μονεμβασίας» αρχίζει τον Σεπτέμβριο, ενώ έχουν εξασφαλιστεί οι αναγκαίες πιστώσεις από τους εθνικούς πόρους του  Υπουργείο Πολιτισμού και Αθλητισμού</p> <p>Στα πλαίσια της επίσκεψης της η Υπουργός διενήργησε αυτοψία συνοδευόμενη από τον π. Κωνσταντίνο Κρυπωτό, την Ε. Πάντου και υπηρεσιακούς παράγοντες του Υπουργείου στο συγκρότημα του Ι. Ν. του Ελκομένου Χριστού στην Κάτω Πόλη της Μονεμβασίας όπου βρίσκεται σε εξέλιξη το έργο της «Αποκατάστασης και ανάδειξης του εκκλησιαστικού συγκροτήματος», το οποίο χρηματοδοτείται επίσης από εθνικούς πόρους του Υπουργείου Πολιτισμού και Αθλητισμού. Το έργο βρίσκεται σε πλήρη εξέλιξη, ενώ εκτός από τις εργασίες αποκατάστασης, έρχονται στο φως και πολύ ενδιαφέροντα στοιχεία για τις πρωιμότερες φάσεις του οικοδομικού συγκροτήματος. Το έργο ολοκληρώνεται εντός των χρονοδιαγραμμάτων του.</p> <p><strong><a href="mailto:gkoul@naftemporiki.gr">gkoul@naftemporiki.gr</a></strong></p></span> </div> <div class="clear"> </div> <div class="left"> <a class="btnLink" href="/tag/2545/social-media">SOCIAL MEDIA</a> <a class="btnLink" href="/tag/81/ekklisia">ΕΚΚΛΗΣΙΑ</a> <a class="btnLink" href="/tag/443/ypourgeio-politismou">ΥΠΟΥΡΓΕΙΟ ΠΟΛΙΤΙΣΜΟΥ</a> <a class="btnLink" href="/tag/417/arxaiologia">ΑΡΧΑΙΟΛΟΓΙΑ</a> <a class="btnLink" href="/tag/433/laografia-kai-paradosi">ΛΑΟΓΡΑΦΙΑ & ΠΑΡΑΔΟΣΗ</a> <a class="btnLink" href="/tag/301/kataskeues">ΚΑΤΑΣΚΕΥΕΣ</a> <div class="clear"> </div> </div> <div class="left" id="leftPHArea_divKeywords"><div class="clear"></div></div> <div class="clear"> </div> <div class="clear"> </div> <div style="padding-top:10px"> </div> <div style="padding-top:10px"> </div> <script>
if ($.cookie('naftfontsize') != undefined) {
$('.entityMain.article p, .entityMain.article div, .entityMain.article span').not($(".storyAssets").find("*")).not(".storyAssets").not($(".sideBar").find("*")).each(function (i) {
$(this).css('font-size', $.cookie('naftfontsize').toString() + 'px');
});
}
</script> </div> <!-- entityMain ends --> <div class="clear"> </div> <div class="entityFooter"> <div class="entityMainBox"> <div class="entityNavInfo" id="navInfo">Χρησιμοποιήστε τα πλήκτρα<span> ←</span><span> → </span>για να πλοηγηθείτε</div> <div class="entityNav"> <a class="entityPrev" href="/storypn/1753904/0/109" id="hrefPrev" title="Χρησιμοποιήστε τα πλήκτρα ← → για να πλοηγηθείτε"></a><a class="entityNext" href="/storypn/1753904/1/109" id="hrefNext" title="Χρησιμοποιήστε τα πλήκτρα ← → για να πλοηγηθείτε"></a> </div> <div class="clear"> </div> </div> <div class="clear"> </div> </div> <!-- entityFooter ends --> <div id="storyComments"> <div id="waiter"> </div> </div> <div class="storyFooterAd" id="STORY_FOOTER"> </div> <div class="AdLinks" id="dvAdLinks"> <span class="AdLinksHeading">Sponsored</span> <ul class="storyHasText"> <li><span id="STORY_TLINK_1"><script data-server="ADMAN|">(function() {  var ws=875, p='',  s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'"  src="https://static.adman.gr/adman.js" data-kw="'+kw+'" data-p="'+p+'" data-inview="false"  data-sticky="false"></sc'+'ript>');  else Adman.ws({'ws':ws,'s':s,'h':h,'p':p, 'kw':kw, 'inview':'false','sticky':'false'});}());</script></span></li> <li><span id="STORY_TLINK_2"><script data-server="ADMAN|">(function() {  var ws=876, p='',  s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'"  src="https://static.adman.gr/adman.js" data-kw="'+kw+'" data-p="'+p+'" data-inview="false"  data-sticky="false"></sc'+'ript>');  else Adman.ws({'ws':ws,'s':s,'h':h,'p':p, 'kw':kw, 'inview':'false','sticky':'false'});}());</script></span></li> <li><span id="STORY_TLINK_3"><script data-server="ADMAN|">(function() {  var ws=877, p='',  s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'"  src="https://static.adman.gr/adman.js" data-kw="'+kw+'" data-p="'+p+'" data-inview="false"  data-sticky="false"></sc'+'ript>');  else Adman.ws({'ws':ws,'s':s,'h':h,'p':p, 'kw':kw, 'inview':'false','sticky':'false'});}());</script></span></li> <li><span id="STORY_TLINK_4"><script data-server="ADMAN|">(function() {  var ws=878, p='',  s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'"  src="https://static.adman.gr/adman.js" data-kw="'+kw+'" data-p="'+p+'" data-inview="false"  data-sticky="false"></sc'+'ript>');  else Adman.ws({'ws':ws,'s':s,'h':h,'p':p, 'kw':kw, 'inview':'false','sticky':'false'});}());</script></span></li> <li><span id="STORY_TLINK_5"><script data-server="ADMAN|">(function() {  var ws=879, p='',  s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'"  src="https://static.adman.gr/adman.js" data-kw="'+kw+'" data-p="'+p+'" data-inview="false"  data-sticky="false"></sc'+'ript>');  else Adman.ws({'ws':ws,'s':s,'h':h,'p':p, 'kw':kw, 'inview':'false','sticky':'false'});}());</script></span></li> <li><span id="STORY_TLINK_6"><script data-server="ADMAN|">(function() {  var ws=880, p='',  s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'"  src="https://static.adman.gr/adman.js" data-kw="'+kw+'" data-p="'+p+'" data-inview="false"  data-sticky="false"></sc'+'ript>');  else Adman.ws({'ws':ws,'s':s,'h':h,'p':p, 'kw':kw, 'inview':'false','sticky':'false'});}());</script></span></li> </ul> </div> <!--PROTEINOMENA GIA ESAS START ===================================================================================================== --> <div class="articles-container proteinomena-block" id="divRecommended"> <h2> <span class="Block blue"></span><span>Προτεινόμενα για εσάς</span> </h2> </div> <div class="clear"></div> <div class="proteinomena-block topicFooter" style="display:none" id="recommendWaiter"></div> <div class="proteinomena-block topicFooter" id="recommendFooter"> <a class="loadingBtn" href="javascript:void(0);" id="divRecommendMore" onclick="loadRecommended()">ΠΕΡΙΣΣΟΤΕΡΑ ΘΕΜΑΤΑ</a> <div class="clear"></div> </div> <div class="clear"></div> <!--PROTEINOMENA GIA ESAS END =====================================================================================================  --> <script type="text/javascript">
var popularSection = "6";
var popularCategory = "109";
</script> <div class="articles-container" id="divPopularSection"> </div><!--articles-container ends--> <script src="/bundles/popularNewsSectionJs?v=BNoG7l2fe_7-vURLK_MzqqJmQDZRj2w9efv6Cl6XrUA1"></script> </div> <div id="divVast"> <script src="https://static.adman.gr/inpage/inpage.js"></script> <div id="INPAGE_VIDEO_TOP"></div> </div> </div> <div class="rightContainer"> <div id="freezedRCBox"> <div class="stickyContainer" style="min-height:900px"> <div> <div class="stickyBanner" id="CUL_MPU_1"><script data-server="ADMAN|">(function() {  var ws=613, p='',  s='300x600', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'"  src="https://static.adman.gr/adman.js" data-kw="'+kw+'" data-p="'+p+'" data-inview="true"  data-sticky="false"></sc'+'ript>');  else Adman.ws({'ws':ws,'s':s,'h':h,'p':p, 'kw':kw, 'inview':'true','sticky':'false'});}());</script></div> </div> </div> <script type="text/javascript">
var newsRCsection = "6";
var newsRCcateg = "0";
</script> <div class="Box"> <h2><span class="Block blue"></span><span id="rcNewsHeading">Δημοφιλή</span> </h2> <div class="ui-tabs ui-widget ui-widget-content ui-corner-all" style="border-bottom: 1px solid #cecece;"> <ul class="radius gap ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="margin: 5px 2px 2px 0px;border-bottom:0px"> <li class="firstItem wide radius ui-tabs-nav ui-state-default ui-corner-top" id="allPopular"><a href="javascript:void(0);" onclick="loadPopular('all');">ΟΛΑ</a></li> <li class="wide ui-state-default ui-corner-top" id="sectionPopular"><a href="javascript:void(0);" onclick="loadPopular('section');">ΠΟΛΙΤΙΣΜΟΣ</a></li> </ul> </div> <ul class="newsList-plus" id="ulPopularNews"></ul> </div> <script src="/bundles/rightColumnNewsJs?v=dHktvb75tiaHuLOZ2zURDxGFpX_QjHcoOasXEUcg1Bc1"></script> <div class="stickyContainer" style="min-height:900px"> <div> <div class="stickyBanner" id="CUL_MPU_2"><script data-server="ADMAN|">(function() {  var ws=614, p='',  s='300x600', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'"  src="https://static.adman.gr/adman.js" data-kw="'+kw+'" data-p="'+p+'" data-inview="true"  data-sticky="false"></sc'+'ript>');  else Adman.ws({'ws':ws,'s':s,'h':h,'p':p, 'kw':kw, 'inview':'true','sticky':'false'});}());</script></div> </div> </div> <div class="Box"> <div id="ROS_ADV_RIGHT"><script data-server="ADMAN|">(function() {  var ws=1397, p='',  s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'"  src="https://static.adman.gr/adman.js" data-kw="'+kw+'" data-p="'+p+'" data-inview="false"  data-sticky="false"></sc'+'ript>');  else Adman.ws({'ws':ws,'s':s,'h':h,'p':p, 'kw':kw, 'inview':'false','sticky':'false'});}());</script></div> </div> <div class="Box"> <div class="carousel interviews"> <div class="headerContainer"> <h2> <span class="Block red"></span>Συνεντεύξεις</h2> </div> <div class="slideContainer" id="divInterviews"> <ul> <li> <div class="carousel-item"> <ul class="thumbList"> <li> <div class="photoContainer"> <a title="Νίκος Ορφανός: «Οι ρόλοι “εποχής” δεν είναι ποτέ εύκολη υπόθεση»" href="/story/1752417/nikos-orfanos-oi-roloi-epoxis-den-einai-pote-eukoli-upothesi"><img alt="Νίκος Ορφανός: «Οι ρόλοι “εποχής” δεν είναι ποτέ εύκολη υπόθεση»" width="100" height="55" src="/fu/t/1752417/100/55/0x0000000001b33516/2/nikos-orfanos-roloi-epoxis-einai-pote-eukoli-upothesi.jpg" border="0"> </a></div><a title="Νίκος Ορφανός: «Οι ρόλοι “εποχής” δεν είναι ποτέ εύκολη υπόθεση»" href="/story/1752417/nikos-orfanos-oi-roloi-epoxis-den-einai-pote-eukoli-upothesi"> </a><div class="summary"><a title="Νίκος Ορφανός: «Οι ρόλοι “εποχής” δεν είναι ποτέ εύκολη υπόθεση»" href="/story/1752417/nikos-orfanos-oi-roloi-epoxis-den-einai-pote-eukoli-upothesi"> </a><h4><a title="Νίκος Ορφανός: «Οι ρόλοι “εποχής” δεν είναι ποτέ εύκολη υπόθεση»" href="/story/1752417/nikos-orfanos-oi-roloi-epoxis-den-einai-pote-eukoli-upothesi"></a><a title="Νίκος Ορφανός: «Οι ρόλοι “εποχής” δεν είναι ποτέ εύκολη υπόθεση»" href="/story/1752417/nikos-orfanos-oi-roloi-epoxis-den-einai-pote-eukoli-upothesi">Νίκος Ορφανός: «Οι ρόλοι “εποχής” δεν είναι ποτέ εύκολη υπόθεση»</a></h4> <span class="surtitle">26/07 09:03</span></div> <div class="clear"> </div> </li> <li> <div class="photoContainer"> <a title="Ο Θεόδωρος Λεμπέσης διευθύνει τη μουσική παράσταση «Ύμνος εις την Ελευθερίαν»" href="/story/1751573/o-theodoros-lempesis-dieuthunei-ti-mousiki-parastasi-umnos-eis-tin-eleutherian"><img alt="Ο Θεόδωρος Λεμπέσης διευθύνει τη μουσική παράσταση «Ύμνος εις την Ελευθερίαν»" width="100" height="55" src="/fu/t/1751573/100/55/0x0000000001b2f67d/2/o-theodoros-lempesis-dieuthunei-mousiki-parastasi-umnos-eleutherian.jpg" border="0"> </a></div><a title="Ο Θεόδωρος Λεμπέσης διευθύνει τη μουσική παράσταση «Ύμνος εις την Ελευθερίαν»" href="/story/1751573/o-theodoros-lempesis-dieuthunei-ti-mousiki-parastasi-umnos-eis-tin-eleutherian"> </a><div class="summary"><a title="Ο Θεόδωρος Λεμπέσης διευθύνει τη μουσική παράσταση «Ύμνος εις την Ελευθερίαν»" href="/story/1751573/o-theodoros-lempesis-dieuthunei-ti-mousiki-parastasi-umnos-eis-tin-eleutherian"> </a><h4><a title="Ο Θεόδωρος Λεμπέσης διευθύνει τη μουσική παράσταση «Ύμνος εις την Ελευθερίαν»" href="/story/1751573/o-theodoros-lempesis-dieuthunei-ti-mousiki-parastasi-umnos-eis-tin-eleutherian"></a><a title="Ο Θεόδωρος Λεμπέσης διευθύνει τη μουσική παράσταση «Ύμνος εις την Ελευθερίαν»" href="/story/1751573/o-theodoros-lempesis-dieuthunei-ti-mousiki-parastasi-umnos-eis-tin-eleutherian">Ο Θεόδωρος Λεμπέσης διευθύνει τη μουσική παράσταση «Ύμνος εις την Ελευθερίαν»</a></h4> <span class="surtitle">23/07 08:32</span></div> <div class="clear"> </div> </li> </ul> </div> </li> </ul> <div class="clear"> </div> <div id="rightPHArea_ctl00_InterviewsBox_prevNextButtons"><a id="previous" href="javascript:void(0);" onclick="loadInterviews('1752417','next')"></a><a id="next" href="javascript:void(0);" onclick="loadInterviews('1751573','prev')"></a></div> <div class="clear"> </div> </div> </div> <!-- Carousel ends --> </div> <script src="/bundles/culture/interviewsJs?v=NzHgrKpKM7SyLB5kpuYK9rwMC7sLAwAiGyolAt7N2XY1"></script> </div> </div> <div class="clear"> </div> </div> </div> </div> <div style="position: relative;z-index: 9001;" id="divFooter"> <!-- footer expand --> <div class="footerExp"> </div> <!-- footer expand --> <div class="footer"> <div class="footerInner"> <div class="centered"> <ul class="listMenu"> <li class="isRel"> <div class="stmap"> <span class="stTxt">sitemap</span><span class="stArrow"></span></div> </li> <li><a href="/finance" title="Οικονομία & Aγορές">Οικονομία & Aγορές</a></li> <li><a href="/politics" title="Πολιτική">Πολιτική</a></li> <li><a href="/society" title="Ελλάδα">Κοινωνία</a></li> <li><a href="/world" title="Κόσμος">Κόσμος</a></li> <li><a href="/sports" title="Αθλητικά">Αθλητικά</a></li> <li><a href="/views" title="Απόψεις">Απόψεις</a></li> <li><a href="/culture" title="Πολιτισμός">Πολιτισμός</a></li> <li><a href="/green" title="Περιβάλλον">Περιβάλλον</a></li> <li><a href="/techscience" title="Τεχνολογία & Επιστήμη">Techscience</a></li> <li><a href="/health" title="Υγεία">Υγεία</a></li> <li><a href="/mag" title="Mag">Mag</a></li> <li style="margin-right:10px;"><a href="/auto" title="Auto">Auto</a></li> <div class="clear"> </div> </ul> <div class="footerLeftContent"> <div class="wdContainer"> <div class="left"><span class="footerHeading">Ναυτεμπορική digital network</span> <a class="logoLinks naft" href="/"> </a><a class="logoLinks click" href="https://www.clickatlife.gr" target="_blank"></a></div> <div class="socialBox"> <span class="footerHeading">Follow us</span> <a class="social facebook" href="https://www.facebook.com/naftemporikigr" title="facebook" target="_blank"></a><a class="social twitter" href="https://twitter.com/naftemporikigr" title="twitter" target="_blank"></a><a class="social mobile" href="https://www.instagram.com/naftemporikigr/" title="Instagram" target="_blank"></a><a class="social youtube" href="https://www.youtube.com/user/naftemporikigr" title="youTube" target="_blank"></a><a class="social linkedin" href="https://www.linkedin.com/company/naftemporiki/" title="linkedin" target="_blank"></a><a class="social rss" href="/rss" title="rss"></a><a class="social email" href="/emailSignup" title="email"></a> </div> </div> <div class="wdContainer"> <div class="proBox"> <span class="footerHeading">Για επαγγελματίες</span> <a class="logoLinks edu" href="https://www.naftemporiki.gr/ekpaideysi/" target="_blank"></a><a class="logoLinks events" href="https://events.naftemporiki.gr/" target="_blank"></a> </div> </div> </div> <div class="footerRightContent"> <span class="footerHeading">Γίνετε συνδρομητές τώρα!</span> <p>
Μπείτε στον κόσμο των προνομίων της Ναυτεμπορικής.</p> <p>
Πατήστε <a class="red" href="/sub">εδώ</a> για να γίνετε συνδρομητής.</p> <a class="register" href="/sub">online εγγραφή</a> <a class="redMore" href="/premiumservices">
Διαβάστε περισσότερα</a> </div> </div> </div> <div class="copyright"> <div class="centered"> <div class="fLeft">
© 1996-2021 H ΝΑΥΤΕΜΠΟΡΙΚΗ - Π. ΑΘΑΝΑΣΙΑΔΗΣ & ΣΙΑ Α.Ε</div> <div class="fRight"> <a class="listed" href="/contact" title="Επικοινωνία">Επικοινωνία</a><span class="pipe">|</span><a class="listed" href="/terms" title="Όροι χρήσης και πολιτική απορρήτου">Όροι χρήσης και πολιτική απορρήτου</a><span class="pipe">|</span> <a class="listed" href="/investors" title="Ενημέρωση Επενδυτών">Ενημέρωση Επενδυτών</a> </div> <div class="clear"> </div> </div> </div> </div> <!-- New footer End --> </div> <div class="adFixed"> <div class="adFixedContent" style="width: 980px; height: 30px;" id="AD_FIXED"><script data-server="ADMAN|">(function() {  var ws=840, p='',  s='980x30', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'"  src="https://static.adman.gr/adman.js" data-kw="'+kw+'" data-p="'+p+'" data-inview="true"  data-sticky="false"></sc'+'ript>');  else Adman.ws({'ws':ws,'s':s,'h':h,'p':p, 'kw':kw, 'inview':'true','sticky':'false'});}());</script></div> </div> <div style="display: none;" id="animated-skin"> <div class="animAdOuter"><!--outer container--> <div class="animInner"><!--inner container--> <a class="animLink" href="#" target="_blank"> <span class="animBannerWrapLeft"> <span class="animBannerLeftContent"> <!--ANIMATED BANNER WEB SPACE LEFT--> <span id="AD_ANIM_LEFT"> </span> <span style="clear: both;"></span> </span> </span> </a> <div class="animCenter"></div><!--center--> <a class="animLink" href="#" target="_blank"> <span class="animBannerWrapRight"> <span class="animBannerRightContent"> <!--ANIMATED BANNER WEB SPACE RIGHT--> <span id="AD_ANIM_RIGHT"> </span> <span style="clear: both;"></span> </span> </span> </a> </div><!--inner container--> </div><!--outer container--> </div> <div class="aspNetHidden"> <input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="AA742A85"> </div></form> <script src="/bundles/readyToolsJs?v=g2g1O2_aPFR-ffmmksc2llXMWOivTqFwNsGSPJhHwDQ1"></script> <script src="/bundles/recommendBoxJs?v=l-27qoLVRy8-1q9Nj65PkkvbBfFJlJHT9_6gwfA6Wgc1"></script> <!-- Facebook Pixel Code --> <script>
!function (f, b, e, v, n, t, s) {
if (f.fbq) return; n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
}; if (!f._fbq) f._fbq = n;
n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
}(window,
document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '830374073775149'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script> <noscript> <img style="display:none" height="1" width="1" src="https://www.facebook.com/tr?id=830374073775149&ev=PageView&noscript=1"></noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> <script type="text/javascript">
var google_conversion_id = 1056185164;
var google_custom_params = window.google_tag_params;
var google_conversion_format = 3;
var google_remarketing_only = true;
</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img style="border-style:none;" height="1" width="1" alt src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1056185164/?guid=ON&script=0"> </div> </noscript> <script> 
window.__tcfapi('addEventListener', 2, function (tcData, listenerSuccess) {
if (listenerSuccess) {
// check the eventstatus 
if (tcData.eventStatus === 'useractioncomplete' ||
tcData.eventStatus === 'tcloaded') {
// Block of code for parsing tcData for IAB Vendor consents               
if (tcData.vendor.consents[84]) {
__tcfapi('addEventListener', 2, function (tcData, success) {
try {
var smoGDPRFlag = tcData.gdprApplies ? 1 : 0;
var smoGDPRConsentString = tcData.tcString; 
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?gdpr=' + smoGDPRFlag + '&gdpr_consent=' + smoGDPRConsentString + '&_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
});
}
}
}
});
(function (e, x, i, t, b) {
e["ExitBeeObject"] = b; e[b] = e[b] || 
function () { (e[b].args = e[b].args || []).push(arguments);};
a = x.createElement(i), m = x.getElementsByTagName(i)[0];
a.async = 1;a.src = t;m.parentNode.insertBefore(a, m) })
(window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb") 
xtb("loadSite", "7099");
</script>  </body></html>