<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns/#" data-adman-async="true" itemscope itemtype="http://schema.org/NewsArticle"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>NBA: Έχουν ακόμη ζωή Σέλτικς και Θάντερ | naftemporiki.gr</title><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="apple-itunes-app" content="app-id=370374080"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.naftemporiki.gr/mobile/story/1227211"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, noodp, noydir"><meta http-equiv="Content-Language" content="el"><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Content-Script-Type" content="text/javascript"><meta name="Viewport" content="Width=1050"> <meta name="copyright" content="(c) 1996-2017 Naftemporiki - P. Athanassiades & Co SA"> <meta name="Owner" content="Naftemporiki"><meta name="Author" content="Naftemporiki"><meta name="Publisher" content="Naftemporiki"><meta name="apple-itunes-app" content="app-id=370374080"><link rel="dns-prefetch" href="//www.naftemporiki.gr"><link rel="dns-prefetch" href="//facebook.com"><link rel="dns-prefetch" href="//twitter.com"><link rel="dns-prefetch" href="//ads.naftemporiki.gr"><link rel="dns-prefetch" href="//adserver.naftemporiki.gr"><link rel="dns-prefetch" href="//static.adman.gr"><link title="naftemporiki.gr Αναζήτηση" rel="search" type="application/opensearchdescription+xml" href="/search/os.xml"><link rel="canonical" href="http://www.naftemporiki.gr/story/1227211/nba-exoun-akomi-zoi-seltiks-kai-thanter"><meta property="fb:app_id" content="436358579769423"><meta property="fb:admins" content="100005200057074"><meta property="og:locale" content="el_GR"><meta property="og:type" content="article"><meta property="og:url" content="http://www.naftemporiki.gr/story/1227211" itemprop="url"><meta property="og:site_name" content="naftemporiki.gr"><meta property="og:image" content="http://www.naftemporiki.gr/fu/t/1227211/600/600/0x00000000011e790e/2/1/nba-exoun-akomi-seltiks-thanter.jpg" itemprop="thumbnailUrl"><meta property="og:title" content="NBA: Έχουν ακόμη ζωή Σέλτικς και Θάντερ" itemprop="headline"><meta property="og:description" content="Βοστόνη κι Οκλαχόμα έμειναν «ζωντανές» στη διεκδίκηση της πρόκρισης στα ημιτελικά των περιφερειών τους, καθώς νίκησαν το Σικάγο (εκτός έδρας) και το Χιούστον, αντίστοιχα και μείωσαν σε 1-2.
"><meta property="article:published_time" content="22/4/2017 9:59:00 πμ"><meta property="article:section" content="Αθλητικά"><meta name="twitter:title" content="NBA: Έχουν ακόμη ζωή Σέλτικς και Θάντερ"><meta name="twitter:site" content="@naftemporikigr"><meta name="twitter:description" content="Βοστόνη κι Οκλαχόμα έμειναν «ζωντανές» στη διεκδίκηση της πρόκρισης στα ημιτελικά των περιφερειών τους, καθώς νίκησαν το Σικάγο (εκτός έδρας) και το Χιούστον, αντίστοιχα και μείωσαν σε 1-2.
"><meta name="twitter:url" content="http://www.naftemporiki.gr/story/1227211"><meta name="twitter:card" content="summary"><meta name="twitter:image" content="http://www.naftemporiki.gr/fu/t/1227211/600/600/0x00000000011e790e/1/1/nba-exoun-akomi-seltiks-thanter.jpg"><link rel="shortcut icon" href="/favicon.ico?v=new"><link rel="apple-touch-icon" type="image/png" href="/images/naft_touch.png"><link rel="alternate" type="application/rss+xml" title="naftemporiki.gr" href="http://www.naftemporiki.gr/rssFeed"><link href="/bundles/mainNewCss?v=uj6_dmOOYwl9EKWXHl2nglecpgUfjSMb8kkZrIO8O1k1" rel="stylesheet"> <script src="/bundles/jquery?v=d-eS-kQNEXHH6vFK3x5TluxMPZcsbPyCOZFPpvrkNwk1"></script> <script src="http://static.adman.gr/adman-video.js"></script> <script type="text/javascript">
var appPath = "/";
var pageSection = "home";
window.cookieconsent_options = {
message: 'Το Naftemporiki.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <br/>Με τη χρήση αυτού του ιστοτόπου, αποδέχεστε τη χρήση των cookies.<br/><br/>',
dismiss: 'ΑΠΟΔΟΧΗ',
learnMore: 'Διαβάστε περισσότερα',
link: '/cookiesterms',
theme : '/css/cookiesStyle.css'
};
</script> <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> <script src="http://maps.google.com/maps/api/js?sensor=false&language=el&region=GR" type="text/javascript"></script> <link href="/bundles/storyCss?v=1xTUAHa7fSuo9-hak0SfsBB2TS5IBmmIc-xqJfnb0o01" rel="stylesheet"> <link href="/bundles/adLinksCss?v=ZLRvmujNTMchxHroa7aoZ6PeHHisecKk2FsrkLm6Q7c1" rel="stylesheet"> <script src="/bundles/storyJs?v=bz2dwPkoXyq50u8OcN3cd4CotxnepExnYHQXR30XqGg1"></script> <script src="/bundles/adLinksJs?v=br5y5H0b3cdVnhlH7cUTi-oF9vlj6IEF6FUeSs28sCE1"></script> <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script> <style>
#freezedRCBox.frozenBottom { position:fixed;bottom:217px; width:319px;} /* freeze right column*/
</style> <link rel="author" href="https://plus.google.com/115375795907532152612/posts"> <link rel="publisher" href="https://plus.google.com/115375795907532152612"> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-2766810-1', 'naftemporiki.gr');
ga('send', 'pageview');
</script><script src="/bundles/adUtilsJs?v=qrP3xJkCw-ai8nGXrGlkFKDWxj14CxNMbdlO_Ou81os1"></script> <meta name="description" content="Βοστόνη κι Οκλαχόμα έμειναν «ζωντανές» στη διεκδίκηση της πρόκρισης στα ημιτελικά των περιφερειών τους, καθώς νίκησαν το Σικάγο (εκτός έδρας) και το Χιούστον, αντίστοιχα και μείωσαν σε 1-2."><meta name="keywords" lang="el" content="Γουέστμπρουκ,Χιούστον,Τεξανούς,Οκλαχόμα,Χόρφορντ,Γουέϊντ,Κλίπερς,Άντζελες,ΝτεΑντρε,Τζόρνταν,Βοστόνη,Σέλτικς,Μπουλς,Σικάγο,Ντουέϊν,Ρόκετς,Χάρντεν,Αϊζάϊα,Θάντερ,Τζέιμς,Γιούτα,Τόμας,Ράσελ"><meta name="keywords" lang="en" content="gouestmprouk,xiouston,teksanous,oklaxoma,xorfornt,goueint,klipers,antzeles,nteantre,tzorntan,bostoni,seltiks,mpouls,sikago,ntouein,rokets,xarnten,aizaia,thanter,tzeims,giouta,tomas,rasel,tzaz"><meta content="news" itemprop="genre" name="medium"><meta content="2017-04-22T01:12:08Z" http-equiv="last-modified"><meta content="2017-04-22T12:59:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-04-22T01:12:08Z" itemprop="dateModified" name="lastmod"><meta content="2017-04-22T12:59:00Z" itemprop="dateCreated"><meta content="el" itemprop="inLanguage"><meta content="NBA: Έχουν ακόμη ζωή Σέλτικς και Θάντερ" name="title"><meta content="Nαυτεμπορικη" itemprop="sourceOrganization" name="source"><meta content="naftemporiki.gr" itemprop="contentLocation"><meta content="naftemporiki.gr" itemprop="publisher"><meta content="Αθλητικά" itemprop="articleSection" name="section"></head> <body id="masterBody"> <!-- CREATED --> <form method="post" action="./1227211" id="form1"> <div class="aspNetHidden">  </div> <div style="font-size: 0px;" id="AD_SKIN"><script data-server="ADMAN|http://adman.gr/">(function() {   var ws=599, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div> <div id="AD_INTERST"><script data-server="ADMAN|http://adman.gr/">(function() {   var ws=584, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div> <div class="topStickyContainer"> <div id="TOP_980"><script data-server="ADMAN|http://adman.gr/">(function() {   var ws=595, p='', s='980x90', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div> </div> <div id="menuArea"> <div id="header"> <div class="headContent"> <div id="logo"> <a href="/" title="Η ΝΑΥΤΕΜΠΟΡΙΚΗ"> <img width="250" height="50" src="/images/logo.png" border="0" alt="Η ΝΑΥΤΕΜΠΟΡΙΚΗ"></a> </div> <div id="headerTools"> <div class="logoLinksWrapper"> <a class="logoLinks nstudio" href="http://www.naftemporiki.gr/n-studio/" target="_blank"></a><a class="logoLinks edu" href="http://www.naftemporiki.gr/ekpaideysi/" target="_blank"></a><a class="logoLinks events" href="http://events.naftemporiki.gr/" target="_blank"></a><a class="logoLinks redpixel" href="http://www.clickatlife.gr/" target="_blank"></a> </div> <ul class="headerIcons"> <li><a class="rss" title="rss feeds" href="/rss"></a></li> <li><a class="facebook" title="facebook" href="https://www.facebook.com/naftemporikigr" target="_blank"></a></li> <li><a class="twitter" title="twitter" href="https://twitter.com/naftemporikigr" target="_blank"></a> </li> <li><a class="mobile" title="Instagram" href="https://www.instagram.com/naftemporikigr/" target="_blank"></a></li> <li><a class="gplus" title="Google+" href="https://plus.google.com/+naftemporikigr/posts" target="_blank"></a></li> <li><a class="youtube" title="youtube" href="http://www.youtube.com/user/naftemporikigr" target="_blank"></a></li> <div class="clear"> </div> </ul> <div class="clear"> </div> </div> <div class="clear"> </div> <ul class="topMenu"> <li class="pop-menu"> <div class="popUpBtn"> <a class="premium" href="javascript:void(0)" onclick="showPremium()">Premium services</a><span class="pop-menu-arrow"></span> <div class="popUpWrapper" id="divPremium"> <div class="pointer"> </div> <div class="popup"> <ul class="split"> <li><a href="http://www.naftemporiki.gr/premiumservices/archive">Αρχείο Εκδόσεων</a> <a href="http://www.naftemporiki.gr/premiumservices/tenders">Διακηρύξεις</a> <a href="http://www.naftemporiki.gr/premiumservices/printversion">e-ντυπη έκδοση</a> <a href="http://www.naftemporiki.gr/premiumservices/companies">Ισολογισμοί</a> <a href="http://www.naftemporiki.gr/premiumservices/newsday">Newsday</a> <a href="http://www.naftemporiki.gr/premiumservices/newsalerts">News Alerts</a> </li> <li class="premium"> <img width="100" height="30" src="/images/premium_logo.png" border="0" alt="Premium Services"> <span class="premium-title">Γίνετε συνδρομητές τώρα!</span> <p>
Μπείτε στον κόσμο των προνομίων της Ναυτεμπορικής. Γίνετε συνδρομητής στην <strong>έντυπη
έκδοση</strong> και αποκτήστε άμεση πρόσβαση σε όλα τα <strong>Premium Services</strong>.
</p> <a class="redBtn" href="http://www.naftemporiki.gr/premiumservices/promo"><strong>περισσότερα</strong></a> </li> </ul> </div> </div> </div> </li> <li><a id="mnuNewsroom" href="/newsroom">Newsroom</a></li> <li><a id="mnuVideo" href="/video">Video</a></li> <li><a id="mnuMultimedia" href="/multimedia">Multimedia</a></li> <li><a id="mnuFrontpages" href="/frontpages">Πρωτοσέλιδα</a></li> <li><a class="inline" href="/finance/athexstream">Χρηματιστήριο</a><span class="menu_pipe">|</span><a class="inline" href="/finance/athexRealTimeTicker"> Real Time</a></li> <li><a id="mnuMyNaftemporiki" href="/my/">My</a></li> <li><a id="mnuBarometer" href="/barometer">Βαρόμετρο</a></li> <li><a href="/traffic" id="mnuTraffic">Κίνηση</a></li> <li><a href="/weather" id="mnuWeather">Καιρός</a></li> <li><a href="http://www.careernet.gr/?utm_source=naftemporiki.gr&utm_medium=txtlink&utm_campaign=topnav&utm_content=txtlinktop" target="_blank" id="carrerlink">CareerNet</a></li> <li class="pop-menu"> <div class="popUpBtn more"> <a class="more" href="javascript:void(0)" onclick="showMoreChoices();">more</a><span class="pop-menu-arrow"></span> <div class="popUpWrapper" id="divMore"> <div class="pointer"> </div> <div class="popup"> <ul> <li> <a href="/search">Αναζήτηση</a> <a href="/businesstips">Business tips</a> <a href="/ekpaideysi">Εκπαίδευση</a> </li> <li> <a href="http://l.naftemporiki.gr/bookstore">Bookstore</a> <a href="/documents">Έγγραφα</a> </li> </ul> </div> </div> </div> </li> <li class="globalSearch"> <input class="searchBox-txt" id="SearchPhrase" name="qs" type="text" maxlength="80" placeholder="Αναζήτηση" autocapitalize="off" autocorrect="off" autocomplete="off" value> <input class="searchBox-btn" id="btnSearch" type="button"> </li> <div class="clear"> </div> </ul> </div> <div class="mainMenu"> <!-- Menu --> <div class="navContainer"> <ul id="navigation"> <li><a class="nav-link" id="mnuFinance" href="/finance">Οικονομία & Αγορές</a><div class="menu-container" section="1"> </div> </li> <li><a class="nav-link" id="mnuPolitics" href="/politics">Πολιτική</a> <div class="menu-container" section="2"> </div> </li> <li><a class="nav-link" id="mnuSociety" href="/society">Κοινωνία</a> <div class="menu-container" section="3"> </div> </li> <li><a class="nav-link" id="mnuWorld" href="/world">Κόσμος</a> <div class="menu-container" section="4"> </div> </li> <li><a class="nav-link" id="mnuSports" href="/sports">Αθλητικά</a><div class="menu-container" section="5"> </div></li> <li><a class="nav-link" id="mnuViews" href="/views">Απόψεις</a><div class="menu-container" section="108"> </div> </li> <li><a class="nav-link" id="mnuCulture" href="/culture">Πολιτισμός</a> <div class="menu-container" section="6"> </div> </li> <li><a class="nav-link" id="mnuGreen" href="/green">Περιβάλλον</a> <div class="menu-container" section="8"> </div> </li> <li><a class="nav-link" id="mnuTechscience" href="/techscience">Techscience</a><div class="menu-container" section="7"> </div> </li> <li><a class="nav-link" id="mnuHealth" href="/health">Υγεία</a> <div class="menu-container" section="104"> </div> </li> <li><a class="nav-link" id="mnuMag" href="/mag">Mag</a> <div class="menu-container" section="106"> </div> </li> <li><a class="nav-link" id="mnuAuto" href="/auto">Auto</a> <div class="menu-container" section="107"> </div> </li> </ul> <div class="clear"> </div> </div> <div class="clear"> </div> <!-- End Menu --> </div> </div> <style>
.loading {
background: url(/images/ajax-loader_clock.gif) no-repeat center center #fff;
}
</style> <script src="/bundles/HeaderFooter?v=XjJB_pCv5o3JbpBgLxnZ-T0TR8GD9xAyK-RozBSzBEM1"></script> </div> <div id="divMainMaster"> <div id="naftContainer"> <div class="mainContent" id="divMainContent"> <div class="event-topic-container"> <div class="event-topic-content"> <div class="event-topic-header"> <div class="left"> <a class="event-topic-link" href="/stream/2323/nba-2016-17" id="CPRibbon_ctl00_hrefEvent">NBA 2016-17 <span class="title-arrow">»</span></a> </div> </div> <div class="event-topic-slide rsDefault" id="ribbonItems"> </div> </div> </div> <script type="text/javascript">
var eventId = "2323";
var currentStoryId = "1227211";
</script> <script src="/bundles/eventRibbonJs?v=-cLjoN-VrjH_qxfrtxjxKYUuJ2zg2S05qzKWEv2JT5Q1"></script> <div id="FIXED_ROS"><script data-server="ADMAN|http://adman.gr/">(function() {   var ws=1181, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div> <div class="leftContainer" id="leftArea"> <script type="text/javascript">
var storyAssetId = "1227211";
pageSection = "sports";
var referIp = "::1";
</script> <div class="entityContainer story" itemscope itemtype="http://schema.org/Article"> <div class="entityHeader"> <div class="Breadcrumb" id="leftPHArea_divBreadcrumb"><a href="/sports"><span itemprop="articleSection">ΑΘΛΗΤΙΚΑ</span></a><a href="/sports/basket">ΜΠΑΣΚΕΤ</a><div class="clear"></div></div> <div class="clear"> </div> <h2 id="sTitle" itemprop="name">NBA: Έχουν ακόμη ζωή Σέλτικς και Θάντερ</h2> <span class="subTitle"><strong><span id="leftPHArea_sSubTitle"></span></strong> </span> <div style="margin-top: 4px;"> <div class="Date" id="leftPHArea_sDate">Σάββατο, 22 Απριλίου 2017 12:59</div> <div class="update" id="leftPHArea_divUpdated"> <span><strong>UPD:</strong></span><span class="time" id="leftPHArea_sModified">13:12</span> </div> </div> </div> <div class="storyMediaContainer"> <div class="storyMediaContent" id="leftPHArea_divMediaAsset"><img id="asset_1227214" src="/fu/p/1227214/638/399/0x00000000011e7906/2/nba-xiouston-thanter-rasel-gouestmprouk.jpg" border="0"><div class="credits"><strong>USA Today Sports/Mark D. Smith</strong></div></div> <div class="assetInfo"> <span class="assetCaption" id="leftPHArea_spMediaSummary"><p>Ο Ράσελ Γουέστμπρουκ απάντησε στο Χιούστον με ακόμη ένα triple-double, οδηγώντας τη Θάντερ στη νίκη με 115-113 επί των Ρόκετς.</p></span> </div> </div> <div class="toolbar"> <div class="globalBtnContent"> <a class="globalBtnInner compact" href="/printStory/1227211" id="leftPHArea_hrefPrint" target="_blank"><span class="iconBtn print"></span></a> </div> <div class="globalBtnContent" id="jfontsizeDiv"> <div class="greyBtn"> <a class="jfontsize-button" id="jfontsize-m" href="#">A-</a> <a class="jfontsize-button" id="jfontsize-d" href="#">A</a> <a class="jfontsize-button" id="jfontsize-p" href="#">A+</a> </div> </div> <div id="storySocial"> <link href="/bundles/socialButtonsCss?v=pYyCOzxCQza2NfFveCAr2vxcw2S2jeprZ4DPXx-de5k1" rel="stylesheet"> <div id="fb-root"> </div> <div style="overflow: visible;" id="leftPHArea_SocialButtons1_naftSocialsButtons"> <ul class="social-buttons cf" id="socialButtonsUL"> <!--closed--> <li class="customSocial" style="padding-left: 0px !important; padding-right: 3px !important;"> <div class="globalBtnContent" style="margin-top: 0px;"> <a class="globalBtnInner" href="javascript:void(0);" id="shortUrl"><span class="iconBtn pLink"></span>shortlink</a> </div> <div class="clear"> </div> </li> <li> <div class="socialitec facebook-like" id="fblike"> <div class="fb-like" data-width="80" send="false" layout="button_count" show-faces="false"> </div> </div> </li> <li> <div class="fb-share-button" data-href="#" data-type="button"></div> </li> <li><a class="socialite twitter-share" id="twButton" data-hashtags="naftemporiki"></a></li> <li><a class="socialite googleplus-one" id="gplusButton" data-size="medium" rel="nofollow" target="_blank"><span class="vhidden">Share on Google+</span></a> </li> <li> <script type="IN/Share" data-url></script> </li> </ul> </div> <script src="/bundles/socialButtonsJS?v=7Jy9z7gUcgEfo12uNgg8yNQbl5nOZTjacv70JULLyiU1"></script> </div> <div class="clear"> </div> </div> <div class="entityMain article" id="leftPHArea_Div1"> <div itemprop="articleBody"> <div class="sideBar" id="divSidebar"> </div> <span id="spBody"><p>Βοστόνη κι Οκλαχόμα έμειναν «ζωντανές» στη διεκδίκηση της πρόκρισης στα ημιτελικά των περιφερειών τους, καθώς νίκησαν το Σικάγο (εκτός έδρας) και το Χιούστον, αντίστοιχα και μείωσαν σε 1-2.</p> <p>Οι Σέλτικς απάντησαν με break στην έδρα των Μπουλς, που είχαν κάνει το ίδιο στα πρώτα δύο παιχνίδια, καθώς με ηγέτες τους Αλ Χόρφορντ (18 πόντοι, 8 ριμπάουντ) και Αϊζάϊα Τόμας (16 πόντοι, 9 ασίστ), επιβλήθηκαν των «Ταύρων» με 104-87.</p> <p>Για το Σικάγο, που βρέθηκε σε κακό βράδυ, υπέρτερος (18 πόντοι) αλλά χωρίς να φτάσει στην απόδοση προηγούμενων εμφανίσεών του ήταν ο Ντουέϊν Γουέϊντ.</p> <p>Ο Ράσελ Γουέστμπρουκ απάντησε στο Χιούστον με ακόμη ένα triple-double, οδηγώντας τη Θάντερ στη νίκη με 115-113 επί των Ρόκετς.</p> <p>Ο εκρηκτικός πλέι μέικερ είχε 32 πόντους, 13 ριμπάουντ και 11 ασίστ, την ώρα που το... αντίπαλον δέος, ο Τζέιμς Χάρντεν (44 πόντοι) έκανε ό,τι μπορούσε για τους Τεξανούς, αλλά δεν ήταν αρκετό.</p> <p>Break για τους Κλίπερς, που ανέκτησαν το πλεονέκτημα έδρας απέναντι στη Γιούτα νικώντας με 111-106 στο Σολτ Λέικ Σίτι και φτάνοντας στο 2-1 επί των Τζαζ.</p> <p>Για την ομάδα του Λος Άντζελες κορυφαίος ήταν ο Κρις Πολ με 34 πόντους και 10 ασίστ, ενώ κοντά του σε απόδοση βρέθηκε ο ΝτεΑντρε Τζόρνταν με 17 πόντους και 13 ριμπάουντ.</p> </span> </div> <div class="clear"> </div> <div class="left"> <a class="btnLink tag-red" href="/stream/2323/nba-2016-17">NBA 2016-17</a> <div class="clear"> </div> </div> <div class="left" id="leftPHArea_divKeywords"><a class="btnLink" href="/k/nba">NBA</a><div class="clear"></div></div> <div class="clear"> </div> <div style="padding-top:10px"> <span id="spCareernetLink"><p><a href="http://www.careernet.gr/aggelies?utm_source=naftemporiki.gr&utm_medium=txtlinkarticle&utm_campaign=article&utm_content=txtlinkarticle" target="_blank"><strong>CareerNet.gr: Βρείτε τώρα τη δουλειά που σας ταιριάζει!</strong></a></p></span> </div> <script>
if ($.cookie('naftfontsize') != undefined) {
$('.entityMain.article p, .entityMain.article div, .entityMain.article span').not($(".storyAssets").find("*")).not(".storyAssets").not($(".sideBar").find("*")).each(function (i) {
$(this).css('font-size', $.cookie('naftfontsize').toString() + 'px');
});
}
</script> </div> <!-- entityMain ends --> <div class="clear"> </div> <div class="entityFooter"> <div class="entityMainBox"> <div class="entityNavInfo" id="navInfo">Χρησιμοποιήστε τα πλήκτρα<span> ←</span><span> → </span>για να πλοηγηθείτε</div> <div class="entityNav"> <a class="entityPrev" href="/storypn/1227211/0/3" id="hrefPrev" title="Χρησιμοποιήστε τα πλήκτρα ← → για να πλοηγηθείτε"></a><a class="entityNext" href="/storypn/1227211/1/3" id="hrefNext" title="Χρησιμοποιήστε τα πλήκτρα ← → για να πλοηγηθείτε"></a> </div> <div class="clear"> </div> </div> <div class="clear"> </div> </div> <!-- entityFooter ends --> <div id="storyComments"> <div id="waiter"> </div> </div> <div class="storyFooterAd" id="STORY_FOOTER"><script data-server="ADMAN|http://adman.gr/">(function() {   var ws=833, p='', s='300x250', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="http://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> <div class="AdLinks" id="dvAdLinks"> <span class="AdLinksHeading">Προβεβλημένοι Σύνδεσμοι</span> <ul class="storyHasText"> <li><span id="STORY_TLINK_1"><script data-server="ADMAN|http://adman.gr/">(function() {   var ws=875, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></span></li> <li><span id="STORY_TLINK_2"><script data-server="ADMAN|http://adman.gr/">(function() {   var ws=876, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></span></li> <li><span id="STORY_TLINK_3"><script data-server="ADMAN|http://adman.gr/">(function() {   var ws=877, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></span></li> <li><span id="STORY_TLINK_4"><script data-server="ADMAN|http://adman.gr/">(function() {   var ws=878, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></span></li> <li><span id="STORY_TLINK_5"><script data-server="ADMAN|http://adman.gr/">(function() {   var ws=879, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></span></li> <li><span id="STORY_TLINK_6"><script data-server="ADMAN|http://adman.gr/">(function() {   var ws=880, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></span></li> </ul> </div> <script type="text/javascript">
var popularSection = "5";
var popularCategory = "3";
</script> <div class="articles-container" id="divPopularSection"> </div><!--articles-container ends--> <script src="/bundles/popularNewsSectionJs?v=BNoG7l2fe_7-vURLK_MzqqJmQDZRj2w9efv6Cl6XrUA1"></script> </div> <div id="divVast"> <script src="http://static.adman.gr/inpage/inpage.js"></script> <div id="INPAGE_VIDEO_TOP"></div> <div id="INPAGE_VIDEO_1ST_P"> <script>          var elms = document.querySelectorAll('#spBody p');          var i;          var stop = 2;          if ($('#divSidebar').html().trim() != '') {              var sidebarItems = $('#divSidebar ul li').length;              var it = 0;              var pHeight = 0;              var sidebarHeight = $('#divSidebar').height();              while ((pHeight < sidebarHeight) && (it <= sidebarItems)) {                  pHeight = pHeight + $($('#spBody p')[it]).height();                  it += 1;              }              stop = it;          }           var start = 0;          for (i = 0; ((i < elms.length) && (start < stop)) ; i++) {              var words = elms[i].innerHTML.split(' ').length;              if (words > 10) {                  start += 1;              }          }          var ad = new Adman.VideoInPage({               src: 'http://ads.naftemporiki.gr/gbanner/?1444918946|1219/1x1?264335:=1444918946@1920x1200x32?//testcookie1',                   insertBefore: document.querySelectorAll('#spBody p')[i]           });   </script> </div> </div> </div> <div class="rightContainer"> <div id="freezedRCBox"> <div class="stickyContainer"> <div> <div class="stickyBanner" id="SPO_MPU_1"><script data-server="ADMAN|http://adman.gr/">(function() {   var ws=597, p='', s='300x600', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div> </div> </div> <script type="text/javascript">
var newsRCsection = "5";
var newsRCcateg = "0";
</script> <div class="Box"> <h2><span class="Block blue"></span><span id="rcNewsHeading">Δημοφιλή</span> </h2> <div class="ui-tabs ui-widget ui-widget-content ui-corner-all" style="border-bottom: 1px solid #cecece;"> <ul class="radius gap ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="margin: 5px 2px 2px 0px;border-bottom:0px"> <li class="firstItem wide radius ui-tabs-nav ui-state-default ui-corner-top" id="allPopular"><a href="javascript:void(0);" onclick="loadPopular('all');">ΟΛΑ</a></li> <li class="wide ui-state-default ui-corner-top" id="sectionPopular"><a href="javascript:void(0);" onclick="loadPopular('section');">Αθλητική Επικαιρότητα</a></li> </ul> </div> <ul class="newsList-plus" id="ulPopularNews"></ul> </div> <script src="/bundles/rightColumnNewsJs?v=dHktvb75tiaHuLOZ2zURDxGFpX_QjHcoOasXEUcg1Bc1"></script> <div class="stickyContainer"> <div> <div class="stickyBanner" id="SPO_MPU_2"><script data-server="ADMAN|http://adman.gr/">(function() {   var ws=598, p='', s='300x600', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div> </div> </div> <div class="sportsReports"> <h2 class="redNoborder"><span class="Block red"></span>Αθλητικές Μεταδόσεις</h2> <div class="options"> <ul> <li> <span class="time">14:00</span> <div class="text">OTE SPORT 2
<span class="match">Μάλαγα - Βαλένθια</span> </div> <div class="clear"></div> </li> <li> <span class="time">14:00</span> <div class="text">OTE SPORT 6
<span class="match">ATP World Tour Masters 1000 </span> </div> <div class="clear"></div> </li> <li> <span class="time">14:00</span> <div class="text">OTE SPORT 7
<span class="match">Άουε - Ανόβερο</span> </div> <div class="clear"></div> </li> </ul> </div> <span class="tv"></span><a href="/sports/tvProgram" id="rightPHArea_ctl00_Tv_hrefMore">δείτε τις σημερινές 30 μεταδόσεις</a> <div class="clear"></div> </div> </div> </div> <div class="clear"> </div> </div> </div> </div> <div style="position: relative;z-index: 9001;" id="divFooter"> <!-- footer expand --> <div class="footerExp"> </div> <!-- footer expand --> <div class="footer"> <div class="footerInner"> <div class="centered"> <ul class="listMenu"> <li class="isRel"> <div class="stmap"> <span class="stTxt">sitemap</span><span class="stArrow"></span></div> </li> <li><a href="/finance" title="Οικονομία & Aγορές">Οικονομία & Aγορές</a></li> <li><a href="/politics" title="Πολιτική">Πολιτική</a></li> <li><a href="/society" title="Ελλάδα">Κοινωνία</a></li> <li><a href="/world" title="Κόσμος">Κόσμος</a></li> <li><a href="/sports" title="Αθλητικά">Αθλητικά</a></li> <li><a href="/views" title="Απόψεις">Απόψεις</a></li> <li><a href="/culture" title="Πολιτισμός">Πολιτισμός</a></li> <li><a href="/green" title="Περιβάλλον">Περιβάλλον</a></li> <li><a href="/techscience" title="Τεχνολογία & Επιστήμη">Techscience</a></li> <li><a href="/health" title="Υγεία">Υγεία</a></li> <li><a href="/mag" title="Mag">Mag</a></li> <li style="margin-right:10px;"><a href="/auto" title="Auto">Auto</a></li> <div class="clear"> </div> </ul> <div class="footerLeftContent"> <div class="wdContainer"> <div class="left"><span class="footerHeading">Ναυτεμπορική digital network</span> <a class="logoLinks naft" href="/"> </a><a class="logoLinks click" href="http://www.clickatlife.gr" target="_blank"></a><a class="logoLinks pestaola" href="http://www.pestaola.gr" target="_blank"></a></div> <div class="socialBox"> <span class="footerHeading">Follow us</span> <a class="social facebook" href="https://www.facebook.com/naftemporikigr" title="facebook" target="_blank"></a><a class="social twitter" href="https://twitter.com/naftemporikigr" title="twitter" target="_blank"></a><a class="social mobile" href="https://www.instagram.com/naftemporikigr/" title="Instagram" target="_blank"></a><a class="social youtube" href="http://www.youtube.com/user/naftemporikigr" title="youTube" target="_blank"></a><a class="social rss" href="/rss" title="rss"></a><a class="social email" href="/emailSignup" title="email"></a> </div> </div> <div class="wdContainer"> <div class="proBox"> <span class="footerHeading">Για επαγγελματίες</span> <a class="logoLinks bkstore" href="http://l.naftemporiki.gr/bookstore" target="_blank"></a> <a class="logoLinks edu" href="http://www.naftemporiki.gr/ekpaideysi/" target="_blank"></a><a class="logoLinks events" href="http://events.naftemporiki.gr/" target="_blank"></a> <a class="logoLinks redpixel" href="http://www.redpixel.gr/" target="_blank"></a> </div> </div> </div> <div class="footerRightContent"> <span class="footerHeading">Γίνετε συνδρομητές τώρα!</span> <p>
Μπείτε στον κόσμο των προνομίων της Ναυτεμπορικής.</p> <p>
Πατήστε <a class="red" href="/sub">εδώ</a> για να γίνετε συνδρομητής και αποκτήστε
άμεση</p> <a class="register" href="/sub">online εγγραφή</a> <a class="redMore" href="/premiumservices">
Διαβάστε περισσότερα</a> </div> </div> </div> <div class="copyright"> <div class="centered"> <div class="fLeft">
© 1996-2017 H ΝΑΥΤΕΜΠΟΡΙΚΗ - Π. ΑΘΑΝΑΣΙΑΔΗΣ & ΣΙΑ Α.Ε</div> <div class="fRight"> <a class="listed" href="/contact" title="Επικοινωνία">Επικοινωνία</a><span class="pipe">|</span><a class="listed" href="/terms" title="Οροι Χρήσης">Οροι Χρήσης</a><span class="pipe">|</span><a class="listed" href="http://l.naftemporiki.gr/mediakit" title="Media Kit">Μedia
Kit</a><span class="pipe">|</span><a class="listed" href="/investors" title="Ενημέρωση Επενδυτών">Ενημέρωση Επενδυτών</a> </div> <div class="clear"> </div> </div> </div> </div> <!-- New footer End --> </div> <div class="adFixed"> <div class="adFixedContent" style="width: 980px; height: 30px;" id="AD_FIXED"><script data-server="ADMAN|http://adman.gr/">(function() {   var ws=834, p='', s='980x30', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div> </div> <div style="display: none;" id="animated-skin"> <div class="animAdOuter"><!--outer container--> <div class="animInner"><!--inner container--> <a class="animLink" href="#" target="_blank"> <span class="animBannerWrapLeft"> <span class="animBannerLeftContent"> <!--ANIMATED BANNER WEB SPACE LEFT--> <span id="AD_ANIM_LEFT"> </span> <span style="clear: both;"></span> </span> </span> </a> <div class="animCenter"></div><!--center--> <a class="animLink" href="#" target="_blank"> <span class="animBannerWrapRight"> <span class="animBannerRightContent"> <!--ANIMATED BANNER WEB SPACE RIGHT--> <span id="AD_ANIM_RIGHT"> </span> <span style="clear: both;"></span> </span> </span> </a> </div><!--inner container--> </div><!--outer container--> </div> <div class="aspNetHidden"> <input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="AA742A85"> </div> <script type="text/javascript">
//<![CDATA[
$(window).load(function () {LoadTeaser('1227211','0');});//]]> </script> </form> <script src="/bundles/readyToolsJs?v=XaK9A_apAn-lSUrqRVVQTd6h7LO1bvQIX4L9C-1jvS41"></script> <div id="analyzer"> <script type="text/javascript"> <!--
xtnv = document;
xtdmc = ".naftemporiki.gr";
xtsite = "528389";
xtpage = "Sports_Basket";
xtn2 = "6";        // level 2 site ID
xt_xtcpath = "www.naftemporiki.gr/scripts/xtcore.js";
//--> </script> <script type="text/javascript"> <!--
(function(){     
var at=document.createElement('script');
at.type='text/javascript';  
at.async=true; 
at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
})();
//--> </script> </div> <script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 62026;
_sf_async_config.domain = 'naftemporiki.gr';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'Αθλητικά';  //CHANGE THIS
_sf_async_config.authors = '';    //CHANGE THIS
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script> <!-- Facebook Pixel Code --> <script>
!function (f, b, e, v, n, t, s) {
if (f.fbq) return; n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
}; if (!f._fbq) f._fbq = n;
n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
}(window,
document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '830374073775149'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script> <noscript> <img style="display:none" height="1" width="1" src="https://www.facebook.com/tr?id=830374073775149&ev=PageView&noscript=1"></noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1056185164;
var google_custom_params = window.google_tag_params;
var google_conversion_format = 3;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img style="border-style:none;" height="1" width="1" alt src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1056185164/?guid=ON&script=0"> </div> </noscript>  </body></html>