<!DOCTYPE html><html lang="el" prefix="og: https://ogp.me/ns#" class="no-js"><head><title>ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή»</title><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="apple-mobile-web-app-capable" content="yes" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=3"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=3"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=3"><link rel="manifest" href="/site.webmanifest?v=3"><link rel="mask-icon" href="/safari-pinned-tab.svg?v=3" color="#da1c29"><link rel="shortcut icon" href="/favicon.ico?v=3"><meta name="apple-mobile-web-app-title" content="&Nu;&Alpha;&Upsilon;&Tau;&Epsilon;&Mu;&Pi;&Omicron;&Rho;&Iota;&Kappa;&Eta;"><meta name="application-name" content="&Nu;&Alpha;&Upsilon;&Tau;&Epsilon;&Mu;&Pi;&Omicron;&Rho;&Iota;&Kappa;&Eta;"><meta name="msapplication-TileColor" content="#ffffff"><meta name="theme-color" content="#ffffff"><meta name="copyright" content="(c) 1996-2022 Η ΝΑΥΤΕΜΠΟΡΙΚΗ" /><meta name="Publisher" content="ΝΑΥΤΕΜΠΟΡΙΚΗ" /><meta http-equiv="refresh" content="3600" /><meta name="development" content="MINOANDESIGN" /> <!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2766810-1"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
  	gtag('js', new Date());
  	gtag('config', 'UA-2766810-1');</script> <script>(function(H) {
			H.className = H.className.replace(/\bno-js\b/, 'js')
		})(document.documentElement)</script> <meta name="description" content="Συνεχίζεται η κακοκαιρία «ιστορικών διαστάσεων» που πλήττει τις Ηνωμένες Πολιτείες, με τους αξιωματούχους να κάνουν λόγο για 34 νεκρούς, με την περιοχή που" /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://www.naftemporiki.gr/kosmos/1421396/ipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή»" /><meta property="og:description" content="Συνεχίζεται η κακοκαιρία «ιστορικών διαστάσεων» που πλήττει τις Ηνωμένες Πολιτείες, με τους αξιωματούχους να κάνουν λόγο για 34 νεκρούς, με την περιοχή που" /><meta property="og:url" content="https://www.naftemporiki.gr/kosmos/1421396/ipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli/" /><meta property="og:site_name" content="ΝΑΥΤΕΜΠΟΡΙΚΗ" /><meta property="article:publisher" content="https://www.facebook.com/naftemporikigr/" /><meta property="article:tag" content="ΗΠΑ" /><meta property="article:tag" content="ΚΑΙΡΟΣ ΣΤΟΝ ΚΟΣΜΟ" /><meta property="article:section" content="Κόσμος" /><meta property="og:updated_time" content="2022-12-26T08:48:31+02:00" /><meta property="og:image" content="https://www.naftemporiki.gr/wp-content/uploads/2022/12/26622515.jpg" /><meta property="og:image:secure_url" content="https://www.naftemporiki.gr/wp-content/uploads/2022/12/26622515.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="600" /><meta property="og:image:alt" content="ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή»" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-12-26T08:47:58+02:00" /><meta property="article:modified_time" content="2022-12-26T08:48:31+02:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή»" /><meta name="twitter:description" content="Συνεχίζεται η κακοκαιρία «ιστορικών διαστάσεων» που πλήττει τις Ηνωμένες Πολιτείες, με τους αξιωματούχους να κάνουν λόγο για 34 νεκρούς, με την περιοχή που" /><meta name="twitter:site" content="@naftemporikigr" /><meta name="twitter:creator" content="@naftemporikigr" /><meta name="twitter:image" content="https://www.naftemporiki.gr/wp-content/uploads/2022/12/26622515.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Ελίζα Καραγιώργη" /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="Less than a minute" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.naftemporiki.gr/#organization","name":"\u0397 \u039d\u0391\u03a5\u03a4\u0395\u039c\u03a0\u039f\u03a1\u0399\u039a\u0397","logo":{"@type":"ImageObject","@id":"https://www.naftemporiki.gr/#logo","url":"https://www.naftemporiki.gr/wp-content/uploads/2022/10/OpenGraph.png","contentUrl":"https://www.naftemporiki.gr/wp-content/uploads/2022/10/OpenGraph.png","caption":"\u039d\u0391\u03a5\u03a4\u0395\u039c\u03a0\u039f\u03a1\u0399\u039a\u0397","inLanguage":"el","width":"1200","height":"622"}},{"@type":"WebSite","@id":"https://www.naftemporiki.gr/#website","url":"https://www.naftemporiki.gr","name":"\u039d\u0391\u03a5\u03a4\u0395\u039c\u03a0\u039f\u03a1\u0399\u039a\u0397","publisher":{"@id":"https://www.naftemporiki.gr/#organization"},"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.naftemporiki.gr/wp-content/uploads/2022/12/26622515.jpg","url":"https://www.naftemporiki.gr/wp-content/uploads/2022/12/26622515.jpg","width":"900","height":"600","inLanguage":"el"},{"@type":"WebPage","@id":"https://www.naftemporiki.gr/kosmos/1421396/ipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli/#webpage","url":"https://www.naftemporiki.gr/kosmos/1421396/ipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli/","name":"\u0397\u03a0\u0391: \u0394\u03b5\u03ba\u03ac\u03b4\u03b5\u03c2 \u03bf\u03b9 \u03bd\u03b5\u03ba\u03c1\u03bf\u03af \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u00ab\u03b1\u03c1\u03ba\u03c4\u03b9\u03ba\u03ae \u03b5\u03b9\u03c3\u03b2\u03bf\u03bb\u03ae\u00bb","datePublished":"2022-12-26T08:47:58+02:00","dateModified":"2022-12-26T08:48:31+02:00","isPartOf":{"@id":"https://www.naftemporiki.gr/#website"},"primaryImageOfPage":{"@id":"https://www.naftemporiki.gr/wp-content/uploads/2022/12/26622515.jpg"},"inLanguage":"el"},{"@type":"Person","@id":"https://www.naftemporiki.gr/author/ekaragiorgi/","name":"\u0395\u03bb\u03af\u03b6\u03b1 \u039a\u03b1\u03c1\u03b1\u03b3\u03b9\u03ce\u03c1\u03b3\u03b7","url":"https://www.naftemporiki.gr/author/ekaragiorgi/","image":{"@type":"ImageObject","@id":"https://www.naftemporiki.gr/wp-content/uploads/2022/10/AVATAR_Hermes_OnRed1.png","url":"https://www.naftemporiki.gr/wp-content/uploads/2022/10/AVATAR_Hermes_OnRed1.png","caption":"\u0395\u03bb\u03af\u03b6\u03b1 \u039a\u03b1\u03c1\u03b1\u03b3\u03b9\u03ce\u03c1\u03b3\u03b7","inLanguage":"el"},"worksFor":{"@id":"https://www.naftemporiki.gr/#organization"}},{"@type":"NewsArticle","headline":"\u0397\u03a0\u0391: \u0394\u03b5\u03ba\u03ac\u03b4\u03b5\u03c2 \u03bf\u03b9 \u03bd\u03b5\u03ba\u03c1\u03bf\u03af \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u00ab\u03b1\u03c1\u03ba\u03c4\u03b9\u03ba\u03ae \u03b5\u03b9\u03c3\u03b2\u03bf\u03bb\u03ae\u00bb","datePublished":"2022-12-26T08:47:58+02:00","dateModified":"2022-12-26T08:48:31+02:00","articleSection":"\u039a\u03cc\u03c3\u03bc\u03bf\u03c2","author":{"@id":"https://www.naftemporiki.gr/author/ekaragiorgi/"},"publisher":{"@id":"https://www.naftemporiki.gr/#organization"},"description":"\u03a3\u03c5\u03bd\u03b5\u03c7\u03af\u03b6\u03b5\u03c4\u03b1\u03b9 \u03b7 \u03ba\u03b1\u03ba\u03bf\u03ba\u03b1\u03b9\u03c1\u03af\u03b1 \u00ab\u03b9\u03c3\u03c4\u03bf\u03c1\u03b9\u03ba\u03ce\u03bd \u03b4\u03b9\u03b1\u03c3\u03c4\u03ac\u03c3\u03b5\u03c9\u03bd\u00bb \u03c0\u03bf\u03c5 \u03c0\u03bb\u03ae\u03c4\u03c4\u03b5\u03b9 \u03c4\u03b9\u03c2 \u0397\u03bd\u03c9\u03bc\u03ad\u03bd\u03b5\u03c2 \u03a0\u03bf\u03bb\u03b9\u03c4\u03b5\u03af\u03b5\u03c2, \u03bc\u03b5 \u03c4\u03bf\u03c5\u03c2 \u03b1\u03be\u03b9\u03c9\u03bc\u03b1\u03c4\u03bf\u03cd\u03c7\u03bf\u03c5\u03c2 \u03bd\u03b1 \u03ba\u03ac\u03bd\u03bf\u03c5\u03bd \u03bb\u03cc\u03b3\u03bf \u03b3\u03b9\u03b1 34 \u03bd\u03b5\u03ba\u03c1\u03bf\u03cd\u03c2, \u03bc\u03b5 \u03c4\u03b7\u03bd \u03c0\u03b5\u03c1\u03b9\u03bf\u03c7\u03ae \u03c0\u03bf\u03c5","name":"\u0397\u03a0\u0391: \u0394\u03b5\u03ba\u03ac\u03b4\u03b5\u03c2 \u03bf\u03b9 \u03bd\u03b5\u03ba\u03c1\u03bf\u03af \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u00ab\u03b1\u03c1\u03ba\u03c4\u03b9\u03ba\u03ae \u03b5\u03b9\u03c3\u03b2\u03bf\u03bb\u03ae\u00bb","@id":"https://www.naftemporiki.gr/kosmos/1421396/ipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli/#richSnippet","isPartOf":{"@id":"https://www.naftemporiki.gr/kosmos/1421396/ipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli/#webpage"},"image":{"@id":"https://www.naftemporiki.gr/wp-content/uploads/2022/12/26622515.jpg"},"inLanguage":"el","mainEntityOfPage":{"@id":"https://www.naftemporiki.gr/kosmos/1421396/ipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli/#webpage"}}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//cdn.datatables.net' /><link rel='dns-prefetch' href='//unpkg.com' /><link rel='dns-prefetch' href='//code.highcharts.com' /><link rel='dns-prefetch' href='//cdn.anychart.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Η ΝΑΥΤΕΜΠΟΡΙΚΗ" href="https://www.naftemporiki.gr/feed/" /><link rel='stylesheet' id='newspaper-frontpage-css' href='https://www.naftemporiki.gr/wp-content/plugins/newspaper-frontpage/public/css/newspaper-frontpage-public.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-user-profile-avatar-frontend-css' href='https://www.naftemporiki.gr/wp-content/plugins/wp-user-profile-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css' href='https://www.naftemporiki.gr/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' /><link rel='stylesheet' id='sw_layout-css' href='https://www.naftemporiki.gr/wp-content/themes/nafteboriki/css/layout.css' type='text/css' media='all' /><link rel='stylesheet' id='sw_finance-css' href='https://www.naftemporiki.gr/wp-content/themes/nafteboriki/css/finance.css' type='text/css' media='all' /><link rel='stylesheet' id='sw_menu-css' href='https://www.naftemporiki.gr/wp-content/themes/nafteboriki/css/menu.css' type='text/css' media='all' /><link rel='stylesheet' id='sw_fontawesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/6.0.0/css/all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sw_plugin_ticker-css' href='https://www.naftemporiki.gr/wp-content/themes/nafteboriki/css/breaking-news-ticker.css' type='text/css' media='all' /><link rel='stylesheet' id='sw_google_fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='sw_swiper-css' href='https://unpkg.com/swiper@8/swiper-bundle.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sw_anychart_ui_css-css' href='https://cdn.anychart.com/releases/v8/css/anychart-ui.min.css' type='text/css' media='all' /><link rel='stylesheet' id='sw_anychart_fonts-css' href='https://cdn.anychart.com/releases/v8/fonts/css/anychart-font.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.naftemporiki.gr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.naftemporiki.gr/wp-content/plugins/newspaper-frontpage/public/js/newspaper-frontpage-public.js' id='newspaper-frontpage-js'></script> <link rel="https://api.w.org/" href="https://www.naftemporiki.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.naftemporiki.gr/wp-json/wp/v2/posts/1421396" /><link rel="alternate" type="application/json+oembed" href="https://www.naftemporiki.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.naftemporiki.gr%2Fkosmos%2F1421396%2Fipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.naftemporiki.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.naftemporiki.gr%2Fkosmos%2F1421396%2Fipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli%2F&#038;format=xml" /> <script src="https://www.naftemporiki.gr/wp-content/plugins/AP-DFP-Plugin/assets/js/mobile-detect.js"></script> <script>var md = new MobileDetect(window.navigator.userAgent);</script> <script type="text/javascript" async=true data-type="lazy" data-src="data:text/javascript;base64,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"></script> <script data-cfasync="false" async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script> <script data-cfasync="false" async="async" data-type="lazy" data-src="//cdn.orangeclickmedia.com/tech/naftemporiki-v2/ocm.js"></script> <script data-cfasync="false" async="async" data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js" data-type="lazy" data-src="data:text/javascript;base64,"></script> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <style>#article_start, #article_end { 		margin: 25px auto 25px auto !important; 	    }              .skinTopContainer {                 width: 100%;                 z-index: 99999;                 position: relative !important;                 text-align: center;                 height: 1px;             }              .skinContainer {                 top: 50px;                 width: 100%;                 z-index: 99999;                 position: fixed !important;                 height: 1px;             }              .skinAdSticky {                 margin: 0 auto;             }              @media (min-width: 768px) {                 .mobile_only {                     display: none !important;                 }             }              @media (max-width: 767px) {                 .desktop_only {                     display: none !important;                 }                  #_300x250, #_2nd_300x250, #_3rd_300x250 {                     display: none !important;                 }                  .gAdLeft {                     float: none !important;                     width: 100%;                     display: inline-block;                     text-align: center;                     margin: 5px auto 1.75em auto !important;                 }             }              .single_below, .single_above {                 clear: both;             }              #article, #article_end {                 margin-bottom: 1.75em !important;             }              .zark-container {                 line-height: 0px !important;             }              @media (max-width: 767px) {                 #ad-single-article-end-1, #ad-single-article-end-2 {                     float: none !important;                     margin: 25px auto !important;                 }              }</style> <script>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</script> <style>img#wpstats{display:none}</style> <script>const xhr = new XMLHttpRequest();
    xhr.open("POST", 'https://www.naftemporiki.gr/wp-admin/admin-ajax.php', true);
    xhr.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    xhr.onreadystatechange = function () {
        if (this.readyState === XMLHttpRequest.DONE && this.status === 200) {
            let currentDateElements = document.querySelectorAll('.current-date');
            for (let el of currentDateElements) {
                el.innerHTML = xhr.responseText;
                el.classList.remove('loading');
            }
        }
    }
    xhr.send("action=get_current_date");</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.naftemporiki.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dcb0f621-2b1f-4f27-8b8f-daee9d0f4c44';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "ΝΑΥΤΕΜΠΟΡΙΚΗ";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας στις ενημερώσεις της ΝΑΥΤΕΜΠΟΡΙΚΗΣ!";
oneSignal_options['path'] = "https://www.naftemporiki.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b3f64b2-7083-4ec5-9c09-3f8119751fed";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλετε να λαμβάνετε ειδοποιήσεις για την έκτακτη επικαιρότητα;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ, ΘΑ ΗΘΕΛΑ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Θα λαμβάνετε ειδοποιήσεις για τα σημαντικά θέματα της επικαιρότητας!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Αποκλείσατε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή σου!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ειδοποιήσεις για τα σημαντικά θέματα της επικαιρότητας';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Απενεργοποιήσατε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποιήστε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#DA1C29';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#DA1C29';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.naftemporiki.gr/wp-content/uploads/2022/11/cropped-AVATAR_Hermes_OnRed1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.naftemporiki.gr/wp-content/uploads/2022/11/cropped-AVATAR_Hermes_OnRed1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.naftemporiki.gr/wp-content/uploads/2022/11/cropped-AVATAR_Hermes_OnRed1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.naftemporiki.gr/wp-content/uploads/2022/11/cropped-AVATAR_Hermes_OnRed1-270x270.png" /><style>@media (max-width: 767px) {             .category-finance .section-related-posts.my-5.d-none.d-xl-block,             .category-finance .g-col-12.g-col-xl-9.d-xl-block.d-none {                 display: block !important;                 grid-column: unset !important;             }              .category-finance .grid,             .category-finance .section-related-posts.my-5.d-none.d-xl-block .g-col-3 {                 display: block !important;                 grid-column: unset !important;             }              .category-finance .section-related-posts.my-5.d-none.d-xl-block .g-col-3 {                 margin: 40px 0 !important;             }          }</style><style type="text/css" id="wp-custom-css">/* Quickfix sponsored */  .section-sponsored { 	text-align: left; }  .section-sponsored .item-title { 	font-size: 16px; 	line-height: 1.2; }  .section-sponsored .item-thumb { 	max-width: 90px; 	margin-top: 3px; }  .section-sponsored .item-sponsored { 	align-items: flex-start; }</style></head><body class="post-template-default single single-post postid-1421396 single-format-standard"><div id="skip-to-content" class="screen-reader-text"> <a href="#site-content">Skip to main content</a></div></head><div class="sticky-header"><div class="bg-dark text-white top-bar"><div class="container position-relative stickerBox"><div class="bg-dark position-relative top-bar text-nowrap d-flex align-items-center" aria-expanded="false"><div class="real-time-preview d-flex align-items-center justify-content-between  flex-grow-1 position-relative w-75"><div class="d-flex real-time-preview  align-items-center justify-content-between mx-n2 py-2 flex-grow-1  w-100"><h2 class="real-time-heading line-highlight m-0 fs-6 fw-bold px-2"><a href="/finance/me-mia-matia/">Αγορές</a></h2><ul id="menu-top-menu" class="menu top-menu d-none"><li id="menu-item-1398274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1398274"><a href="/chrimatistirio/episkopisi/">Χρηματιστήριο</a></li><li id="menu-item-1398425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1398425"><a href="https://www.naftemporiki.gr/chrimatistirio/tablo-cha/">Ταμπλό ΧΑ</a></li><li id="menu-item-1398424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1398424"><a href="https://www.naftemporiki.gr/chrimatistirio/real-time/">Real Time</a></li><li id="menu-item-1398419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1398419"><a href="https://www.naftemporiki.gr/paragoga/episkopisi/">Παράγωγα</a></li><li id="menu-item-1398025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1398025"><a href="https://www.naftemporiki.gr/amoivaia/">Αμοιβαία</a></li><li id="menu-item-1398420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1398420"><a href="/omologa/episkopisi/">Ομόλογα</a></li><li id="menu-item-1398421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1398421"><a href="https://www.naftemporiki.gr/kypros/episkopisi/">Κύπρος</a></li><li id="menu-item-1398030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1398030"><a href="https://www.naftemporiki.gr/xenoi-deiktes/">Ξένοι Δείκτες</a></li><li id="menu-item-1398422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1398422"><a href="/isotimies/episkopisi/">Ισοτιμιίες</a></li><li id="menu-item-1398423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1398423"><a href="/polytima-metalla/episkopisi/">Μέταλλα</a></li><li id="menu-item-1398026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1398026"><a href="https://www.naftemporiki.gr/ergaleia/excel-utilities/">Excel Utilities</a></li><li id="menu-item-1398027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1398027"><a href="https://www.naftemporiki.gr/ergaleia/metastock/">Metastock</a></li><li id="menu-item-1398035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1398035"><a href="https://www.naftemporiki.gr/ergaleia/technicalanalysis/">Τεχνική Ανάλυση</a></li></ul></div></div> <button id="dropdownStockCharts" class="dropdownStockCharts btn btn-dark position-relative" type="button" role="button" aria-expanded="false"> <span class="screen-reader-text">Expand top bar</span> </button></div><div class="dropdown-top-bar collapsed"><div class="stockCharts-data"><div class="stockCharts-grid"><div class="stockCharts-column"><div class="logo-letter">N</div><table class="symbolInfo" id="GD.ATH"><tr><td><a href="/chrimatistirio/real-time/">Realtime ΓΔ</a></td><td> <span class="index-data"><strong> <span class="pricePrevClosePriceDelta text-danger">-2.95</span> <span class="change text-danger">-0.32%</span></strong></span> <span class="index-data-text value"><strong>921.25</strong></span></td></tr><tr><td>Τζίρος</td><td> <span class="index-data-text"> <strong><span class="turnover">33.34</span> εκ</strong> </span></td></tr><tr><td>Τελ. Ενημ.</td><td> <span class="last-updated-date last-updated">17:20</span></td></tr><tr><td> <a href="/finance/me-mia-matia/" class="table-link"> Με μία ματιά <i class="bi bi-chevron-double-right"></i> </a></td><td> <span class="real-time-actions"> <a class="btn btn-sm btn-light" href="/chrimatistirio/real-time/">REAL TIME</a> <a class="btn btn-sm btn-light" href="/chrimatistirio/tablo-cha/">ΤΑΜΠΛΟ</a> </span></td></tr></table></div><div class="stockCharts-column"><table><tr class="eur" id="SPX.IND_CBOM"><td> <a href="/xenoi-deiktes?id=SPX.IND_CBOM"> SPX </a></td><td><span class="index-price value"><strong>3844.82</strong></span></td><td><strong class="d-flex justify-content-end"><span class="index-data up  change"><strong>0.587%</span></strong></td></tr><tr class="eur" id="DAX.IND_DBI"><td> <a href="/xenoi-deiktes?id=DAX.IND_DBI"> DAX </a></td><td><span class="index-price value"><strong>13940.93</strong></span></td><td><strong class="d-flex justify-content-end"><span class="index-data up  change"><strong>0.193%</span></strong></td></tr><tr class="eur" id="SXXP.INDXSTX"><td> <a href="/xenoi-deiktes?id=SXXP.INDXSTX"> SXXP </a></td><td><span class="index-price value"><strong>427.45</strong></span></td><td><strong class="d-flex justify-content-end"><span class="index-data up  change"><strong>0.0445%</span></strong></td></tr><tr><td> <a href="/xenoi-deiktes/" class="table-link"> Όλοι οι Ξένοι Δείκτες <i class="bi bi-chevron-double-right"></i> </a></td><td></td></tr></table></div><div class="stockCharts-column"><table id="rates"><tr class="fx" id="EURUSD"><td> <a href="/isotimies/vasikes-isotimies?id=EURUSD"> EUR/USD </a></td><td><span class="index-price value"><strong>1.06333</strong></span></td></tr><tr class="fx" id="EURCHF"><td> <a href="/isotimies/vasikes-isotimies?id=EURCHF"> EUR/CHF </a></td><td><span class="index-price value"><strong>0.99238</strong></span></td></tr><tr class="fx" id="USDZAR"><td> <a href="/isotimies/vasikes-isotimies?id=USDZAR"> USD/ZAR </a></td><td><span class="index-price value"><strong>17.0224</strong></span></td></tr><tr><td> <a href="/isotimies/episkopisi/" class="table-link"> Όλες οι Ισοτιμίες <i class="bi bi-chevron-double-right"></i> </a></td><td></td></tr></table></div><div class="stockCharts-column"><table id="rates"><tr class="ratesInfo" id="BTCUSD"><td> <a href="/isotimies/vasikes-isotimies?id=BTCUSD"> BTC/USD </a></td><td><span class="index-price value mid"><strong>16848.5</strong></span></td></tr><tr class="metals" id="XAUUSD"><td> <a href="/polytima-metalla/real-time-spot?id=XAUUSD"> Χρυσός </a></td><td><span class="index-price value mid"><strong>1808.21</strong></span></td></tr></table></div></div></div></div></div></div><div class="header-main positon-fixed p-0 post-header"><div class="centering"><div class="d-flex align-items-center justify-content-between"><div class="col-lg col-12"><div class="d-flex align-items-center"> <a href="https://www.naftemporiki.gr" class="d-block scrollToTop" title="Back to Homepage"> <img src="https://www.naftemporiki.gr/wp-content/themes/nafteboriki/images/N.PNG" class="img-fluid" alt="Logo Image"> </a><h3 class="header-post-title fw-bold">ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή»</h3></div></div><div class="col-xl-auto col-6 d-xl-block d-none"><div class="mt-auto share-post-links entry-share"> <span class="label">Share:</span><div class="share-links"> <a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.naftemporiki.gr%2Fkosmos%2F1421396%2Fipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli%2F"><i class="bi bi-facebook"></i><span class="screen-reader-text">Share via Facebook</span></a> <a href="http://twitter.com/intent/tweet?text=Currently ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή»&url=https://www.naftemporiki.gr/kosmos/1421396/ipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli/" target="_blank"><i class="bi bi-twitter"></i><span class="screen-reader-text">Share via Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=&https://www.naftemporiki.gr/kosmos/1421396/ipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli/&title=ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή»&summary=&source=Η ΝΑΥΤΕΜΠΟΡΙΚΗ" target="_blank"><i class="bi bi-linkedin"></i><span class="screen-reader-text">Share via LinkedIn</span></a> <a href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3ea194019771946edf719431962196d197b196319621855f71968196ef7196a1962196d185619681978f719661857185bf718531960196af7157c19661856196d1853196e196d1979f71962196e185419651968196c1979156cf1b5b8b3aeea194019771946edf719431962196d197b196319621855f71968196ef7196a1962196d185619681978f719661857185bf718531960196af7157c19661856196d1853196e196d1979f71962196e185419651968196c1979156cf1f4e4e5ecf1f4e4e5ecbfa3a3a7a4edf8f8a0a0a0f9b9b6b1a3b2baa7b8a5bebcbef9b0a5f8bcb8a4bab8a4f8e6e3e5e6e4eee1f8bea7b6fab3b2bcb6b3b2a4fab8befab9b2bca5b8befab6a7b8faa3beb9fab6a5bca3bebcbefab2bea4a1b8bbbef8"><i class="bi bi-envelope"></i><span class="screen-reader-text">Share via Email</span></a></div></div></div></div></div></div></div><header id="site-header" class="site-header" role="banner" aria-label="Main Header"><div class="header-main"><div class="container"><div class="row align-items-center justify-content-between"><div class="col-md-6"><div class="l-widgets"><div class="widget-item weather"> <a href="/weather/" class="header-link"> <i class="bi bi-cloud-sun"></i> Καιρός </a></div><div class="widget-item news-covers"><a href="https://www.naftemporiki.gr/frontpages/" class="header-link"><i class="bi bi-newspaper"></i> Πρωτοσέλιδα</a></div><div class="widget-item news-covers"><a href="/traffic/" class="header-link"> <i class="bi bi-stoplights"></i> Κίνηση</a></div></div></div><div class="col-md-6"><div class="r-widgets"><div class="widget-item lang d-md-block d-none"> <a href="/english/"> <img src="https://www.naftemporiki.gr/wp-content/themes/nafteboriki/images/uk.svg" alt=""> </a></div><div class="widget-item login d-md-block d-none"> <i class="bi bi-shield-lock"></i> <a href="#" class="header-link loginDropdown">Σύνδεση/Εγγραφή</a><div class="logInBox"><ul><li> <a href="/premiumservices/" class="header-link">Συνδεση Premium</a></li><li> <a href="https://services.naftemporiki.gr/my/" target="_blank" class="header-link">My Naftemporiki</a></li><li> <a href="/sub/" class="header-link">Online εγγραφη</a></li></ul></div></div></div></div></div><div class="row align-items-center justify-content-between"><div class="col-md-4 col-2"><div class="d-flex position-relative"><div class="hamburger-menu burger-menu mr-16" id="hamburger-1"> <span class="line"></span> <span class="text">MENU</span> <span class="line"></span></div> <a href="/ntv" class="ntv d-md-block d-none fw-bold fs-5 ntvLogo">TV</a></div></div><div class="col-md-4 col-8"><div class="header-logo"> <a href="https://www.naftemporiki.gr" title="Back to Homepage"> <img src="https://www.naftemporiki.gr/wp-content/themes/nafteboriki/images/logo.svg" onerror="this.onerror=null; this.src='https://www.naftemporiki.gr/wp-content/themes/nafteboriki/images/logo.png'" alt="Η ΝΑΥΤΕΜΠΟΡΙΚΗ" aria-label="Η ΝΑΥΤΕΜΠΟΡΙΚΗ Logo" /> </a> <span class="current-date loading">&nbsp;</span></div></div><div class="col-md-4 col-2"><div class="search-container"> <a href="#" class="open-search"><i class="bi bi-search"></i><span class="screen-reader-text">Search</span></a><div class="search-wrap" role="search"><form action="https://www.naftemporiki.gr" id="searchform" class="search-form" method="get" role="form"> <i class="bi bi-x close-icon"></i> <input type="search" name="s" class="search-field" value="" placeholder="Αναζήτηση" id="s"></form></div></div></div></div></div></div><div class="main-nav-container"><div class="container"><nav id="main-nav" class="main-nav" role="navigation" aria-label="Main Navigation"><ul id="menu-main-menu" class="menu"><li id="menu-item-1379867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1379867"><a href="/newsroom">Newsroom</a></li><li id="menu-item-1269919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269919"><a href="https://www.naftemporiki.gr/finance/">Οικονομία &amp; Αγορές</a></li><li id="menu-item-1385388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1385388"><a href="https://www.naftemporiki.gr/maritime/">Ναυτιλία</a></li><li id="menu-item-1269923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269923"><a href="https://www.naftemporiki.gr/business/">Επιχειρήσεις</a></li><li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296"><a href="https://www.naftemporiki.gr/politics/">Πολιτική</a></li><li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://www.naftemporiki.gr/society/">Κοινωνία</a></li><li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-298"><a href="https://www.naftemporiki.gr/kosmos/">Κόσμος</a></li><li id="menu-item-1280155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280155"><a href="https://www.naftemporiki.gr/culture/">Πολιτισμός</a></li><li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="https://www.naftemporiki.gr/opinion/">Απόψεις</a></li><li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.naftemporiki.gr/sports/">Αθλητικά</a></li><li id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304"><a href="https://www.naftemporiki.gr/green/">Green</a></li><li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://www.naftemporiki.gr/health/">Υγεία</a></li><li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://www.naftemporiki.gr/clickatlife/">Clickatlife</a></li><li id="menu-item-1280440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280440"><a href="https://www.naftemporiki.gr/techscience/">Tech &#038; Science</a></li><li id="menu-item-1379868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1379868"><a href="https://www.naftemporiki.gr/auto/">Auto</a></li></ul></nav></div></div></header><div class="mega-menu"><nav class="container navMenu"><ul class="menu-list"><li class="menu-item l1 active"> <a href="#!">Ειδήσεις</a><ul class="sub-menu l2"><li class="menu-item"><a href="/newsroom/">Newsroom</a></li><li class="menu-item"> <a href="#!">Οικονομία & Αγορές</a><ul class="sub-menu second-level"><li class="menu-item"><a href="https://www.naftemporiki.gr/finance/">Όλες οι ειδήσεις</a></li><li class="menu-item"><a href="https://www.naftemporiki.gr/finance/markets/">Αγορές</a></li><li class="menu-item"><a href="https://www.naftemporiki.gr/finance/world/">Διεθνή</a></li><li class="menu-item"><a href="https://www.naftemporiki.gr/finance/economy/">Οικονομία</a></li><li class="menu-item"><a href="https://www.naftemporiki.gr/finance/me-mia-matia/">Με μια Ματιά</a></li></ul></li><li class="menu-item"> <a href="/maritime/">Ναυτιλία</a></li><li class="menu-item"> <a href="/business/">Επιχειρήσεις</a></li><li class="menu-item"> <a href="https://www.naftemporiki.gr/politics/">Πολιτική</a></li><li class="menu-item"> <a href="https://www.naftemporiki.gr/opinion/">Απόψεις</a></li><li class="menu-item"> <a href="https://www.naftemporiki.gr/society/">Κοινωνία</a></li><li class="menu-item"> <a href="https://www.naftemporiki.gr/kosmos/">Κόσμος</a></li><li class="menu-item"> <a href="https://www.naftemporiki.gr/sports/">Αθλητικά</a></li><li class="menu-item"> <a href="#!">Πολιτιστικά</a><ul class="sub-menu second-level"><li class="menu-item"><a href="https://www.naftemporiki.gr/culture/">Ολες οι ειδήσεις</a></li><li class="menu-item"><a href="https://www.naftemporiki.gr/culture/books/">Βιβλίο</a></li><li class="menu-item"><a href="https://www.naftemporiki.gr/culture/arts/">Εικαστικά</a></li><li class="menu-item"><a href="https://www.naftemporiki.gr/culture/ekdiloseis/">Εκδηλώσεις</a></li><li class="menu-item"><a href="https://www.naftemporiki.gr/culture/theater/">Θέατρο</a></li><li class="menu-item"><a href="https://www.naftemporiki.gr/culture/museums/">Μουσεία</a></li><li class="menu-item"><a href="https://www.naftemporiki.gr/culture/music/">Μουσική</a></li><li class="menu-item"><a href="https://www.naftemporiki.gr/culture/cinema/">Σινεμά</a></li></ul></li><li class="menu-item"> <a href="https://www.naftemporiki.gr/techscience/">Techscience</a></li><li class="menu-item"> <a href="#!">Περιβάλλον</a><ul class="sub-menu second-level"><li class="menu-item"><a href="https://www.naftemporiki.gr/green/">Όλες οι ειδήσεις</a></li><li class="menu-item"><a href="https://www.naftemporiki.gr/green/wildlife/">Αγρια Φύση</a></li><li class="menu-item"><a href="https://www.naftemporiki.gr/green/energy/">Ενέργεια</a></li><li class="menu-item"><a href="https://www.naftemporiki.gr/green/climate/">Κλίμα</a></li><li class="menu-item"><a href="https://www.naftemporiki.gr/green/living/">Πράσινος Τροπος Ζωής</a></li></ul></li><li class="menu-item"> <a href="https://www.naftemporiki.gr/health/">Υγεία</a></li><li class="menu-item"> <a href="https://www.naftemporiki.gr/auto/">Auto</a></li><li class="menu-item mt-4"> <a href="https://www.naftemporiki.gr/clickatlife/">Clickatlife</a></li><li class="menu-item"><a href="/afieromata/">Ειδικές Εκδόσεις</a></li><li class="menu-item"><a href="/afieromata/the-n-society/">N-Society</a></li><li class="menu-item"><a href="https://services.naftemporiki.gr/my/myPortfolios" target="_blank">My Portfolios</a></li></ul><ul class="sub-menu l2 middleColummn mobile-hide"><div class="posts"><div class="box-item"><div class="time"> <span>09:34</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421404/to-kievo-thelei-na-petaxei-ti-rosia-ektos-toy-symvoylioy-asfaleias-toy-oie/" title="Permalink to Το Κίεβο θέλει να πετάξει τη Ρωσία εκτός του Συμβουλίου Ασφαλείας του ΟΗΕ" rel="bookmark"> Το Κίεβο θέλει να πετάξει τη Ρωσία εκτός του Συμβουλίου Ασφαλείας του ΟΗΕ </a></div></div><div class="box-item"><div class="time"> <span>09:17</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421403/taivan-ta-kinezika-stratiotika-gymnasia-prokaloyn-nees-entaseis/" title="Permalink to Ταϊβάν: Τα κινεζικά στρατιωτικά γυμνάσια προκαλούν νέες εντάσεις" rel="bookmark"> Ταϊβάν: Τα κινεζικά στρατιωτικά γυμνάσια προκαλούν νέες εντάσεις </a></div></div><div class="box-item"><div class="time"> <span>09:04</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421402/mentventef-i-dysi-thelei-na-apofygei-mia-pyriniki-apokalypsi/" title="Permalink to Μεντβέντεφ: Η Δύση θέλει να αποφύγει μια «πυρηνική Αποκάλυψη»" rel="bookmark"> Μεντβέντεφ: Η Δύση θέλει να αποφύγει μια «πυρηνική Αποκάλυψη» </a></div></div><div class="box-item"><div class="time"> <span>08:47</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421396/ipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli/" title="Permalink to ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή»" rel="bookmark"> ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή» </a></div></div><div class="box-item"><div class="time"> <span>08:23</span></div><div class="title"> <a href="https://www.naftemporiki.gr/society/1421394/neos-seismos-sti-notia-eyvoia-39-richter/" title="Permalink to Νέος σεισμός στη νότια Εύβοια: 3,9 Ρίχτερ" rel="bookmark"> Νέος σεισμός στη νότια Εύβοια: 3,9 Ρίχτερ </a></div></div><div class="box-item"><div class="time"> <span>08:15</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421393/fysiko-aerio-i-moscha-anoigei-tin-strofigga-pros-tin-eyropi-meso-polonias/" title="Permalink to Φυσικό αέριο: Η Μόσχα ανοίγει την στρόφιγγα προς την Ευρώπη μέσω Πολωνίας" rel="bookmark"> Φυσικό αέριο: Η Μόσχα ανοίγει την στρόφιγγα προς την Ευρώπη μέσω Πολωνίας </a></div></div><div class="box-item"><div class="time"> <span>08:08</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421391/klimakonetai-i-entasi-metaxy-servias-kai-kosovoy/" title="Permalink to Κλιμακώνεται η ένταση μεταξύ Σερβίας και Κοσόβου" rel="bookmark"> Κλιμακώνεται η ένταση μεταξύ Σερβίας και Κοσόβου </a></div></div><div class="box-item"><div class="time"> <span>07:56</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421389/rosia-ekrixeis-se-aeroporiki-vasi-treis-nekroi/" title="Permalink to Ρωσία: Εκρήξεις σε αεροπορική βάση, τρεις νεκροί" rel="bookmark"> Ρωσία: Εκρήξεις σε αεροπορική βάση, τρεις νεκροί </a></div></div><div class="box-item"><div class="time"> <span>07:48</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421388/n-korea-synetrivi-polemiko-aeroskafos-sooi-oi-pilotoi/" title="Permalink to Ν. Κορέα: Συνετρίβη πολεμικό αεροσκάφος, σώοι οι πιλότοι" rel="bookmark"> Ν. Κορέα: Συνετρίβη πολεμικό αεροσκάφος, σώοι οι πιλότοι </a></div></div><div class="box-item"><div class="time"> <span>07:37</span></div><div class="title"> <a href="https://www.naftemporiki.gr/finance/economy/1421008/oi-forologikes-ypochreoseis-eos-to-telos-toy-2022/" title="Permalink to Οι φορολογικές υποχρεώσεις έως το τέλος του 2022" rel="bookmark"> Οι φορολογικές υποχρεώσεις έως το τέλος του 2022 </a></div></div><div class="box-item"><div class="time"> <span>07:25</span></div><div class="title"> <a href="https://www.naftemporiki.gr/politics/1421386/oi-imerominies-favori-gia-tis-kalpes/" title="Permalink to Οι ημερομηνίες …φαβορί για τις κάλπες" rel="bookmark"> Οι ημερομηνίες …φαβορί για τις κάλπες </a></div></div><div class="box-item"><div class="time"> <span>07:14</span></div><div class="title"> <a href="https://www.naftemporiki.gr/society/1421384/kairos-aithrios-omichles-kata-topoys-to-proi-kai-tis-vradines-ores/" title="Permalink to Αίθριος ο καιρός, ομίχλες κατά τόπους το πρωί και τις βραδινές ώρες" rel="bookmark"> Αίθριος ο καιρός, ομίχλες κατά τόπους το πρωί και τις βραδινές ώρες </a></div></div><div class="box-item"><div class="time"> <span>07:00</span></div><div class="title"> <a href="https://www.naftemporiki.gr/finance/world/1421223/aprovlepto-i-kyriarchi-lexi-toy-2023/" title="Permalink to «Απρόβλεπτο»: Η κυρίαρχη λέξη του 2023" rel="bookmark"> «Απρόβλεπτο»: Η κυρίαρχη λέξη του 2023 </a></div></div><div class="box-item"><div class="time"> <span>12:01</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421380/ollandia-o-vasilias-chairetise-ti-syggnomi-gia-to-doylemporio/" title="Permalink to Ολλανδία: Ο βασιλιάς χαιρέτισε τη συγγνώμη για το δουλεμπόριο" rel="bookmark"> Ολλανδία: Ο βασιλιάς χαιρέτισε τη συγγνώμη για το δουλεμπόριο </a></div></div><div class="box-item"><div class="time"> <span>11:42</span></div><div class="title"> <a href="https://www.naftemporiki.gr/finance/economy/1421196/katartisi-me-epidoma-400-eyro-gia-150-000-ergazomenoys/" title="Permalink to Κατάρτιση με επίδομα 400 ευρώ για 150.000 εργαζόμενους" rel="bookmark"> Κατάρτιση με επίδομα 400 ευρώ για 150.000 εργαζόμενους </a></div></div><div class="box-item"><div class="time"> <span>11:25</span></div><div class="title"> <a href="https://www.naftemporiki.gr/sports/1421382/i-goylvs-pire-daneiko-apo-tin-atletiko-m-ton-koynia/" title="Permalink to Η Γουλβς πήρε δανεικό από την Ατλέτικο Μ. τον Κούνια" rel="bookmark"> Η Γουλβς πήρε δανεικό από την Ατλέτικο Μ. τον Κούνια </a></div></div><div class="box-item"><div class="time"> <span>11:22</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421381/aystria-sooi-oi-8-skier-poy-thaftikan-apo-chionostivada-anazitoyntai-alloi-dyo/" title="Permalink to Αυστρία: Σώοι οι 8 σκιέρ που θάφτηκαν από χιονοστιβάδα, αναζητούνται άλλοι δύο" rel="bookmark"> Αυστρία: Σώοι οι 8 σκιέρ που θάφτηκαν από χιονοστιβάδα, αναζητούνται άλλοι δύο </a></div></div><div class="box-item"><div class="time"> <span>11:02</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421378/voylgariko-ereynitiko-skafos-tha-apopleysei-gia-tin-antarktiki/" title="Permalink to Βουλγαρικό ερευνητικό σκάφος θα αποπλεύσει για την Ανταρκτική" rel="bookmark"> Βουλγαρικό ερευνητικό σκάφος θα αποπλεύσει για την Ανταρκτική </a></div></div><div class="box-item"><div class="time"> <span>10:44</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421372/parisi-ektos-klinikis-kai-enopion-toy-anakriti-ti-deytera-o-ypoptos-gia-ti-dolofonia-3-koyrdon/" title="Permalink to Παρίσι: Εκτός κλινικής και ενώπιον του ανακριτή τη Δευτέρα ο ύποπτος για τη δολοφονία 3 Κούρδων" rel="bookmark"> Παρίσι: Εκτός κλινικής και ενώπιον του ανακριτή τη Δευτέρα ο ύποπτος για τη δολοφονία 3 Κούρδων </a></div></div><div class="box-item"><div class="time"> <span>10:21</span></div><div class="title"> <a href="https://www.naftemporiki.gr/society/1421374/minymata-eirinis-apo-toys-prokathimenoys-tis-orthodoxias-gia-ta-christoygenna/" title="Permalink to Μηνύματα ειρήνης από τους Προκαθήμενους της Ορθοδοξίας για τα Χριστούγεννα" rel="bookmark"> Μηνύματα ειρήνης από τους Προκαθήμενους της Ορθοδοξίας για τα Χριστούγεννα </a></div></div></div></ul><ul class="sub-menu l2 hide"><div class="sponsors mt-2"><div class="widget-sidebar"><div class="ad-container"><div class="advert w-auto"><div class='gAdCentered' id='menu-eidiseis' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto 25px auto;'><div class='ap-ad'><div id='div-gpt-ad-1513202928332-41'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513202928332-41'); });</script> </div></div></div></div></div></div></div><div class="popular-news"></div></ul></li><li class="menu-item l1"> <a href="#!">Αγορές</a><ul class="sub-menu l2"><li class="menu-item"><a href="/finance/me-mia-matia/">Με μια ματιά</a></li><li class="menu-item"><a href="/chrimatistirio/real-time/">Real Time</a></li><li class="menu-item"><a href="/chrimatistirio/tablo-cha/">Ταμπλό</a></li><li class="menu-item"><a href="/chrimatistirio/episkopisi/">Χρηματιστήριο</a></li><li class="menu-item"><a href="/paragoga/episkopisi/">Παράγωγα</a></li><li class="menu-item"><a href="/amoivaia/">Αμοιβαία</a></li><li class="menu-item"><a href="/omologa/episkopisi/">Ομόλογα</a></li><li class="menu-item"><a href="/kypros/episkopisi/">Κύπρος</a></li><li class="menu-item"><a href="/xenoi-deiktes/">Ξένοι Δείκτες</a></li><li class="menu-item"><a href="/isotimies/episkopisi/">Ισοτιμίες</a></li><li class="menu-item"><a href="/polytima-metalla/episkopisi/">Μέταλλα</a></li><li class="menu-item"><a href="/ergaleia/excel-utilities/">Excel Utilities</a></li><li class="menu-item"><a href="/ergaleia/metastock/">Metastock</a></li><li class="menu-item"><a href="/ergaleia/technicalanalysis/">Τεχνική Ανάλυση</a></li></ul><ul class="sub-menu middleColummn l2 hide"><div class="posts"><div class="box-item"><div class="time"> <span>09:34</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421404/to-kievo-thelei-na-petaxei-ti-rosia-ektos-toy-symvoylioy-asfaleias-toy-oie/" title="Permalink to Το Κίεβο θέλει να πετάξει τη Ρωσία εκτός του Συμβουλίου Ασφαλείας του ΟΗΕ" rel="bookmark"> Το Κίεβο θέλει να πετάξει τη Ρωσία εκτός του Συμβουλίου Ασφαλείας του ΟΗΕ </a></div></div><div class="box-item"><div class="time"> <span>09:17</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421403/taivan-ta-kinezika-stratiotika-gymnasia-prokaloyn-nees-entaseis/" title="Permalink to Ταϊβάν: Τα κινεζικά στρατιωτικά γυμνάσια προκαλούν νέες εντάσεις" rel="bookmark"> Ταϊβάν: Τα κινεζικά στρατιωτικά γυμνάσια προκαλούν νέες εντάσεις </a></div></div><div class="box-item"><div class="time"> <span>09:04</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421402/mentventef-i-dysi-thelei-na-apofygei-mia-pyriniki-apokalypsi/" title="Permalink to Μεντβέντεφ: Η Δύση θέλει να αποφύγει μια «πυρηνική Αποκάλυψη»" rel="bookmark"> Μεντβέντεφ: Η Δύση θέλει να αποφύγει μια «πυρηνική Αποκάλυψη» </a></div></div><div class="box-item"><div class="time"> <span>08:47</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421396/ipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli/" title="Permalink to ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή»" rel="bookmark"> ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή» </a></div></div><div class="box-item"><div class="time"> <span>08:23</span></div><div class="title"> <a href="https://www.naftemporiki.gr/society/1421394/neos-seismos-sti-notia-eyvoia-39-richter/" title="Permalink to Νέος σεισμός στη νότια Εύβοια: 3,9 Ρίχτερ" rel="bookmark"> Νέος σεισμός στη νότια Εύβοια: 3,9 Ρίχτερ </a></div></div><div class="box-item"><div class="time"> <span>08:15</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421393/fysiko-aerio-i-moscha-anoigei-tin-strofigga-pros-tin-eyropi-meso-polonias/" title="Permalink to Φυσικό αέριο: Η Μόσχα ανοίγει την στρόφιγγα προς την Ευρώπη μέσω Πολωνίας" rel="bookmark"> Φυσικό αέριο: Η Μόσχα ανοίγει την στρόφιγγα προς την Ευρώπη μέσω Πολωνίας </a></div></div><div class="box-item"><div class="time"> <span>08:08</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421391/klimakonetai-i-entasi-metaxy-servias-kai-kosovoy/" title="Permalink to Κλιμακώνεται η ένταση μεταξύ Σερβίας και Κοσόβου" rel="bookmark"> Κλιμακώνεται η ένταση μεταξύ Σερβίας και Κοσόβου </a></div></div><div class="box-item"><div class="time"> <span>07:56</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421389/rosia-ekrixeis-se-aeroporiki-vasi-treis-nekroi/" title="Permalink to Ρωσία: Εκρήξεις σε αεροπορική βάση, τρεις νεκροί" rel="bookmark"> Ρωσία: Εκρήξεις σε αεροπορική βάση, τρεις νεκροί </a></div></div><div class="box-item"><div class="time"> <span>07:48</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421388/n-korea-synetrivi-polemiko-aeroskafos-sooi-oi-pilotoi/" title="Permalink to Ν. Κορέα: Συνετρίβη πολεμικό αεροσκάφος, σώοι οι πιλότοι" rel="bookmark"> Ν. Κορέα: Συνετρίβη πολεμικό αεροσκάφος, σώοι οι πιλότοι </a></div></div><div class="box-item"><div class="time"> <span>07:37</span></div><div class="title"> <a href="https://www.naftemporiki.gr/finance/economy/1421008/oi-forologikes-ypochreoseis-eos-to-telos-toy-2022/" title="Permalink to Οι φορολογικές υποχρεώσεις έως το τέλος του 2022" rel="bookmark"> Οι φορολογικές υποχρεώσεις έως το τέλος του 2022 </a></div></div><div class="box-item"><div class="time"> <span>07:25</span></div><div class="title"> <a href="https://www.naftemporiki.gr/politics/1421386/oi-imerominies-favori-gia-tis-kalpes/" title="Permalink to Οι ημερομηνίες …φαβορί για τις κάλπες" rel="bookmark"> Οι ημερομηνίες …φαβορί για τις κάλπες </a></div></div><div class="box-item"><div class="time"> <span>07:14</span></div><div class="title"> <a href="https://www.naftemporiki.gr/society/1421384/kairos-aithrios-omichles-kata-topoys-to-proi-kai-tis-vradines-ores/" title="Permalink to Αίθριος ο καιρός, ομίχλες κατά τόπους το πρωί και τις βραδινές ώρες" rel="bookmark"> Αίθριος ο καιρός, ομίχλες κατά τόπους το πρωί και τις βραδινές ώρες </a></div></div><div class="box-item"><div class="time"> <span>07:00</span></div><div class="title"> <a href="https://www.naftemporiki.gr/finance/world/1421223/aprovlepto-i-kyriarchi-lexi-toy-2023/" title="Permalink to «Απρόβλεπτο»: Η κυρίαρχη λέξη του 2023" rel="bookmark"> «Απρόβλεπτο»: Η κυρίαρχη λέξη του 2023 </a></div></div><div class="box-item"><div class="time"> <span>12:01</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421380/ollandia-o-vasilias-chairetise-ti-syggnomi-gia-to-doylemporio/" title="Permalink to Ολλανδία: Ο βασιλιάς χαιρέτισε τη συγγνώμη για το δουλεμπόριο" rel="bookmark"> Ολλανδία: Ο βασιλιάς χαιρέτισε τη συγγνώμη για το δουλεμπόριο </a></div></div><div class="box-item"><div class="time"> <span>11:42</span></div><div class="title"> <a href="https://www.naftemporiki.gr/finance/economy/1421196/katartisi-me-epidoma-400-eyro-gia-150-000-ergazomenoys/" title="Permalink to Κατάρτιση με επίδομα 400 ευρώ για 150.000 εργαζόμενους" rel="bookmark"> Κατάρτιση με επίδομα 400 ευρώ για 150.000 εργαζόμενους </a></div></div><div class="box-item"><div class="time"> <span>11:25</span></div><div class="title"> <a href="https://www.naftemporiki.gr/sports/1421382/i-goylvs-pire-daneiko-apo-tin-atletiko-m-ton-koynia/" title="Permalink to Η Γουλβς πήρε δανεικό από την Ατλέτικο Μ. τον Κούνια" rel="bookmark"> Η Γουλβς πήρε δανεικό από την Ατλέτικο Μ. τον Κούνια </a></div></div><div class="box-item"><div class="time"> <span>11:22</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421381/aystria-sooi-oi-8-skier-poy-thaftikan-apo-chionostivada-anazitoyntai-alloi-dyo/" title="Permalink to Αυστρία: Σώοι οι 8 σκιέρ που θάφτηκαν από χιονοστιβάδα, αναζητούνται άλλοι δύο" rel="bookmark"> Αυστρία: Σώοι οι 8 σκιέρ που θάφτηκαν από χιονοστιβάδα, αναζητούνται άλλοι δύο </a></div></div><div class="box-item"><div class="time"> <span>11:02</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421378/voylgariko-ereynitiko-skafos-tha-apopleysei-gia-tin-antarktiki/" title="Permalink to Βουλγαρικό ερευνητικό σκάφος θα αποπλεύσει για την Ανταρκτική" rel="bookmark"> Βουλγαρικό ερευνητικό σκάφος θα αποπλεύσει για την Ανταρκτική </a></div></div><div class="box-item"><div class="time"> <span>10:44</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421372/parisi-ektos-klinikis-kai-enopion-toy-anakriti-ti-deytera-o-ypoptos-gia-ti-dolofonia-3-koyrdon/" title="Permalink to Παρίσι: Εκτός κλινικής και ενώπιον του ανακριτή τη Δευτέρα ο ύποπτος για τη δολοφονία 3 Κούρδων" rel="bookmark"> Παρίσι: Εκτός κλινικής και ενώπιον του ανακριτή τη Δευτέρα ο ύποπτος για τη δολοφονία 3 Κούρδων </a></div></div><div class="box-item"><div class="time"> <span>10:21</span></div><div class="title"> <a href="https://www.naftemporiki.gr/society/1421374/minymata-eirinis-apo-toys-prokathimenoys-tis-orthodoxias-gia-ta-christoygenna/" title="Permalink to Μηνύματα ειρήνης από τους Προκαθήμενους της Ορθοδοξίας για τα Χριστούγεννα" rel="bookmark"> Μηνύματα ειρήνης από τους Προκαθήμενους της Ορθοδοξίας για τα Χριστούγεννα </a></div></div></div></ul><ul class="sub-menu l2 mobile-hide"><div class="sponsors mt-2"><div class="widget-sidebar"><div class="ad-container"><div class="advert w-auto"><div class='gAdCentered' id='menu-agores' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto 25px auto;'><div class='ap-ad'><div id='div-gpt-ad-1513202928332-40'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513202928332-40'); });</script> </div></div></div></div></div></div></div><div class="finance"><div class="finance-widget section-category-posts section-related-posts mb-3 menuFinance"><div class="section-header section-category-header mb-3"><h2 class="section-title mb-2"> <a href="/finance/me-mia-matia/">Αγορές <i class="bi bi-chevron-double-right"></i></a></h2><ul class="category-list"><li><a href="#" class="finance-tab is-active" id="athTab">ΑΘΗΝΑ</a></li><li><a href="#" class="finance-tab" id="eurTab">ΕΥΡΩΠΗ</a></li><li><a href="#" class="finance-tab" id="usaTab">ΗΠΑ</a></li><li><a href="#" class="finance-tab" id="fxTab">FX</a></li><li><a href="#" class="finance-tab" id="futTab">FUT</a></li></ul></div><div class="section-body"><div class="grid"><div class="g-col-12 finance_info"><div class="item-listing financeIndices"><div class="item item-market  symbolInfo athTab" id="GD.ATH"><div class="grid"><div class="g-col-6"> <a href="/chrimatistirio/symvola?id=GD.ATH"> <span class="name">Γενικός Δείκτης</span> </a> <span class="market">ΓΔ</span></div><div class="g-col-3"> <span class="value">921.25</span> <span class="last-updated">17:20</span></div><div class="g-col-3"> <span class="change text-danger">-0.32%</span></div></div></div><div class="item item-market  symbolInfo athTab" id="FTSEM.ATH"><div class="grid"><div class="g-col-6"> <a href="/chrimatistirio/symvola?id=FTSEM.ATH"> <span class="name">FTSE ΧΑ MID CAP</span> </a> <span class="market">FTSEM</span></div><div class="g-col-3"> <span class="value">1405.30</span> <span class="last-updated">17:20</span></div><div class="g-col-3"> <span class="change text-success">0.23%</span></div></div></div><div class="item item-market  symbolInfo athTab" id="FTSE.ATH"><div class="grid"><div class="g-col-6"> <a href="/chrimatistirio/symvola?id=FTSE.ATH"> <span class="name">FTSE/ΧΑ LARGE CAP</span> </a> <span class="market">FTSE</span></div><div class="g-col-3"> <span class="value">2229.99</span> <span class="last-updated">17:20</span></div><div class="g-col-3"> <span class="change text-danger">-0.41%</span></div></div></div><div class="item item-market  symbolInfo athTab" id="DTR.ATH"><div class="grid"><div class="g-col-6"> <a href="/chrimatistirio/symvola?id=DTR.ATH"> <span class="name">FTSE ΧΑ ΤΡΑΠΕΖΕΣ</span> </a> <span class="market">ΔΤΡ</span></div><div class="g-col-3"> <span class="value">633.21</span> <span class="last-updated">17:20</span></div><div class="g-col-3"> <span class="change text-danger">-1.14%</span></div></div></div><div class="item item-market  symbolInfo athTab" id="DTL.ATH"><div class="grid"><div class="g-col-6"> <a href="/chrimatistirio/symvola?id=DTL.ATH"> <span class="name">FTSE ΧΑ ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</span> </a> <span class="market">ΔΤΛ</span></div><div class="g-col-3"> <span class="value">4149.30</span> <span class="last-updated">17:20</span></div><div class="g-col-3"> <span class="change text-success">0.48%</span></div></div></div><div class="item item-market  foreignInfo eurTab" id="UKX.IND_FTSE"><div class="grid"><div class="g-col-6"> <a href="/xenoi-deiktes?id=UKX.IND_FTSE"> <span class="name">FTSE 100</span> </a> <span class="market">UKX</span></div><div class="g-col-3"> <span class="value">7473.01</span> <span class="last-updated">12:35</span></div><div class="g-col-3"></div></div></div><div class="item item-market  foreignInfo eurTab" id="DAX.IND_DBI"><div class="grid"><div class="g-col-6"> <a href="/xenoi-deiktes?id=DAX.IND_DBI"> <span class="name">Deutsche Boerse Ind DAX-Index</span> </a> <span class="market">DAX</span></div><div class="g-col-3"> <span class="value">13940.93</span> <span class="last-updated">18:30</span></div><div class="g-col-3"> <span class="change text-success">0.193%</span></div></div></div><div class="item item-market  foreignInfo eurTab" id="EDOW.IND_DJI"><div class="grid"><div class="g-col-6"> <a href="/xenoi-deiktes?id=EDOW.IND_DJI"> <span class="name">Dow Jones Indices The Europe Dow Index</span> </a> <span class="market">EDOW</span></div><div class="g-col-3"> <span class="value">1917.76</span> <span class="last-updated">12:55</span></div><div class="g-col-3"> <span class="change text-success">0.159%</span></div></div></div><div class="item item-market  foreignInfo eurTab" id="SX5E.INDXSTX"><div class="grid"><div class="g-col-6"> <a href="/xenoi-deiktes?id=SX5E.INDXSTX"> <span class="name">STOXX Indices EURO STOXX 50 ESTX 50 EUR (Price)</span> </a> <span class="market">SX5E</span></div><div class="g-col-3"> <span class="value">3817.01</span> <span class="last-updated">23-12-2022</span></div><div class="g-col-3"> <span class="change text-danger">-0.1643%</span></div></div></div><div class="item item-market  foreignInfo eurTab" id="PX1.IND_EURONEXT"><div class="grid"><div class="g-col-6"> <a href="/xenoi-deiktes?id=PX1.IND_EURONEXT"> <span class="name">Paris Indices CAC 40</span> </a> <span class="market">PX1</span></div><div class="g-col-3"> <span class="value">6504.9</span> <span class="last-updated">23-12-2022</span></div><div class="g-col-3"> <span class="change text-danger">-0.2005%</span></div></div></div><div class="item item-market  foreignInfo usaTab" id="DJI.IND_DJI"><div class="grid"><div class="g-col-6"> <a href="/xenoi-deiktes?id=DJI.IND_DJI"> <span class="name">Dow Jones Indices Dow Jones Industrial Average Index</span> </a> <span class="market">DJI</span></div><div class="g-col-3"> <span class="value">33203.93</span> <span class="last-updated">16:52</span></div><div class="g-col-3"> <span class="change text-success">0.534%</span></div></div></div><div class="item item-market  foreignInfo usaTab" id="SPX.IND_CBOM"><div class="grid"><div class="g-col-6"> <a href="/xenoi-deiktes?id=SPX.IND_CBOM"> <span class="name">S&P 500</span> </a> <span class="market">SPX</span></div><div class="g-col-3"> <span class="value">3844.82</span> <span class="last-updated">16:52</span></div><div class="g-col-3"> <span class="change text-success">0.587%</span></div></div></div><div class="item item-market  foreignInfo usaTab" id="VIX.IND_CBOM"><div class="grid"><div class="g-col-6"> <a href="/xenoi-deiktes?id=VIX.IND_CBOM"> <span class="name">CBOE Volatility Index</span> </a> <span class="market">VIX</span></div><div class="g-col-3"> <span class="value">20.87</span> <span class="last-updated">16:15</span></div><div class="g-col-3"> <span class="change text-danger">-5.007%</span></div></div></div><div class="item item-market  foreignInfo usaTab" id="NDX.IND_GIDS"><div class="grid"><div class="g-col-6"> <a href="/xenoi-deiktes?id=NDX.IND_GIDS"> <span class="name">Nasdaq Indices 100-Index</span> </a> <span class="market">NDX</span></div><div class="g-col-3"> <span class="value">10985.4467</span> <span class="last-updated">23-12-2022</span></div><div class="g-col-3"> <span class="change text-success">0.2675%</span></div></div></div><div class="item item-market  ratesInfo fxTab" id="EURUSD"><div class="grid"><div class="g-col-6"> <a href="/isotimies/vasikes-isotimies?id=EURUSD"> <span class="name">EUR/USD</span> </a> <span class="market">EURUSD</span></div><div class="g-col-3"> <span class="value">1.06333</span> <span class="last-updated">07:34</span></div><div class="g-col-3"></div></div></div><div class="item item-market  ratesInfo fxTab" id="BTCUSD"><div class="grid"><div class="g-col-6"> <a href="/isotimies/vasikes-isotimies?id=BTCUSD"> <span class="name">BTC/USD</span> </a> <span class="market">BTCUSD</span></div><div class="g-col-3"> <span class="value">16849</span> <span class="last-updated">07:34</span></div><div class="g-col-3"></div></div></div><div class="item item-market  ratesInfo fxTab" id="USDGBP"><div class="grid"><div class="g-col-6"> <a href="/isotimies/vasikes-isotimies?id=USDGBP"> <span class="name">USD/GBP</span> </a> <span class="market">USDGBP</span></div><div class="g-col-3"> <span class="value">0.829304296626</span> <span class="last-updated">07:35</span></div><div class="g-col-3"></div></div></div><div class="item item-market  ratesInfo fxTab" id="EURCHF"><div class="grid"><div class="g-col-6"> <a href="/isotimies/vasikes-isotimies?id=EURCHF"> <span class="name">EUR/CHF</span> </a> <span class="market">EURCHF</span></div><div class="g-col-3"> <span class="value">0.99238</span> <span class="last-updated">07:35</span></div><div class="g-col-3"></div></div></div><div class="item item-market  ratesInfo fxTab" id="USDZAR"><div class="grid"><div class="g-col-6"> <a href="/isotimies/vasikes-isotimies?id=USDZAR"> <span class="name">USD/ZAR</span> </a> <span class="market">USDZAR</span></div><div class="g-col-3"> <span class="value">17.0224</span> <span class="last-updated">07:35</span></div><div class="g-col-3"></div></div></div><div class="item item-market  metals futTab" id="XAGUSD"><div class="grid"><div class="g-col-6"> <a href="/polytima-metalla/real-time-spot?id=XAGUSDUSD"> <span class="name">Ασήμι</span> </a> <span class="market">XAG</span></div><div class="g-col-3"> <span class="value">23.7568</span> <span class="last-updated">07:35</span></div><div class="g-col-3"></div></div></div><div class="item item-market  metals futTab" id="XPDUSD"><div class="grid"><div class="g-col-6"> <a href="/polytima-metalla/real-time-spot?id=XPDUSDUSD"> <span class="name">Παλλάδιο</span> </a> <span class="market">XPD</span></div><div class="g-col-3"> <span class="value">1767.01</span> <span class="last-updated">07:35</span></div><div class="g-col-3"> <span class="change text-danger">-0.13%</span></div></div></div><div class="item item-market  metals futTab" id="XPTUSD"><div class="grid"><div class="g-col-6"> <a href="/polytima-metalla/real-time-spot?id=XPTUSDUSD"> <span class="name">Πλατίνα</span> </a> <span class="market">XPT</span></div><div class="g-col-3"> <span class="value">1030.5</span> <span class="last-updated">07:35</span></div><div class="g-col-3"> <span class="change text-danger">-0.48%</span></div></div></div><div class="item item-market  metals futTab" id="XAUUSD"><div class="grid"><div class="g-col-6"> <a href="/polytima-metalla/real-time-spot?id=XAUUSDUSD"> <span class="name">Χρυσός</span> </a> <span class="market">XAU</span></div><div class="g-col-3"> <span class="value">1808.21</span> <span class="last-updated">07:35</span></div><div class="g-col-3"> <span class="change text-success">0.49%</span></div></div></div></div></div></div></div></div></div></ul></li><li class="menu-item l1"> <a href="#!">Premium</a><ul class="sub-menu l2"><li class="menu-item"><a href="/premiumservices/" target="_blank">Αρχείο Εκδόσεων</a></li><li class="menu-item"><a href="/premiumservices/" target="_blank">Διακηρύξεις</a></li><li class="menu-item"><a href="/premiumservices/" target="_blank">e-ντυπη έκδοση</a></li><li class="menu-item"><a href="/premiumservices/" target="_blank">Ισολογισμoί</a></li></ul><ul class="sub-menu middleColummn l2 hide"><div class="posts"><div class="box-item"><div class="time"> <span>09:34</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421404/to-kievo-thelei-na-petaxei-ti-rosia-ektos-toy-symvoylioy-asfaleias-toy-oie/" title="Permalink to Το Κίεβο θέλει να πετάξει τη Ρωσία εκτός του Συμβουλίου Ασφαλείας του ΟΗΕ" rel="bookmark"> Το Κίεβο θέλει να πετάξει τη Ρωσία εκτός του Συμβουλίου Ασφαλείας του ΟΗΕ </a></div></div><div class="box-item"><div class="time"> <span>09:17</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421403/taivan-ta-kinezika-stratiotika-gymnasia-prokaloyn-nees-entaseis/" title="Permalink to Ταϊβάν: Τα κινεζικά στρατιωτικά γυμνάσια προκαλούν νέες εντάσεις" rel="bookmark"> Ταϊβάν: Τα κινεζικά στρατιωτικά γυμνάσια προκαλούν νέες εντάσεις </a></div></div><div class="box-item"><div class="time"> <span>09:04</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421402/mentventef-i-dysi-thelei-na-apofygei-mia-pyriniki-apokalypsi/" title="Permalink to Μεντβέντεφ: Η Δύση θέλει να αποφύγει μια «πυρηνική Αποκάλυψη»" rel="bookmark"> Μεντβέντεφ: Η Δύση θέλει να αποφύγει μια «πυρηνική Αποκάλυψη» </a></div></div><div class="box-item"><div class="time"> <span>08:47</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421396/ipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli/" title="Permalink to ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή»" rel="bookmark"> ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή» </a></div></div><div class="box-item"><div class="time"> <span>08:23</span></div><div class="title"> <a href="https://www.naftemporiki.gr/society/1421394/neos-seismos-sti-notia-eyvoia-39-richter/" title="Permalink to Νέος σεισμός στη νότια Εύβοια: 3,9 Ρίχτερ" rel="bookmark"> Νέος σεισμός στη νότια Εύβοια: 3,9 Ρίχτερ </a></div></div><div class="box-item"><div class="time"> <span>08:15</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421393/fysiko-aerio-i-moscha-anoigei-tin-strofigga-pros-tin-eyropi-meso-polonias/" title="Permalink to Φυσικό αέριο: Η Μόσχα ανοίγει την στρόφιγγα προς την Ευρώπη μέσω Πολωνίας" rel="bookmark"> Φυσικό αέριο: Η Μόσχα ανοίγει την στρόφιγγα προς την Ευρώπη μέσω Πολωνίας </a></div></div><div class="box-item"><div class="time"> <span>08:08</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421391/klimakonetai-i-entasi-metaxy-servias-kai-kosovoy/" title="Permalink to Κλιμακώνεται η ένταση μεταξύ Σερβίας και Κοσόβου" rel="bookmark"> Κλιμακώνεται η ένταση μεταξύ Σερβίας και Κοσόβου </a></div></div><div class="box-item"><div class="time"> <span>07:56</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421389/rosia-ekrixeis-se-aeroporiki-vasi-treis-nekroi/" title="Permalink to Ρωσία: Εκρήξεις σε αεροπορική βάση, τρεις νεκροί" rel="bookmark"> Ρωσία: Εκρήξεις σε αεροπορική βάση, τρεις νεκροί </a></div></div><div class="box-item"><div class="time"> <span>07:48</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421388/n-korea-synetrivi-polemiko-aeroskafos-sooi-oi-pilotoi/" title="Permalink to Ν. Κορέα: Συνετρίβη πολεμικό αεροσκάφος, σώοι οι πιλότοι" rel="bookmark"> Ν. Κορέα: Συνετρίβη πολεμικό αεροσκάφος, σώοι οι πιλότοι </a></div></div><div class="box-item"><div class="time"> <span>07:37</span></div><div class="title"> <a href="https://www.naftemporiki.gr/finance/economy/1421008/oi-forologikes-ypochreoseis-eos-to-telos-toy-2022/" title="Permalink to Οι φορολογικές υποχρεώσεις έως το τέλος του 2022" rel="bookmark"> Οι φορολογικές υποχρεώσεις έως το τέλος του 2022 </a></div></div><div class="box-item"><div class="time"> <span>07:25</span></div><div class="title"> <a href="https://www.naftemporiki.gr/politics/1421386/oi-imerominies-favori-gia-tis-kalpes/" title="Permalink to Οι ημερομηνίες …φαβορί για τις κάλπες" rel="bookmark"> Οι ημερομηνίες …φαβορί για τις κάλπες </a></div></div><div class="box-item"><div class="time"> <span>07:14</span></div><div class="title"> <a href="https://www.naftemporiki.gr/society/1421384/kairos-aithrios-omichles-kata-topoys-to-proi-kai-tis-vradines-ores/" title="Permalink to Αίθριος ο καιρός, ομίχλες κατά τόπους το πρωί και τις βραδινές ώρες" rel="bookmark"> Αίθριος ο καιρός, ομίχλες κατά τόπους το πρωί και τις βραδινές ώρες </a></div></div><div class="box-item"><div class="time"> <span>07:00</span></div><div class="title"> <a href="https://www.naftemporiki.gr/finance/world/1421223/aprovlepto-i-kyriarchi-lexi-toy-2023/" title="Permalink to «Απρόβλεπτο»: Η κυρίαρχη λέξη του 2023" rel="bookmark"> «Απρόβλεπτο»: Η κυρίαρχη λέξη του 2023 </a></div></div><div class="box-item"><div class="time"> <span>12:01</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421380/ollandia-o-vasilias-chairetise-ti-syggnomi-gia-to-doylemporio/" title="Permalink to Ολλανδία: Ο βασιλιάς χαιρέτισε τη συγγνώμη για το δουλεμπόριο" rel="bookmark"> Ολλανδία: Ο βασιλιάς χαιρέτισε τη συγγνώμη για το δουλεμπόριο </a></div></div><div class="box-item"><div class="time"> <span>11:42</span></div><div class="title"> <a href="https://www.naftemporiki.gr/finance/economy/1421196/katartisi-me-epidoma-400-eyro-gia-150-000-ergazomenoys/" title="Permalink to Κατάρτιση με επίδομα 400 ευρώ για 150.000 εργαζόμενους" rel="bookmark"> Κατάρτιση με επίδομα 400 ευρώ για 150.000 εργαζόμενους </a></div></div><div class="box-item"><div class="time"> <span>11:25</span></div><div class="title"> <a href="https://www.naftemporiki.gr/sports/1421382/i-goylvs-pire-daneiko-apo-tin-atletiko-m-ton-koynia/" title="Permalink to Η Γουλβς πήρε δανεικό από την Ατλέτικο Μ. τον Κούνια" rel="bookmark"> Η Γουλβς πήρε δανεικό από την Ατλέτικο Μ. τον Κούνια </a></div></div><div class="box-item"><div class="time"> <span>11:22</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421381/aystria-sooi-oi-8-skier-poy-thaftikan-apo-chionostivada-anazitoyntai-alloi-dyo/" title="Permalink to Αυστρία: Σώοι οι 8 σκιέρ που θάφτηκαν από χιονοστιβάδα, αναζητούνται άλλοι δύο" rel="bookmark"> Αυστρία: Σώοι οι 8 σκιέρ που θάφτηκαν από χιονοστιβάδα, αναζητούνται άλλοι δύο </a></div></div><div class="box-item"><div class="time"> <span>11:02</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421378/voylgariko-ereynitiko-skafos-tha-apopleysei-gia-tin-antarktiki/" title="Permalink to Βουλγαρικό ερευνητικό σκάφος θα αποπλεύσει για την Ανταρκτική" rel="bookmark"> Βουλγαρικό ερευνητικό σκάφος θα αποπλεύσει για την Ανταρκτική </a></div></div><div class="box-item"><div class="time"> <span>10:44</span></div><div class="title"> <a href="https://www.naftemporiki.gr/kosmos/1421372/parisi-ektos-klinikis-kai-enopion-toy-anakriti-ti-deytera-o-ypoptos-gia-ti-dolofonia-3-koyrdon/" title="Permalink to Παρίσι: Εκτός κλινικής και ενώπιον του ανακριτή τη Δευτέρα ο ύποπτος για τη δολοφονία 3 Κούρδων" rel="bookmark"> Παρίσι: Εκτός κλινικής και ενώπιον του ανακριτή τη Δευτέρα ο ύποπτος για τη δολοφονία 3 Κούρδων </a></div></div><div class="box-item"><div class="time"> <span>10:21</span></div><div class="title"> <a href="https://www.naftemporiki.gr/society/1421374/minymata-eirinis-apo-toys-prokathimenoys-tis-orthodoxias-gia-ta-christoygenna/" title="Permalink to Μηνύματα ειρήνης από τους Προκαθήμενους της Ορθοδοξίας για τα Χριστούγεννα" rel="bookmark"> Μηνύματα ειρήνης από τους Προκαθήμενους της Ορθοδοξίας για τα Χριστούγεννα </a></div></div></div></ul><ul class="sub-menu l2 mobile-hide"><div class="sponsors mt-2"><div class="widget-sidebar"><div class="ad-container"><div class="advert w-auto"><div class='gAdCentered' id='menu-premium' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto 25px auto;'><div class='ap-ad'><div id='div-gpt-ad-1513202928332-42'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513202928332-42'); });</script> </div></div></div></div></div></div></div></ul></li><li class="menu-item l1"> <a href="#!">Network</a><ul class="sub-menu l2"><div class="netwwork mt-2"><figure> <img class="img-fluid" src="https://www.naftemporiki.gr/wp-content/themes/nafteboriki/images/network/click_small_logo.png" /></figure><p>Το πληρέστερο portal ψυχαγωγίας. Σινεμά, Θέατρο, Γεύση, Citylife, Εικαστικά, Βιβλίο, Ταξίδι, Ευζωία, Διατροφή</p><figure> <img class="img-fluid" src="https://www.naftemporiki.gr/wp-content/themes/nafteboriki/images/network/careernet.png" /></figure><p>Αγγελίες εργασίας & recruitment software. Όλες οι δυνατότητες σε μία συνδρομή.</p><figure> <img class="img-fluid" src="https://www.naftemporiki.gr/wp-content/themes/nafteboriki/images/network/BlackOnColorCoh.png" /></figure><p>Διοργάνωση εκδηλώσεων με τη σφραγίδα του κύρους & της αξιοπιστίας της Ναυτεμπορικής.</p><figure> <img class="img-fluid" src="https://www.naftemporiki.gr/wp-content/themes/nafteboriki/images/network/BlackOnColor.png" /></figure><p>Εξειδικευμένα ατομικά & ενδοεπειχειρησιακά σεμινάρια και μακροχρόνια προγράμματα επαγγελματικής κατάρτισης.</p></div></ul><ul class="sub-menu  l2  mobile-hide"><div class="premium mt-2"><div class="premium-widget services"> <a href="/premiumservices" target="_blank" class="section-tite d-flex align-items-center"><h2 class="title">Premium Services</h2> <i class="bi bi-chevron-double-right mb-1"></i> </a> <a class="btn" href="/premiumservices/" target="_blank">ΕΙΣΟΔΟΣ ΣΥΝΔΡΟΜΗΤΩΝ </a></div><div class="premium-widget subscriber"><h2 class="title">Γίνετε συνδρομητές τώρα!</h2><p class="content"> Μπείτε στον κόσμο των προνομίων της Ναυτεμπορικής. Γίνετε συνδρομητής στην έντυπη έκδοση και αποκτήστε άμεση πρόσβαση σε όλα τα Premium Services.</p> <a class="btn" href="/sub/" target="_blank">ΓΊΝΕΤΕ ΣΥΝΔΡΟΜΗΤΗΣ </a></div><div class="premium-widget email"><h2 class="title">Email Services</h2><p class="content">Καθημερινή πρωινή ενημέρωση στο inbox σας!</p> <a class="btn" href="https://newsletters.naftemporiki.gr/" target="_blank">ΕΓΓΡΑΦΗ ΣΤΟ NEWSLETTER</a></div></div></ul><ul class="sub-menu l2 middleColummn hide pr-0"><div class="sponsors mt-2"><div class="widget-sidebar"><div class="ad-container"><div class="advert w-auto"><div class='gAdCentered' id='menu-network' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto 25px auto;'><div class='ap-ad'><div id='div-gpt-ad-1513202928332-44'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513202928332-44'); });</script> </div></div></div></div></div></div></div></ul></li><li class="menu-item box-mobile mobile"><ul><li class="menu-item mobile"><a href="/frontpages/" class="header-link">Πρωτοσέλιδα</a></li><li class="menu-item mobile"><a href="/traffic/" class="header-link">Κίνηση</a></li><li class="menu-item mobile"><a href="/weather/" class="header-link">Καιρός</a></li><li class="menu-item mobile"><div class="widget-item login"> <a href="#" class="header-link loginDropdown">Σύνδεση/Εγγραφή</a><div class="logInBox"><ul><li> <a href="/premiumservices/" class="header-link">Συνδεση Premium</a></li><li> <a href="/my/" class="header-link">My Naftemporiki</a></li><li> <a href="/sub/" class="header-link">Online εγγραφη</a></li></ul></div></div></li></ul></li></ul><div class="bottomContent mega-menu-footer"><div class="copyright item order-lg-0 order-1"> <span>© 1996-2022 Η ΝΑΥΤΕΜΠΟΡΙΚΗ</span></div><div class="social-links item order-lg-1 order-0 social"><ul class="menu d-flex justify-content-between"><li class="menu-item"> <a href="https://www.facebook.com/naftemporikigr/"><i class="bi bi-facebook"></i></a></li><li class="menu-item"> <a href="https://twitter.com/naftemporikigr"><i class="bi bi-twitter"></i></a></li><li class="menu-item"> <a href="https://www.instagram.com/naftemporikigr/"><i class="bi bi-instagram"></i></a></li><li class="menu-item"> <a href="https://www.youtube.com/user/naftemporikigr"><i class="bi bi-youtube"></i></a></li><li class="menu-item"> <a href="https://www.linkedin.com/company/naftemporiki/"><i class="bi bi-linkedin"></i></a></li></ul></div><div class="links item order-2 justify-content-md-end"><ul class="menu"><li><a href="/about" target="_blank">Ταυτότητα</a></li><li><a href="/terms" target="_blank">Όροι Χρήσης</a></li><li><a href="/contact" target="_blank">Επικοινωνία</a></li></ul></div></div></nav></div><main id="site-content" class="main" role="main" aria-label="Main Content"><div class="entry-banner single-news-banner"><div class="container"><div class="smart-grid py-4"><div class="post-category blue"> <span class="title  d-block"><a href="https://www.naftemporiki.gr/kosmos/">Κόσμος</a> </span></div><h1 class="entry-title">ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή»</h1><div class="entry-meta"> <time class="entry-date-published" datetime="2022-12-26T08:47:58+02:00">Δευτέρα, 26 Δεκεμβρίου 2022 8:47</time></div><figure class="wp-image"><div class="ratio ratio-16x10"> <img width="696" height="464" src="https://www.naftemporiki.gr/wp-content/uploads/2022/12/26622515-696x464.jpg" class="attachment-s_post size-s_post wp-post-image" alt="" decoding="async" srcset="https://www.naftemporiki.gr/wp-content/uploads/2022/12/26622515-696x464.jpg 696w, https://www.naftemporiki.gr/wp-content/uploads/2022/12/26622515.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" /></div><figcaption class="wp-image-caption"> EPA/JOSH THERMIDOR</figcaption></figure><div class="entry-summary"><p>Τουλάχιστον 38 θάνατοι έχουν συνδεθεί τώρα με τη σφοδρή κακοκαιρία και τις πολικές θερμοκρασίες.</p></div><div class="mt-auto share-post-links entry-share"> <span class="label">Share:</span><div class="share-links"> <a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.naftemporiki.gr%2Fkosmos%2F1421396%2Fipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli%2F"><i class="bi bi-facebook"></i><span class="screen-reader-text">Share via Facebook</span></a> <a href="http://twitter.com/intent/tweet?text=Currently ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή»&url=https://www.naftemporiki.gr/kosmos/1421396/ipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli/" target="_blank"><i class="bi bi-twitter"></i><span class="screen-reader-text">Share via Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=&https://www.naftemporiki.gr/kosmos/1421396/ipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli/&title=ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή»&summary=&source=Η ΝΑΥΤΕΜΠΟΡΙΚΗ" target="_blank"><i class="bi bi-linkedin"></i><span class="screen-reader-text">Share via LinkedIn</span></a> <a href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb24118412f411eb5af411b413a41354123413b413a400daf41304136af4132413a4135400e41304120af413e400f4003af400b41384132af4d24413e400e4135400b413641354121af413a4136400c413d4130413441214d34a9ede0ebf6b24118412f411eb5af411b413a41354123413b413a400daf41304136af4132413a4135400e41304120af413e400f4003af400b41384132af4d24413e400e4135400b413641354121af413a4136400c413d4130413441214d34a9acbcbdb4a9acbcbdb4e7fbfbfffcb5a0a0f8f8f8a1e1eee9fbeae2ffe0fde6e4e6a1e8fda0e4e0fce2e0fca0bebbbdbebcb6b9a0e6ffeea2ebeae4eeebeafca2e0e6a2e1eae4fde0e6a2eeffe0a2fbe6e1a2eefde4fbe6e4e6a2eae6fcf9e0e3e6a0"><i class="bi bi-envelope"></i><span class="screen-reader-text">Share via Email</span></a></div></div></div></div></div><article class="news-article article-main py-5"><div class="container"><div class="smart-grid"><div class="post-meta mb-5"><div class="post-author"></div></div><div class="post-content  mb-25"><p>Συνεχίζεται η κακοκαιρία «ιστορικών διαστάσεων» που πλήττει τις Ηνωμένες Πολιτείες, με τους αξιωματούχους να κάνουν λόγο για 34 νεκρούς, με την περιοχή που επλήγη περισσότερο <span style="text-decoration: underline;"><strong><a href="https://www.naftemporiki.gr/kosmos/1421365/ipa-foniki-chionothyella-me-26-nekroys-sto-mpafalo-sovara-provlimata-se-diafores-perioches/">να είναι η πόλη Μπάφαλο, στην πολιτεία της Νέας Υόρκης</a></strong></span>.</p><div class='gAdCentered mobile_only' id='inline1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto 25px auto;'><div class='ap-ad'></p><div id='div-gpt-ad-1513202928332-3'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>if (isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513202928332-3'); });
}</script> </div></div></div><p>Το εύρος της χειμερινής χιονο-καταιγίδας ήταν άνευ προηγουμένου, που εκτείνεται από τον Καναδά μέχρι το νότο του Ρίο Γκράντε.</p><figure id="attachment_1421398" aria-describedby="figcaption_attachment_1421398" class="figure-caption alignnone" itemscope itemtype="http://schema.org/ImageObject" style="width: 900px"> <img itemprop="contentURL" decoding="async" loading="lazy" class="size-full wp-image-1421398" src="https://www.naftemporiki.gr/wp-content/uploads/2022/12/26619341.jpg" alt="" width="900" height="565" srcset="https://www.naftemporiki.gr/wp-content/uploads/2022/12/26619341.jpg 900w, https://www.naftemporiki.gr/wp-content/uploads/2022/12/26619341-696x437.jpg 696w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption id="figcaption_attachment_1421398" class="wp-caption-text" itemprop="description"> EPA/JALEN WRIGHT</figcaption></figure><p>Οι μετεωρολόγοι λένε ότι η καταιγίδα θα εκτονωθεί τις επόμενες ημέρες, αλλά η συμβουλή αποφυγής των μετακινήσεων παραμένει εκτός εάν είναι απαραίτητο.</p><p>Η καταιγίδα έχει προκαλέσει όλεθρο και καταστροφές εδώ και μέρες, αλλά η ηλεκτροδότηση αποκαθίσταται σταθερά μετά από προηγούμενες διακοπές ρεύματος.</p><p>Λιγότεροι από 200.000 νοιοκυριά έμειναν χωρίς ρεύμα από το απόγευμα της Κυριακής EDT, από το ανώτατο όριο των 1,7 εκατομμυρίων, αναφέρει το Associated Press.</p><p>Χιλιάδες πτήσεις έχουν ακυρωθεί, εμποδίζοντας πολλούς ανθρώπους να φτάσουν στις οικογένειές τους τα Χριστούγεννα.</p><p>Περισσότεροι από 55 εκατομμύρια Αμερικανοί παρέμειναν υπό προειδοποιήσεις για κρύο και ανέμους την Κυριακή.</p><div class='gAdCentered mobile_only' id='inline2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto 25px auto;'><div class='ap-ad'></p><div id='div-gpt-ad-1513202928332-4'> <script>if (isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513202928332-4'); });
}</script> </div></div></div><p>Η χειμερινή καταιγίδα του «κυκλώνα-βόμβς» &#8211; η οποία συμβαίνει όταν η ατμοσφαιρική πίεση πέφτει κατακόρυφα, προκαλώντας ισχυρές χιονοπτώσεις και ανέμους &#8211; έχει διακόψει τα ταξίδια στις ΗΠΑ.</p><div style="position: relative;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://player.glomex.com/integration/1/iframe-player.html?integrationId=40599y18jwc40d5y&amp;playlistId=v-cpbhvbvzoznl" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div><div></div><h3><strong>Για «μείζονα κρίση», έκανε λόγο η Κάθι Χόκουλ</strong></h3><p>«Είναι μια μείζων κρίση», παραδέχθηκε η κυβερνήτρια της πολιτείας της Νέας Υόρκης Κάθι Χόκουλ, η οποία έχει γεννηθεί στο Μπάφαλο και έδωσε εντολή να αναπτυχθεί η Εθνοφρουρά.</p><p>«Έχω δει όλες τις μεγάλες χειμερινές καταιγίδες των 60 τελευταίων ετών», είπε. «Αυτή εδώ είναι η χειρότερη».</p><p>Η ηλεκτροδότηση δεν θα αποκατασταθεί πλήρως στο Μπάφαλο πριν από σήμερα, Δευτέρα, προειδοποίησε ο Πόλονκαρτς και κάλεσε τους κατοίκους να μην βγαίνουν από τα σπίτια τους, καθώς οι δρόμοι παραμένουν αποκλεισμένοι.</p><p>Από 30 έως 60 εκατοστά χιονιού επρόκειτο να πέσουν ακόμη μέχρι τη νύκτα, σύμφωνα με το τελευταίο δελτίο της αμερικανικής μετεωρολογικής υπηρεσίας (NWS).</p><p>«Οι άνεμοι είναι τόσο ισχυροί» ώστε το χιόνι «σχηματίζει κάτι σαν θίνες», είναι «τρελό», περιέγραφε το Σάββατο στο Γαλλικό Πρακτορείο η 34χρονη Άλι Λόσον, που ζει στο Μπάφαλο εδώ και οκτώ χρόνια.</p><div class='gAdCentered mobile_only' id='inline3' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto 25px auto;'><div class='ap-ad'></p><div id='div-gpt-ad-1513202928332-5'> <script>if (isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513202928332-5'); });
}</script> </div></div></div><p>Περισσότερα από 48.000 νοικοκυριά εξακολούθούσαν χθες, Κυριακή, να είναι χωρίς ηλεκτρικό στην ανατολική ακτή, όπου η κακοκαιρία είχε αρχικά προκαλέσει τη διακοπή της ηλεκτροδότησης σε 150.000 νοικοκυριά, σύμφωνα με τον ιστότοπο Poweroutage.us.</p><figure id="attachment_1421399" aria-describedby="figcaption_attachment_1421399" class="figure-caption alignnone" itemscope itemtype="http://schema.org/ImageObject" style="width: 900px"> <img itemprop="contentURL" decoding="async" loading="lazy" class="wp-image-1421399" src="https://www.naftemporiki.gr/wp-content/uploads/2022/12/usa2.jpg" alt="" width="900" height="600" srcset="https://www.naftemporiki.gr/wp-content/uploads/2022/12/usa2.jpg 1920w, https://www.naftemporiki.gr/wp-content/uploads/2022/12/usa2-696x464.jpg 696w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption id="figcaption_attachment_1421399" class="wp-caption-text" itemprop="description"> REUTERS/Brendan McDermid</figcaption></figure><h3><strong>Καταφύγια για προστασία από το κρύο</strong></h3><p>Οι θερμοκρασίες αναμένεται πάντως ότι θα επιστρέψουν «στα φυσιολογικά για την εποχή επίπεδα έως τα μέσα της εβδομάδας», σύμφωνα με τη NWS.</p><p>Περισσότερες από 3.000 πτήσεις ακυρώθηκαν χθες, Κυριακή, και προστίθενται στις περίπου 3.500 που είχαν ακυρωθεί το Σάββατο και στις 6.000 άλλες που είχαν ακυρωθεί την Παρασκευή, σύμφωνα με τον εξειδικευμένο ιστότοπο Flightaware.com.</p><p>Σχεδόν παντού στις αμερικανικές πόλεις, όπως στο Ντένβερ ή το Σικάγο, άνοιξαν καταφύγια για να υποδεχθούν ανθρώπους που είχαν ανάγκη ώστε να μπορέσουν να ζεσταθούν και να προστατευθούν από τον κίνδυνο της υποθερμίας.</p><p>Στο Ελ Πάσο του Τέξας απελπισμένοι μετανάστες που είχαν έρθει από το Μεξικό κατέφυγαν για να ζεσταθούν σε εκκλησίες, σχολεία και ένα κοινωνικό κέντρο, εξήγησε στο Γαλλικό Πρακτορείο η εκπαιδευτικός και εθελόντρια Ρόζα Φάλκον.</p><p>Όμως μερικοί επέλεξαν να παραμείνουν έξω επειδή φοβούνταν ότι θα τραβούσαν την προσοχή των μεταναστευτικών αρχών, πρόσθεσε.</p><div class='gAdCentered mobile_only' id='inline4' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto 25px auto;'><div class='ap-ad'></p><div id='div-gpt-ad-1513202928332-6'> <script>if (isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513202928332-6'); });
}</script> </div></div></div><figure id="attachment_1421400" aria-describedby="figcaption_attachment_1421400" class="figure-caption alignnone" itemscope itemtype="http://schema.org/ImageObject" style="width: 900px"> <img itemprop="contentURL" decoding="async" loading="lazy" class="wp-image-1421400" src="https://www.naftemporiki.gr/wp-content/uploads/2022/12/usa3.jpg" alt="" width="900" height="506" srcset="https://www.naftemporiki.gr/wp-content/uploads/2022/12/usa3.jpg 1920w, https://www.naftemporiki.gr/wp-content/uploads/2022/12/usa3-696x392.jpg 696w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption id="figcaption_attachment_1421400" class="wp-caption-text" itemprop="description"> Kevin Hoak/ via REUTERS</figcaption></figure><p>Η καταιγίδα έπληξε και τον Κάναδά, όπου τροχαίο δυστύχημα λεωφορείου σε παγωμένο δρόμο στη Βρετανική Κολομβία στοίχισε τη ζωή σε τουλάχιστον τέσσερις ανθρώπους ενώ δεκάδες ήταν οι τραυματίες, σύμφωνα με τις αρχές.</p><p>Επίσης περισσότεροι από 150.000 άνθρωποι έμειναν χωρίς ηλεκτρικό, κυρίως στο Οντάριο και το Κεμπέκ.</p><figure id="attachment_1421397" aria-describedby="figcaption_attachment_1421397" class="figure-caption alignnone" itemscope itemtype="http://schema.org/ImageObject" style="width: 900px"> <img itemprop="contentURL" decoding="async" loading="lazy" class="wp-image-1421397" src="https://www.naftemporiki.gr/wp-content/uploads/2022/12/usa1.jpg" alt="" width="900" height="600" srcset="https://www.naftemporiki.gr/wp-content/uploads/2022/12/usa1.jpg 1920w, https://www.naftemporiki.gr/wp-content/uploads/2022/12/usa1-696x464.jpg 696w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption id="figcaption_attachment_1421397" class="wp-caption-text" itemprop="description"> REUTERS/Brendan McDermid</figcaption></figure><p>Τα δρομολόγια όλων των αμαξοστοιχιών από το Τορόντο προς την Οτάβα και το Μόντρεαλ ακυρώθηκαν εξάλλου την ημέρα των Χριστουγέννων μετά τον εκτροχιασμό ενός τρένου, σύμφωνα με την καναδική υπηρεσία σιδηροδρομικών μεταφορών.</p><p>Πηγές: BBC, AFP, ΑΠΕ-ΜΠΕ</p><div class='gAdCentered' id='article_end' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto 25px auto;'><div class='ap-ad'></p><div id='div-gpt-ad-1513202928332-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513202928332-2'); });</script> </div></div></div><p></p><nav class="related-links my-5"><ul><li> <a class="badge badge-primary btn" href="https://www.naftemporiki.gr/tag/ipa/" title="ΗΠΑ">ΗΠΑ</a></li><li> <a class="badge badge-primary btn" href="https://www.naftemporiki.gr/tag/kairos-ston-kosmo/" title="ΚΑΙΡΟΣ ΣΤΟΝ ΚΟΣΜΟ">ΚΑΙΡΟΣ ΣΤΟΝ ΚΟΣΜΟ</a></li></ul></nav><div class="mt-auto share-post-links entry-share"> <span class="label">Share:</span><div class="share-links"> <a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.naftemporiki.gr%2Fkosmos%2F1421396%2Fipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli%2F"><i class="bi bi-facebook"></i><span class="screen-reader-text">Share via Facebook</span></a> <a href="http://twitter.com/intent/tweet?text=Currently ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή»&url=https://www.naftemporiki.gr/kosmos/1421396/ipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli/" target="_blank"><i class="bi bi-twitter"></i><span class="screen-reader-text">Share via Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=&https://www.naftemporiki.gr/kosmos/1421396/ipa-dekades-oi-nekroi-apo-tin-arktiki-eisvoli/&title=ΗΠΑ: Δεκάδες οι νεκροί από την «αρκτική εισβολή»&summary=&source=Η ΝΑΥΤΕΜΠΟΡΙΚΗ" target="_blank"><i class="bi bi-linkedin"></i><span class="screen-reader-text">Share via LinkedIn</span></a> <a href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b02f1a8f19ff1ae051ff1abf18af185f193f18bf18af0bd1ff180f1861ff182f18af185f0bef180f1901ff18ef0bff0b31ff0bbf188f1821ffd94f18ef0bef185f0bbf186f185f1911ff18af186f0bcf18df180f184f191fd84195d505b4602f1a8f19ff1ae051ff1abf18af185f193f18bf18af0bd1ff180f1861ff182f18af185f0bef180f1901ff18ef0bff0b31ff0bbf188f1821ffd94f18ef0bef185f0bbf186f185f1911ff18af186f0bcf18df180f184f191fd84191c0c0d04191c0c0d04574b4b4f4c05101048484811515e594b5a524f504d56545611584d1054504c52504c100e0b0d0e0c060910564f5e125b5a545e5b5a4c12505612515a544d5056125e4f50124b5651125e4d544b565456125a564c4950535610"><i class="bi bi-envelope"></i><span class="screen-reader-text">Share via Email</span></a></div></div><div class="google-news-wrap"><div class="google-news-inner-wrap"> <span class="google-news-image"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30pt" height="30pt" viewbox="0 0 60 60"> <g id="surface1"> <path style="stroke:none;fill-rule:nonzero;fill:rgb(5.882353%,61.568627%,34.509804%);fill-opacity:1;" d="M 52.089844 1.820312 L 30 1.820312 L 7.910156 19.5 L 52.089844 19.5 Z M 52.089844 1.820312 " /> <path style="stroke:none;fill-rule:nonzero;fill:rgb(19.215686%,66.666667%,32.156863%);fill-opacity:1;" d="M 7.910156 1.820312 L 30 1.820312 L 30 19.5 L 7.910156 19.5 Z M 7.910156 1.820312 " /> <path style="stroke:none;fill-rule:nonzero;fill:rgb(92.156863%,25.490196%,19.607843%);fill-opacity:1;" d="M 36.839844 47.472656 L 43.382812 14.554688 L 60.003906 17.859375 L 53.460938 50.777344 Z M 36.839844 47.472656 " /> <path style="stroke:none;fill-rule:nonzero;fill:rgb(97.254902%,65.882353%,3.137255%);fill-opacity:1;" d="M 45.054688 8.914062 L 30 11.910156 L 6.546875 50.785156 L 51.601562 41.824219 Z M 45.054688 8.914062 " /> <path style="stroke:none;fill-rule:nonzero;fill:rgb(98.431373%,74.117647%,0%);fill-opacity:1;" d="M 0 17.878906 L 6.546875 50.785156 L 30 46.121094 L 30 11.910156 Z M 0 17.878906 " /> <path style="stroke:none;fill-rule:nonzero;fill:rgb(25.490196%,45.882353%,87.45098%);fill-opacity:1;" d="M 53.847656 23.609375 L 30 23.609375 L 22.96875 40.894531 L 30 58.179688 L 53.847656 58.179688 Z M 53.847656 23.609375 " /> <path style="stroke:none;fill-rule:nonzero;fill:rgb(25.098039%,52.54902%,95.686275%);fill-opacity:1;" d="M 6.152344 23.609375 L 30 23.609375 L 30 58.179688 L 6.152344 58.179688 Z M 6.152344 23.609375 " /> <path style="stroke:none;fill-rule:nonzero;fill:rgb(89.019608%,90.588235%,91.764706%);fill-opacity:1;" d="M 37.207031 32.105469 L 46.816406 32.105469 L 46.816406 35.621094 L 37.207031 35.621094 Z M 37.207031 32.105469 " /> <path style="stroke:none;fill-rule:nonzero;fill:rgb(89.019608%,90.588235%,91.764706%);fill-opacity:1;" d="M 37.207031 39.136719 L 46.816406 39.136719 L 46.816406 42.652344 L 37.207031 42.652344 Z M 37.207031 39.136719 " /> <path style="stroke:none;fill-rule:nonzero;fill:rgb(89.019608%,90.588235%,91.764706%);fill-opacity:1;" d="M 37.207031 46.167969 L 46.816406 46.167969 L 46.816406 49.683594 L 37.207031 49.683594 Z M 37.207031 46.167969 " /> <path style="stroke:none;fill-rule:nonzero;fill:rgb(100%,100%,100%);fill-opacity:1;" d="M 30 39.136719 L 23.4375 39.136719 L 23.4375 42.652344 L 29.941406 42.652344 C 29.167969 45.519531 26.546875 47.632812 23.4375 47.632812 C 19.722656 47.632812 16.699219 44.613281 16.699219 40.894531 C 16.699219 37.179688 19.722656 34.15625 23.4375 34.15625 C 25.027344 34.15625 26.539062 34.710938 27.75 35.71875 L 30 33.019531 C 28.160156 31.484375 25.855469 30.640625 23.4375 30.640625 C 17.785156 30.640625 13.183594 35.242188 13.183594 40.894531 C 13.183594 46.550781 17.785156 51.148438 23.4375 51.148438 C 25.933594 51.148438 28.21875 50.253906 30 48.769531 L 31.347656 42.652344 Z M 30 39.136719 " /> <path style="stroke:none;fill-rule:nonzero;fill:rgb(89.019608%,90.588235%,91.764706%);fill-opacity:1;" d="M 30 39.136719 L 30 48.769531 C 32.253906 46.886719 33.691406 44.054688 33.691406 40.894531 L 33.691406 39.136719 Z M 30 39.136719 " /> </g> </svg> </span> <span class="google-news-text"> <a target="_blank" rel="noopener" href="https://news.google.com/publications/CAAqBwgKMLbEqwsws8_DAw?hl=el&gl=GR&ceid=GR:el"> Ακολουθήστε μας στο Google News και μάθετε πρώτοι όλες τις ειδήσεις! </a> </span></div></div><div class="google-news-wrap viber-wrap"><div class="google-news-inner-wrap"> <span class="google-news-image"> <svg width="40px" id="Viber_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 455.731 455.731" style="enable-background:new 0 0 455.731 455.731;border-radius: 10px;" xml:space="preserve"> <g> <rect x="0" y="0" style="fill:#7D3DAF;" width="455.731" height="455.731" /> <g> <path style="fill:#FFFFFF;" d="M371.996,146.901l-0.09-0.36c-7.28-29.43-40.1-61.01-70.24-67.58l-0.34-0.07 c-48.75-9.3-98.18-9.3-146.92,0l-0.35,0.07c-30.13,6.57-62.95,38.15-70.24,67.58l-0.08,0.36c-9,41.1-9,82.78,0,123.88l0.08,0.36 c6.979,28.174,37.355,58.303,66.37,66.589v32.852c0,11.89,14.49,17.73,22.73,9.15l33.285-34.599 c7.219,0.404,14.442,0.629,21.665,0.629c24.54,0,49.09-2.32,73.46-6.97l0.34-0.07c30.14-6.57,62.96-38.15,70.24-67.58l0.09-0.36 C380.996,229.681,380.996,188.001,371.996,146.901z M345.656,264.821c-4.86,19.2-29.78,43.07-49.58,47.48 c-25.921,4.929-52.047,7.036-78.147,6.313c-0.519-0.014-1.018,0.187-1.38,0.559c-3.704,3.802-24.303,24.948-24.303,24.948 l-25.85,26.53c-1.89,1.97-5.21,0.63-5.21-2.09v-54.422c0-0.899-0.642-1.663-1.525-1.836c-0.005-0.001-0.01-0.002-0.015-0.003 c-19.8-4.41-44.71-28.28-49.58-47.48c-8.1-37.15-8.1-74.81,0-111.96c4.87-19.2,29.78-43.07,49.58-47.48 c45.27-8.61,91.17-8.61,136.43,0c19.81,4.41,44.72,28.28,49.58,47.48C353.765,190.011,353.765,227.671,345.656,264.821z" /> <path style="fill:#FFFFFF;" d="M270.937,289.942c-3.044-0.924-5.945-1.545-8.639-2.663 c-27.916-11.582-53.608-26.524-73.959-49.429c-11.573-13.025-20.631-27.73-28.288-43.292c-3.631-7.38-6.691-15.049-9.81-22.668 c-2.844-6.948,1.345-14.126,5.756-19.361c4.139-4.913,9.465-8.673,15.233-11.444c4.502-2.163,8.943-0.916,12.231,2.9 c7.108,8.25,13.637,16.922,18.924,26.485c3.251,5.882,2.359,13.072-3.533,17.075c-1.432,0.973-2.737,2.115-4.071,3.214 c-1.17,0.963-2.271,1.936-3.073,3.24c-1.466,2.386-1.536,5.2-0.592,7.794c7.266,19.968,19.513,35.495,39.611,43.858 c3.216,1.338,6.446,2.896,10.151,2.464c6.205-0.725,8.214-7.531,12.562-11.087c4.25-3.475,9.681-3.521,14.259-0.624 c4.579,2.898,9.018,6.009,13.43,9.153c4.331,3.086,8.643,6.105,12.638,9.623c3.841,3.383,5.164,7.821,3.001,12.412 c-3.96,8.408-9.722,15.403-18.034,19.868C276.387,288.719,273.584,289.127,270.937,289.942 C267.893,289.017,273.584,289.127,270.937,289.942z" /> <path style="fill:#FFFFFF;" d="M227.942,131.471c36.515,1.023,66.506,25.256,72.933,61.356c1.095,6.151,1.485,12.44,1.972,18.683 c0.205,2.626-1.282,5.121-4.116,5.155c-2.927,0.035-4.244-2.414-4.434-5.039c-0.376-5.196-0.637-10.415-1.353-15.568 c-3.78-27.201-25.47-49.705-52.545-54.534c-4.074-0.727-8.244-0.918-12.371-1.351c-2.609-0.274-6.026-0.432-6.604-3.675 c-0.485-2.719,1.81-4.884,4.399-5.023C226.527,131.436,227.235,131.468,227.942,131.471 C264.457,132.494,227.235,131.468,227.942,131.471z" /> <path style="fill:#FFFFFF;" d="M283.434,203.407c-0.06,0.456-0.092,1.528-0.359,2.538c-0.969,3.666-6.527,4.125-7.807,0.425 c-0.379-1.098-0.436-2.347-0.438-3.529c-0.013-7.734-1.694-15.46-5.594-22.189c-4.009-6.916-10.134-12.73-17.318-16.248 c-4.344-2.127-9.042-3.449-13.803-4.237c-2.081-0.344-4.184-0.553-6.275-0.844c-2.534-0.352-3.887-1.967-3.767-4.464 c0.112-2.34,1.822-4.023,4.372-3.879c8.38,0.476,16.474,2.287,23.924,6.232c15.15,8.023,23.804,20.687,26.33,37.597 c0.114,0.766,0.298,1.525,0.356,2.294C283.198,199.002,283.288,200.903,283.434,203.407 C283.374,203.863,283.288,200.903,283.434,203.407z" /> <path style="fill:#FFFFFF;" d="M260.722,202.523c-3.055,0.055-4.69-1.636-5.005-4.437c-0.219-1.953-0.392-3.932-0.858-5.832 c-0.918-3.742-2.907-7.21-6.055-9.503c-1.486-1.083-3.17-1.872-4.934-2.381c-2.241-0.647-4.568-0.469-6.804-1.017 c-2.428-0.595-3.771-2.561-3.389-4.839c0.347-2.073,2.364-3.691,4.629-3.527c14.157,1.022,24.275,8.341,25.719,25.007 c0.102,1.176,0.222,2.419-0.039,3.544C263.539,201.464,262.113,202.429,260.722,202.523 C257.667,202.578,262.113,202.429,260.722,202.523z" /> </g> </g> </svg> </span> <span class="google-news-text"> <a target="_blank" rel="noopener" href="https://invite.viber.com/?g2=AQB41JavO2dGEU5x5Lc0%2BErR8ZMJ1SnocWUz953hQGPaLtIg9ysZrlZ5EhJ7O5vd&lang=el"> Ακολουθήστε μας στο επίσημο κανάλι της «Ν» στο Viber </a> </span></div></div><div class="google-news-wrap youtube-wrap"><div class="google-news-inner-wrap"> <span class="google-news-image"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="YouTube_Icon" x="0px" y="0px" viewbox="0 0 1024 721" enable-background="new 0 0 1024 721" xml:space="preserve" width="40" height="40"> <path id="Triangle" fill="#FFFFFF" d="M407,493l276-143L407,206V493z" /> <path id="The_Sharpness" opacity="0.12" fill="#420000" d="M407,206l242,161.6l34-17.6L407,206z" /> <g id="Lozenge"> <g> <lineargradient id="SVGID_1_" gradientunits="userSpaceOnUse" x1="512.5" y1="719.7" x2="512.5" y2="1.2" gradienttransform="matrix(1 0 0 -1 0 721)"> <stop offset="0" style="stop-color:#E52D27" /> <stop offset="1" style="stop-color:#BF171D" /> </lineargradient> <path fill="url(#SVGID_1_)" d="M1013,156.3c0,0-10-70.4-40.6-101.4C933.6,14.2,890,14,870.1,11.6C727.1,1.3,512.7,1.3,512.7,1.3    h-0.4c0,0-214.4,0-357.4,10.3C135,14,91.4,14.2,52.6,54.9C22,85.9,12,156.3,12,156.3S1.8,238.9,1.8,321.6v77.5    C1.8,481.8,12,564.4,12,564.4s10,70.4,40.6,101.4c38.9,40.7,89.9,39.4,112.6,43.7c81.7,7.8,347.3,10.3,347.3,10.3    s214.6-0.3,357.6-10.7c20-2.4,63.5-2.6,102.3-43.3c30.6-31,40.6-101.4,40.6-101.4s10.2-82.7,10.2-165.3v-77.5    C1023.2,238.9,1013,156.3,1013,156.3z M407,493V206l276,144L407,493z" /> </g> </g> </svg> </span> <span class="google-news-text"> <a target="_blank" rel="noopener" href="https://www.youtube.com/@naftemporikiGR"> Ακολουθήστε μας στο επίσημο κανάλι της «Ν» στο Youtube </a> </span></div></div><div class="section-related-posts related-videos"><div class="section-header mb-2"><h2 class="section-title"> <a href="#!" class="color-black">Περισσότερα video <i class="bi bi-chevron-double-right"></i></a></h2></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://player.glomex.com/integration/1/glomex-integration.js" type="module"></script> <glomex-integration integration-id="eexbs1blb0qlmfe" playlist-id="cl-bvh767onbpc4"></glomex-integration></div> <sidebar class="post-sidebar mb-5"><div class="set-height-50"><div class="ad-container sticky-ads"><div class="advert"><div class='gAdCentered desktop_only' id='sidebar1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto 25px auto;'><div class='ap-ad'><div id='div-gpt-ad-1513202928332-7'> <script>if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513202928332-7'); });
}</script> </div></div></div></div></div></div><div class="widget-sidebar mb-2"><div class="ad-container"><div class="advert"><div class='gAdCentered desktop_only' id='sidebar2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto 25px auto;'><div class='ap-ad'><div id='div-gpt-ad-1513202928332-8'> <script>if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513202928332-8'); });
}</script> </div></div></div></div></div></div> </sidebar></div><div class='gAdCentered' id='story_tlink_1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:0px auto 25px auto;'><div class='ap-ad'><div id='div-gpt-ad-1513202928332-45'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513202928332-45'); });</script> </div></div></div><div id="section-recommended" class="section-related-posts my-5 //d-none //d-xl-block"><div class="section-header mb-2"><h2 class="section-title"> <a href="#">Προτεινόμενα για εσάς <i class="bi bi-chevron-double-right"></i></a></h2></div><div class="section-body"><div class="grid"><div class="g-col-12 g-col-md-6 g-col-lg-3"><div class="recommended-box-item"><div class="item-thumb mb-2"> <a href="https://www.naftemporiki.gr/kosmos/1421404/to-kievo-thelei-na-petaxei-ti-rosia-ektos-toy-symvoylioy-asfaleias-toy-oie/"><div class="ratio ratio-16x10 d-md-block d-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/04/1849327-485x360.jpeg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div><div class="ratio ratio-1x1 d-md-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/04/1849327-485x360.jpeg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div> </a></div><div class="item-content"><div class="item-meta"> <time class="post-date">26/12/2022 - 9:34</time></div> <a href="https://www.naftemporiki.gr/kosmos/1421404/to-kievo-thelei-na-petaxei-ti-rosia-ektos-toy-symvoylioy-asfaleias-toy-oie/"><h3 class="item-title">Το Κίεβο θέλει να πετάξει τη Ρωσία εκτός του Συμβουλίου Ασφαλείας του ΟΗΕ</h3> </a></div></div></div><div class="g-col-12 g-col-md-6 g-col-lg-3"><div class="recommended-box-item"><div class="item-thumb mb-2"> <a href="https://www.naftemporiki.gr/kosmos/1421403/taivan-ta-kinezika-stratiotika-gymnasia-prokaloyn-nees-entaseis/"><div class="ratio ratio-16x10 d-md-block d-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2013/12/736093-485x360.jpeg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div><div class="ratio ratio-1x1 d-md-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2013/12/736093-485x360.jpeg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div> </a></div><div class="item-content"><div class="item-meta"> <time class="post-date">26/12/2022 - 9:17</time></div> <a href="https://www.naftemporiki.gr/kosmos/1421403/taivan-ta-kinezika-stratiotika-gymnasia-prokaloyn-nees-entaseis/"><h3 class="item-title">Ταϊβάν: Τα κινεζικά στρατιωτικά γυμνάσια προκαλούν νέες εντάσεις</h3> </a></div></div></div><div class="g-col-12 g-col-md-6 g-col-lg-3"><div class="recommended-box-item"><div class="item-thumb mb-2"> <a href="https://www.naftemporiki.gr/kosmos/1421402/mentventef-i-dysi-thelei-na-apofygei-mia-pyriniki-apokalypsi/"><div class="ratio ratio-16x10 d-md-block d-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/07/1884609-485x360.jpeg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div><div class="ratio ratio-1x1 d-md-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/07/1884609-485x360.jpeg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div> </a></div><div class="item-content"><div class="item-meta"> <time class="post-date">26/12/2022 - 9:04</time></div> <a href="https://www.naftemporiki.gr/kosmos/1421402/mentventef-i-dysi-thelei-na-apofygei-mia-pyriniki-apokalypsi/"><h3 class="item-title">Μεντβέντεφ: Η Δύση θέλει να αποφύγει μια «πυρηνική Αποκάλυψη»</h3> </a></div></div></div><div class="g-col-12 g-col-md-6 g-col-lg-3"><div class="recommended-box-item"><div class="item-thumb mb-2"> <a href="https://www.naftemporiki.gr/kosmos/1421393/fysiko-aerio-i-moscha-anoigei-tin-strofigga-pros-tin-eyropi-meso-polonias/"><div class="ratio ratio-16x10 d-md-block d-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/11/fysiko-aerio-2-2-485x360.jpg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div><div class="ratio ratio-1x1 d-md-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/11/fysiko-aerio-2-2-485x360.jpg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div> </a></div><div class="item-content"><div class="item-meta"> <time class="post-date">26/12/2022 - 8:15</time></div> <a href="https://www.naftemporiki.gr/kosmos/1421393/fysiko-aerio-i-moscha-anoigei-tin-strofigga-pros-tin-eyropi-meso-polonias/"><h3 class="item-title">Φυσικό αέριο: Η Μόσχα ανοίγει την στρόφιγγα προς την Ευρώπη μέσω Πολωνίας</h3> </a></div></div></div><div class="g-col-12 g-col-md-6 g-col-lg-3"><div class="recommended-box-item"><div class="item-thumb mb-2"> <a href="https://www.naftemporiki.gr/kosmos/1421391/klimakonetai-i-entasi-metaxy-servias-kai-kosovoy/"><div class="ratio ratio-16x10 d-md-block d-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/12/kosovo-1-485x360.jpg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div><div class="ratio ratio-1x1 d-md-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/12/kosovo-1-485x360.jpg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div> </a></div><div class="item-content"><div class="item-meta"> <time class="post-date">26/12/2022 - 8:08</time></div> <a href="https://www.naftemporiki.gr/kosmos/1421391/klimakonetai-i-entasi-metaxy-servias-kai-kosovoy/"><h3 class="item-title">Κλιμακώνεται η ένταση μεταξύ Σερβίας και Κοσόβου</h3> </a></div></div></div><div class="g-col-12 g-col-md-6 g-col-lg-3"><div class="recommended-box-item"><div class="item-thumb mb-2"> <a href="https://www.naftemporiki.gr/kosmos/1421389/rosia-ekrixeis-se-aeroporiki-vasi-treis-nekroi/"><div class="ratio ratio-16x10 d-md-block d-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/12/19105107-485x360.jpg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div><div class="ratio ratio-1x1 d-md-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/12/19105107-485x360.jpg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div> </a></div><div class="item-content"><div class="item-meta"> <time class="post-date">26/12/2022 - 7:56</time></div> <a href="https://www.naftemporiki.gr/kosmos/1421389/rosia-ekrixeis-se-aeroporiki-vasi-treis-nekroi/"><h3 class="item-title">Ρωσία: Εκρήξεις σε αεροπορική βάση, τρεις νεκροί</h3> </a></div></div></div><div class="g-col-12 g-col-md-6 g-col-lg-3"><div class="recommended-box-item"><div class="item-thumb mb-2"> <a href="https://www.naftemporiki.gr/kosmos/1421388/n-korea-synetrivi-polemiko-aeroskafos-sooi-oi-pilotoi/"><div class="ratio ratio-16x10 d-md-block d-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/11/South_Korea-USA-485x360.jpg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div><div class="ratio ratio-1x1 d-md-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/11/South_Korea-USA-485x360.jpg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div> </a></div><div class="item-content"><div class="item-meta"> <time class="post-date">26/12/2022 - 7:48</time></div> <a href="https://www.naftemporiki.gr/kosmos/1421388/n-korea-synetrivi-polemiko-aeroskafos-sooi-oi-pilotoi/"><h3 class="item-title">Ν. Κορέα: Συνετρίβη πολεμικό αεροσκάφος, σώοι οι πιλότοι</h3> </a></div></div></div><div class="g-col-12 g-col-md-6 g-col-lg-3"><div class="recommended-box-item"><div class="item-thumb mb-2"> <a href="https://www.naftemporiki.gr/kosmos/1421380/ollandia-o-vasilias-chairetise-ti-syggnomi-gia-to-doylemporio/"><div class="ratio ratio-16x10 d-md-block d-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/11/2022/10/647098-485x360.jpeg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div><div class="ratio ratio-1x1 d-md-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/11/2022/10/647098-485x360.jpeg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div> </a></div><div class="item-content"><div class="item-meta"> <time class="post-date">26/12/2022 - 12:01</time></div> <a href="https://www.naftemporiki.gr/kosmos/1421380/ollandia-o-vasilias-chairetise-ti-syggnomi-gia-to-doylemporio/"><h3 class="item-title">Ολλανδία: Ο βασιλιάς χαιρέτισε τη συγγνώμη για το δουλεμπόριο</h3> </a></div></div></div><div class="g-col-12 g-col-md-6 g-col-lg-3"><div class="recommended-box-item"><div class="item-thumb mb-2"> <a href="https://www.naftemporiki.gr/kosmos/1421381/aystria-sooi-oi-8-skier-poy-thaftikan-apo-chionostivada-anazitoyntai-alloi-dyo/"><div class="ratio ratio-16x10 d-md-block d-none"> <img width="480" height="339" src="https://www.naftemporiki.gr/wp-content/uploads/2015/03/927026.jpeg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div><div class="ratio ratio-1x1 d-md-none"> <img width="480" height="339" src="https://www.naftemporiki.gr/wp-content/uploads/2015/03/927026.jpeg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div> </a></div><div class="item-content"><div class="item-meta"> <time class="post-date">25/12/2022 - 11:22</time></div> <a href="https://www.naftemporiki.gr/kosmos/1421381/aystria-sooi-oi-8-skier-poy-thaftikan-apo-chionostivada-anazitoyntai-alloi-dyo/"><h3 class="item-title">Αυστρία: Σώοι οι 8 σκιέρ που θάφτηκαν από χιονοστιβάδα, αναζητούνται άλλοι δύο</h3> </a></div></div></div><div class="g-col-12 g-col-md-6 g-col-lg-3"><div class="recommended-box-item"><div class="item-thumb mb-2"> <a href="https://www.naftemporiki.gr/kosmos/1421378/voylgariko-ereynitiko-skafos-tha-apopleysei-gia-tin-antarktiki/"><div class="ratio ratio-16x10 d-md-block d-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/09/1908109-485x360.jpeg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div><div class="ratio ratio-1x1 d-md-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/09/1908109-485x360.jpeg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div> </a></div><div class="item-content"><div class="item-meta"> <time class="post-date">25/12/2022 - 11:02</time></div> <a href="https://www.naftemporiki.gr/kosmos/1421378/voylgariko-ereynitiko-skafos-tha-apopleysei-gia-tin-antarktiki/"><h3 class="item-title">Βουλγαρικό ερευνητικό σκάφος θα αποπλεύσει για την Ανταρκτική</h3> </a></div></div></div><div class="g-col-12 g-col-md-6 g-col-lg-3"><div class="recommended-box-item"><div class="item-thumb mb-2"> <a href="https://www.naftemporiki.gr/kosmos/1421372/parisi-ektos-klinikis-kai-enopion-toy-anakriti-ti-deytera-o-ypoptos-gia-ti-dolofonia-3-koyrdon/"><div class="ratio ratio-16x10 d-md-block d-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/12/parisi-485x360.jpeg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div><div class="ratio ratio-1x1 d-md-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/12/parisi-485x360.jpeg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div> </a></div><div class="item-content"><div class="item-meta"> <time class="post-date">25/12/2022 - 10:44</time></div> <a href="https://www.naftemporiki.gr/kosmos/1421372/parisi-ektos-klinikis-kai-enopion-toy-anakriti-ti-deytera-o-ypoptos-gia-ti-dolofonia-3-koyrdon/"><h3 class="item-title">Παρίσι: Εκτός κλινικής και ενώπιον του ανακριτή τη Δευτέρα ο ύποπτος για τη δολοφονία 3 Κούρδων</h3> </a></div></div></div><div class="g-col-12 g-col-md-6 g-col-lg-3"><div class="recommended-box-item"><div class="item-thumb mb-2"> <a href="https://www.naftemporiki.gr/kosmos/1421371/ee-kata-talimpan-gia-ton-apokleismo-ton-gynaikon-apo-ton-dimosio-vio/"><div class="ratio ratio-16x10 d-md-block d-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/01/1618566-485x360.jpeg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div><div class="ratio ratio-1x1 d-md-none"> <img width="485" height="360" src="https://www.naftemporiki.gr/wp-content/uploads/2022/01/1618566-485x360.jpeg" class="attachment-rel size-rel wp-post-image" alt="" decoding="async" loading="lazy" /></div> </a></div><div class="item-content"><div class="item-meta"> <time class="post-date">25/12/2022 - 9:48</time></div> <a href="https://www.naftemporiki.gr/kosmos/1421371/ee-kata-talimpan-gia-ton-apokleismo-ton-gynaikon-apo-ton-dimosio-vio/"><h3 class="item-title">ΕΕ κατά Ταλιμπάν για τον αποκλεισμό των γυναικών από τον δημόσιο βίο</h3> </a></div></div></div></div></div><div class="section-footer mt-2 text-end"> <a href="https://www.naftemporiki.gr/kosmos/" class="link-small">Περισσότερα <i class="bi bi-arrow-right"></i></a></div></div></div></article></main><footer id="site-footer" class="footer" role="contentinfo" aria-label="Main Footer"><div class="centering"><nav id="footer-nav" class="footer-nav" role="navigation" aria-label="Footer Navigation"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1379871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1379871"><a href="/newsroom">Newsroom</a></li><li id="menu-item-1280157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280157"><a href="https://www.naftemporiki.gr/finance/">Οικονομία &amp; Αγορές</a></li><li id="menu-item-1396409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1396409"><a href="https://www.naftemporiki.gr/maritime/">Ναυτιλία</a></li><li id="menu-item-1280162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280162"><a href="https://www.naftemporiki.gr/business/">Επιχειρήσεις</a></li><li id="menu-item-1280163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280163"><a href="https://www.naftemporiki.gr/politics/">Πολιτική</a></li><li id="menu-item-1280164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280164"><a href="https://www.naftemporiki.gr/society/">Κοινωνία</a></li><li id="menu-item-1280165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1280165"><a href="https://www.naftemporiki.gr/kosmos/">Κόσμος</a></li><li id="menu-item-1280166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280166"><a href="https://www.naftemporiki.gr/culture/">Πολιτισμός</a></li><li id="menu-item-1280167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280167"><a href="https://www.naftemporiki.gr/opinion/">Απόψεις</a></li><li id="menu-item-1280168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280168"><a href="https://www.naftemporiki.gr/sports/">Αθλητικά</a></li><li id="menu-item-1280169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280169"><a href="https://www.naftemporiki.gr/green/">Περιβάλλον</a></li><li id="menu-item-1280170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280170"><a href="https://www.naftemporiki.gr/health/">Υγεία</a></li><li id="menu-item-1280171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280171"><a href="https://www.naftemporiki.gr/clickatlife/">Clickatlife</a></li><li id="menu-item-1281018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1281018"><a href="https://www.naftemporiki.gr/techscience/">Techscience</a></li><li id="menu-item-1379870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1379870"><a href="https://www.naftemporiki.gr/auto/">Auto</a></li></ul></nav></div><div class="footer-main"><div class="centering"><div class="row"><div class="col-xl-8 col-lg-12"><div class="flex-wrap"><div class="footer-logo"> <img src="https://www.naftemporiki.gr/wp-content/themes/nafteboriki/images/dolly-white.svg"></div><div class="services"><div class="logos"> <a class="logo-item" href="/ntv/">TV</a> <a class="logo-item" href="https://events.naftemporiki.gr/">conferences</a> <a class="logo-item" href="https://www.careernet.gr/?utm_source=naftemporiki.gr&utm_medium=txtlink&utm_campaign=footer&utm_content=txtlinktop">careernet.gr</a> <a class="logo-item" href="https://www.clickatlife.gr/">clickatlife</a></div><div class="share-links"> <a href="https://www.facebook.com/naftemporikigr" target="_blank" title="Share via Facebook"><i class="bi bi-facebook"></i><span class="screen-reader-text">Share via Facebook</span></a><a href="https://twitter.com/naftemporikigr" target="_blank" title="Share via Twitter"><i class="bi bi-twitter"></i><span class="screen-reader-text">Share via Twitter</span></a><a href="https://www.linkedin.com/company/naftemporiki/" target="_blank" title="Share via LinkedIn"><i class="bi bi-linkedin"></i><span class="screen-reader-text">Share via LinkedIn</span></a><a href="https://www.instagram.com/naftemporikigr/" target="_blank" title="Share via Instagram"><i class="bi bi-instagram"></i><span class="screen-reader-text">Share via Instagram</span></a><a href="https://newsletters.naftemporiki.gr/" target="_blank" title="Share via Email"><i class="bi bi-envelope"></i><span class="screen-reader-text">Share via Email</span></a></div></div></div></div><div class="col-xl-4 col-lg-12"><div class="subscription-container"><h3 class="title">Γίνετε συνδρομητές τώρα!</h3><div class="footer-description">Μπείτε στον κόσμο των προνομίων της Ναυτεμπορικής. Πατήστε εδώ για να γίνετε συνδρομητής.</div><div class="buttons-wrap"> <a class="button red" href="/sub">ONLINE ΕΓΓΡΑΦΗ</a> <a class="button text-link" href="/premiumservices">ΔΙΑΒΑΣΤΕ ΠΕΡΙΣΣΟΤΕΡΑ</a></div></div></div></div></div></div><div class="centering"><div class="footer-credits"><div class="smallprint"> <span>&copy; 1996-2022 Η ΝΑΥΤΕΜΠΟΡΙΚΗ - MADE BY <a href="https://www.minoandesign.gr/" target="_blank" rel="noopener">MINOANDESIGN</a> </span></div><nav id="socket-nav" class="socket-nav" role="navigation" aria-label="Socket Navigation"><ul id="menu-socket-menu" class="menu"><li id="menu-item-1280156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1280156"><a href="/about">ΤΑΥΤΟΤΗΤΑ</a></li><li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="https://www.naftemporiki.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="https://www.naftemporiki.gr/terms/">ΟΡΟΙ ΧΡΗΣΗΣ</a></li></ul></nav></div></div></footer> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js' id='jquery-ui-js'></script> <script type='text/javascript' src='https://cdn.jsdelivr.net/npm/bootstrap@5.0.2/dist/js/bootstrap.bundle.min.js' id='sw_scripts_datatables-js'></script> <script type='text/javascript' src='https://cdn.datatables.net/1.12.1/js/jquery.dataTables.min.js' id='sw_db-js'></script> <script type='text/javascript' src='https://cdn.datatables.net/buttons/2.2.3/js/dataTables.buttons.min.js' id='sw_dbbtn-js'></script> <script type='text/javascript' src='https://cdn.datatables.net/buttons/2.2.3/js/buttons.html5.min.js' id='sw_dbhtml-js'></script> <script type='text/javascript' src='https://unpkg.com/swiper@8/swiper-bundle.min.js' id='sw_swiper-js'></script> <script type='text/javascript' src='https://code.highcharts.com/stock/highstock.js' id='sw_highstock-js'></script> <script type='text/javascript' src='https://code.highcharts.com/stock/modules/data.js' id='sw_data-js'></script> <script type='text/javascript' src='https://code.highcharts.com/stock/modules/full-screen.js' id='sw_fulls-js'></script> <script type='text/javascript' src='https://code.highcharts.com/stock/modules/exporting.js' id='sw_exporting-js'></script> <script type='text/javascript' src='https://code.highcharts.com/stock/modules/accessibility.js' id='sw_dbprint-js'></script> <script type='text/javascript' src='https://cdn.anychart.com/releases/v8/js/anychart-base.min.js' id='sw_anychart_base-js'></script> <script type='text/javascript' src='https://cdn.anychart.com/releases/v8/js/anychart-treemap.min.js' id='sw_anychart_treemap-js'></script> <script type='text/javascript' src='https://cdn.anychart.com/releases/v8/js/anychart-ui.min.js' id='sw_anychart_ui-js'></script> <script type='text/javascript' src='https://cdn.anychart.com/releases/v8/js/anychart-exports.min.js' id='sw_anychart_exports-js'></script> <script type='text/javascript' src='https://www.naftemporiki.gr/wp-content/themes/nafteboriki/js/autocomplete.js' id='sw_autocomplete-js'></script> <script type='text/javascript' src='https://www.naftemporiki.gr/wp-content/themes/nafteboriki/js/site.js?v=1.0.17' id='sw_scripts-js'></script> <script type='text/javascript' src='https://www.naftemporiki.gr/wp-content/themes/nafteboriki/js/menu.js' id='sw_scripts_menu-js'></script> <script type='text/javascript' src='https://www.naftemporiki.gr/wp-content/themes/nafteboriki/js/graphs.js' id='sw_graphs-js'></script> <script type='text/javascript' src='https://www.naftemporiki.gr/wp-content/themes/nafteboriki/js/breaking-news-ticker.js' id='sw_plugin_ticker-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script> <script type="text/javascript" id="flying-scripts">const loadScriptsTimer=setTimeout(loadScripts,5000*1000);const userInteractionEvents=["mouseover","keydown","touchstart","touchmove","wheel"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){loadScripts();clearTimeout(loadScriptsTimer);userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}
function loadScripts(){document.querySelectorAll("script[data-type='lazy']").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-src"))})}</script> <script defer data-type="lazy" data-src="https://stats.wp.com/e-202252.js"></script> <script>_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'210599305',post:'1421396',tz:'2',srv:'www.naftemporiki.gr',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '210599305', '1421396' ]);</script> <style>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</style><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77f88a19fb3a2412","token":"ae0cbbba49114a238f8249c213078690","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body></html>  