<!doctype html> <html lang="el" prefix="og: https://ogp.me/ns/#" xmlns:fb="https://ogp.me/ns/fb#" data-adman-async="true"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <script type="text/javascript" src="/Scripts/headDesktopCheck.js"></script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function () {
OneSignal.init({
appId: "3c31b13d-8ffe-4e4c-bb34-60c893618ef2",
autoRegister: true,
subdomainName: 'naftemporiki',
allowLocalhostAsSecureOrigin: true,
notifyButton: {
enable: true,
},
httpPermissionRequest: { enable: true }
});
});
</script> <script type="text/javascript" src="/finance/scripts/redirection-mobile.js"></script> <script type="text/javascript">
if (!desktopMode) {
SA.redirection_mobile({
mobile_url: "m.naftemporiki.gr/story/1500817",
mobile_prefix: "https",
tablet_redirection: false
});
}
</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /> <meta name="apple-itunes-app" content="app-id=370374080" /> <link rel="alternate" media="only screen and (max-width: 640px)"
href="https://m.naftemporiki.gr/story/1500817" > <link rel="amphtml" href="http://m.naftemporiki.gr/amp/story/1500817/omologa-istoriki-sunedriasi-i-apodosi-tou-ellinikou-10etous-kato-apo-to-2"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Language" content="el, gr" /><meta http-equiv="Content-Style-Type" content="text/css" /><meta http-equiv="Content-Script-Type" content="text/javascript" /><meta http-equiv="Pragma" content="no-cache" /><meta http-equiv="Cache-Control" content="no-cache" /><meta name="Robots" content="noarchive" /><meta name="Googlebot" content="noarchive" /><meta name="Viewport" content="Width=1050" /> <meta name="copyright" content="(c) 1996-2019 Naftemporiki - P. Athanassiades &amp; Co SA"/> <meta name="Owner" content="Naftemporiki" /><meta name="Author" content="Naftemporiki" /><meta name="Publisher" content="Naftemporiki" /><title>
Ομόλογα: Ιστορική συνεδρίαση, η απόδοση του ελληνικού 10ετούς κάτω από το 2% | naftemporiki.gr
</title><link href="/finance/Styles/typeahead-custom.css" rel="stylesheet" type="text/css" /><link href="/finance/Styles/search.css" rel="stylesheet" type="text/css" /> <link href="/finance/styles/naftemporikiBase.css" rel="stylesheet" type="text/css" /> <link href="/finance/styles/marketTables.css" rel="stylesheet" type="text/css" /> <link href="/finance/styles/globalElements.css" rel="stylesheet" type="text/css" /> <link href="/finance/styles/sections.css" rel="stylesheet" type="text/css" /> <link href="/finance/styles/assetParts.css" rel="stylesheet" type="text/css" /> <link href="/finance/styles/custom.tabs.css" rel="stylesheet" type="text/css" /> <link href="/finance/styles/google_ads.css" rel="stylesheet" type="text/css" /> <link href="/finance/styles/admanAnimatedSkin.css" rel="stylesheet" type="text/css" /> <style>
.fixed 
{
top:0px;
position:fixed;
z-index:10000;
}
.fix {
top:88px;
position:fixed;
z-index:10000;
background:#fff;
}
#lC .article.col {
float:right;
}
#bannerFixed{
height:30px;
position:fixed;
left:0;
bottom:0;
width:100%;
z-index:999999;
}
#bannerFixed .bannerContainer{
width:980px;
height:30px;
background-image:url();
margin:auto;
}
</style> <script src="https://player.pstatic.gr/phaistos-player/phaistosplayer.js"></script> <script type="text/javascript">
window.cookieconsent_options = {
message: 'Το Naftemporiki.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <br/>Με τη χρήση αυτού του ιστοτόπου, αποδέχεστε τη χρήση των cookies.<br/><br/>',
dismiss: 'ΑΠΟΔΟΧΗ',
learnMore: 'Διαβάστε περισσότερα',
link: '/cookiesterms',
theme: '/css/cookiesStyle.css'
};
</script> <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> <script type="text/javascript" src='/finance/scripts/jquery-1.8.2.min.js'></script> <script type="text/javascript" src="/finance/Scripts/hogan-2.0.0.js"></script> <script type="text/javascript" src="/finance/Scripts/typeahead-custom.js"></script> <script>
var jq = jQuery.noConflict();
</script> <script type="text/javascript" src='/finance/scripts/jquery-1.7.2.min.js'></script> <script type="text/javascript" src='/finance/Scripts/jquery-ui-1.8.16.min.js'></script> <script type="text/javascript" src='/finance/Scripts/jquery.ui.tabs.js'></script> <script type="text/javascript" src='/finance/Scripts/jquery.cookie.js'></script> <script type="text/javascript" src='/finance/Scripts/jquery.placeholder.min.js'></script> <script type="text/javascript" src='/finance/Scripts/flowplayer-3.2.6.min.js'></script> <script type="text/javascript" src='/finance/Scripts/swfobject.js'></script> <script type="text/javascript" src='/finance/Scripts/element.write.js'></script> <script type="text/javascript" src='/finance/Scripts/writeCapture2.js'></script> <script type="text/javascript" src="/scripts/pages/videosGlobal.js"></script> <script>
$(function () {
if (($(window).scrollTop() > 0)) {
_positionNavigation();
}
$(window).scroll(_positionNavigation);
$("#btnsearch").click(function (e) {
var searchval = $("#txtsearch").val();
if (searchval != '')
document.location = "https://www.naftemporiki.gr/search/search.asp?q=" + searchval;
});
});
var _positionNavigation = function () {
if ($(window).scrollTop() >= $("#divMenuContainer").offset().top) {
$("#divMenu").addClass("fixed");
//$("div.sidebar").addClass("fix");
}
else {
$("#divMenu").removeClass("fixed");
// $("div.sidebar").removeClass("fix");
}
};
</script> <script type="text/javascript">
$(function () {
jQuery('.nTabs').tabs();
$('input, textarea').placeholder();
});	
</script> <script type="text/javascript" src='/finance/Scripts/jquery.infinite-carousel.js'></script> <script type="text/javascript">
jQuery(document).ready(function () {
jQuery('.slideContainer').carousel('#backward', '#forward');
});	
</script> <meta property="fb:app_id" content="436358579769423" /><meta property="fb:admins" content="549691625" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.naftemporiki.gr/finance/story/1500817" /><meta property="og:image" content="https://www.naftemporiki.gr/fu/t/1500817/1080/568/0x00000000016911ea/2/1/omologa-istoriki-sunedriasi-apodosi-ellinikou-10etous-kato.jpg" /><meta property="og:title" content="Ομόλογα: Ιστορική συνεδρίαση, η απόδοση του ελληνικού 10ετούς κάτω από το 2%" /><meta property="og:description" content="Νέα ιστορικά χαμηλά ρεκόρ σημείωσαν τα ελληνικά κρατικά ομόλογα σε μία ιστορική ημέρα για τη χώρα μας, καθώς για&amp;nbsp;πρώτη φορά το 10ετές κρατικό ομόλογο έσπασε το ψυχολογικό φράγμα του 2%.
" /><meta property="article:published_time" content="24/7/2019 7:18:00 μμ" /><meta property="article:section" content="Οικονομία &amp; Αγορές" /><meta name="twitter:title" content="Ομόλογα: Ιστορική συνεδρίαση, η απόδοση του ελληνικού 10ετούς κάτω από το 2%" /><meta name="twitter:site" content="@naftemporikigr" /><meta name="twitter:description" content="Νέα ιστορικά χαμηλά ρεκόρ σημείωσαν τα ελληνικά κρατικά ομόλογα σε μία ιστορική ημέρα για τη χώρα μας, καθώς για&amp;nbsp;πρώτη φορά το 10ετές κρατικό ομόλογο έσπασε το ψυχολογικό φράγμα του 2%.
" /><meta name="twitter:url" content="www.naftemporiki.gr/finance/story/1500817" /><meta name="twitter:card" content="summary" /><meta name="twitter:image" content="https://www.naftemporiki.gr/fu/t/1500817/600/600/0x00000000016911ea/1/omologa-istoriki-sunedriasi-apodosi-ellinikou-10etous-kato.jpg" /><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('provide', 'adblockTracker', function(tracker, opts) {
var ad = document.createElement('ins');
ad.className = 'AdSense';
ad.style.display = 'block';
ad.style.position = 'absolute';
ad.style.top = '-1px';
ad.style.height = '1px';
document.body.appendChild(ad);
tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
document.body.removeChild(ad);
});
ga('create', 'UA-2766810-1', 'naftemporiki.gr');
ga('require', 'adblockTracker', {dimensionIndex: 2});
ga('send', 'pageview');
</script> <!-- Facebook Pixel Code --> <script>
!function (f, b, e, v, n, t, s) {
if (f.fbq) return; n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
}; if (!f._fbq) f._fbq = n;
n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
}(window,
document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '830374073775149'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=830374073775149&ev=PageView&noscript=1"
/></noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> <!-- Global site tag (gtag.js) - AdWords: 1056185164 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1056185164"></script> <script> window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'AW-1056185164'); </script> <meta name="description" content="Νέα ιστορικά χαμηλά ρεκόρ σημείωσαν τα ελληνικά κρατικά ομόλογα σε μία ιστορική ημέρα για τη χώρα μας, καθώς για&amp;nbsp;πρώτη φορά το 10ετές κρατικό ομόλογο έσπασε το ψυχολογικό φράγμα του 2%.
" /></head> <body > <form method="post" action="./1500817" id="mainForm"> <div class="aspNetHidden"> <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="2Ekw3mqnZYGcZctQbxN23XnCl8fwIfvBu4RlZGTFFdOUMRaDCGMseCLgINFpRnhLB2xrOQnOsI58QHSe4ZwIfED860rLYiX8ICY6B+yutU9RjpxhHEX6UbZCdWExx5aXge7FIX93BMSv1C2MS35r5raQW6qtqRM0yR37eae+B3xye9KYkcavRmroGRPQABdwS2vSfoz7z3owH+4568KDaG4+jGaUXo5OJOcI9fDSKj4c9TvbPATM+tWBoHgb1MRrs5DdnDrTyvq6T0aeznMT5yIlbCDVl+qF9QFaPsNghjiJdFsD6fIW5274gTDUEc5fEBlkzkI/sm/00J5efHSIaMeRrH/DOa9ze6cuPByuihUmFTm8a/rPC5qTx/KlcZNlunB6cBWf9ocZ7Pod/XsuZE0+nCc=" /> </div> <div id="STICKY_TOP"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=1378, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div> <div id="AD_SKIN"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=813, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div> <div id="menuArea"> <style>
#englishlink {
background: #43408F;
}
ul.topMenu li a#englishlink:hover {
color: #ffffff;
background: #4340AD;
}
ul.topMenu { margin-left: 0 !important;}
ul.topMenu li.pop-menu { padding-left: 0 !important;}
</style> <div id="header"> <div class="headContent"> <div id="logo"> <a href="/" title="Η ΝΑΥΤΕΜΠΟΡΙΚΗ"> <img width='250' height='50' src="/finance/images/logo.png" border="0"
alt="Η ΝΑΥΤΕΜΠΟΡΙΚΗ" /></a> </div> <div id="headerTools"> <div class="logoLinksWrapper"> <a href="https://www.naftemporiki.gr/n-studio/" class="logoLinks nstudio" target="_blank"></a><a href="https://www.naftemporiki.gr/ekpaideysi/" class="logoLinks edu" target="_blank"></a><a href="https://events.naftemporiki.gr/" class="logoLinks events" target="_blank"></a><a href="https://www.clickatlife.gr/" class="logoLinks redpixel" target="_blank"></a> </div> <ul class="headerIcons"> <li><a title='facebook' href="https://www.facebook.com/naftemporikigr" class="facebook" target="_blank"></a></li> <li><a title='twitter' href="https://twitter.com/naftemporikigr" class="twitter" target="_blank"></a></li> <li><a title="Instagram" href="https://www.instagram.com/naftemporikigr/" class="mobile"  target="_blank"></a></li> <li><a title='youtube' href="https://www.youtube.com/user/naftemporikigr" class="youtube" target="_blank"></a></li> <li><a title='linkedin' href="https://www.linkedin.com/company/naftemporiki/" class="linkedin-new" target="_blank"></a></li> <div class="clear"> </div> </ul> <div class="clear"> </div> </div> <div class="clear"> </div> <ul class="topMenu"> <li class="pop-menu"> <div class="popUpBtn"> <a href="javascript:void(0)" class="premium" onclick="showPremium()">Premium services</a><span
class="pop-menu-arrow"></span> <div class="popUpWrapper" id="divPremium"> <div class="pointer"> </div> <div class="popup"> <ul class="split"> <li><a href="https://www.naftemporiki.gr/premiumservices/archive">Αρχείο Εκδόσεων</a> <a href="https://www.naftemporiki.gr/premiumservices/tenders">Διακηρύξεις</a> <a href="https://www.naftemporiki.gr/premiumservices/printversion">
e-ντυπη έκδοση</a> <a href="https://www.naftemporiki.gr/premiumservices/companies">Ισολογισμοί</a> <a href="https://www.naftemporiki.gr/premiumservices/newsday">Newsday</a> <a href="https://www.naftemporiki.gr/premiumservices/newsalerts">
News Alerts</a> </li> <li class="premium"> <img width='100' height='30' src="/images/premium_logo.png" border="0" /> <span class="premium-title">Γίνετε συνδρομητές τώρα!</span> <p>
Μπείτε στον κόσμο των προνομίων της Ναυτεμπορικής. Γίνετε συνδρομητής στην <strong>έντυπη
έκδοση</strong> και αποκτήστε άμεση πρόσβαση σε όλα τα <strong>Premium Services</strong>.</p> <a href="https://www.naftemporiki.gr/premiumservices/promo" class="redBtn"><strong>περισσότερα</strong></a> </li> </ul> </div> </div> </div> </li> <li><a id="mnuNewsroom" href="/newsroom">Newsroom</a></li> <li><a id="mnuVideo" href="/video">Video</a></li> <li><a id="mnuFrontpages" href="/frontpages">Πρωτοσέλιδα</a></li> <li><a href="/finance/athexRealTimeTicker" class="inline">Real Time</a><span class="menu_pipe">|</span><a
href="/finance/athexstream" class="inline"> X.A.</a></li> <li><a id="mnuMyNaftemporiki" href="/my/">My</a></li> <li><a id="mnuBarometer" href="/barometer">Βαρόμετρο</a></li> <li><a href="/traffic" id="mnuTraffic">Κίνηση</a></li> <li><a href="/weather" id="mnuWeather">Καιρός</a></li> <li><a id="mnuSeismoi" href="/tag/89/seismoi">Σεισμοί</a></li> <li><a href="https://www.careernet.gr/?utm_source=naftemporiki.gr&utm_medium=txtlink&utm_campaign=topnav&utm_content=txtlinktop" target="_blank" id="carrerlink">CareerNet</a></li> <li><a href="/english" id="englishlink">in English</a></li> <li class="pop-menu"> <div class="popUpBtn more"> <a href="javascript:void(0)" class="more" onclick="showMoreChoices();return false;">
more</a><span class="pop-menu-arrow"></span> <div class="popUpWrapper" id="divMore"> <div class="pointer"> </div> <div class="popup" style="min-width: 187px;"> <ul> <li> <a href="/search">Αναζήτηση</a> <a href="/ekpaideysi">Εκπαίδευση</a> <a href="/businesstips">Business tips</a> </li> <li> <a  href="/multimedia">Multimedia</a> <a href="/documents">Έγγραφα</a> </li> </ul> </div> </div> </div> </li> <li class="globalSearch"> <input id="SearchPhrase" name="qs" type="text" maxlength="80" placeholder="Αναζήτηση"
class="searchBox-txt" autocapitalize="off" autocorrect="off" autocomplete="off"
value="" /> <input id='btnSearch' type="button" class="searchBox-btn" /> </li> <div class="clear"> </div> </ul> </div> <div class="mainMenu"> <!-- Menu --> <div class="navContainer"> <ul id="navigation"> <li><a class="nav-link selected" id="mnuFinance" href="/finance">Οικονομία & Αγορές</a><div
class="menu-container" section="1"> </div> </li> <li><a class="nav-link" id="mnuPolitics" href="/politics">Πολιτική</a> <div class="menu-container" section="2"> </div> </li> <li><a class="nav-link" id="mnuSociety" href="/society">Κοινωνία</a> <div class="menu-container" section="3"> </div> </li> <li><a class="nav-link" id="mnuWorld" href="/world">Κόσμος</a> <div class="menu-container" section="4"> </div> </li> <li><a class="nav-link" id="mnuSports" href="/sports">Αθλητικά</a><div class="menu-container"
section="5"> </div> </li> <li><a class="nav-link" id="mnuViews" href="/views">Απόψεις</a><div class="menu-container"
section="108"> </div> </li> <li><a class="nav-link" id="mnuCulture" href="/culture">Πολιτισμός</a> <div class="menu-container" section="6"> </div> </li> <li><a class="nav-link" id="mnuGreen" href="/green">Περιβάλλον</a> <div class="menu-container" section="8"> </div> </li> <li><a class="nav-link" id="mnuTechscience" href="/techscience">Techscience</a><div
class="menu-container" section="7"> </div> </li> <li><a class="nav-link" id="mnuHealth" href="/health">Υγεία</a> <div class="menu-container" section="104"> </div> </li> <li><a class="nav-link" id="mnuMag" href="/mag">Mag</a> <div class="menu-container" section="106"> </div> </li> <li><a class="nav-link" id="mnuAuto" href="/auto">Auto</a> <div class="menu-container" section="107"> </div> </li> </ul> <div class="clear"> </div> </div> <div class="clear"> </div> <!-- End Menu --> </div> </div> <style>
.loading
{
background: url(/images/ajax-loader_clock.gif) no-repeat center center #fff;
}
</style> <script type="text/javascript" src="/finance/Scripts/HeaderFooter.js"></script> </div> <div id="wrapper" style=" background: #fff;position: relative;z-index: 6000;"> <div class="topAds"> <div id="TOP_980"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=536, p='', s='970x250', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> </div> <div id="divMenuContainer"> <div   id="divMenu" > <link href="/finance/controls/menu/css/custom.tabs.css" rel="stylesheet" type="text/css" /> <link href="/finance/controls/menu/css/flexnav.css" rel="stylesheet" type="text/css" /> <script type="text/javascript" src="/finance/controls/menu/js/jquery.flexnav.js"></script> <div class="sub-nav"> <ul data-breakpoint="800" class="flexnav"> <li><a href="/finance" class="home"></a></li> <li><a href="javascript:void(0)">ΕΙΔΗΣΕΙΣ</a> <ul> <li> <a href="/finance/newsroom" target="_self">Newsroom</a></li> <li class="line"></li> <li><a href="/finance/economy" target="_self">Οικονομία</a></li> <li><a href="/finance/tax" target="_self">Φορολογία</a></li> <li><a href="/finance/markets" target="_self">Αγορές</a></li> <li><a href="/finance/business" target="_self">Επιχειρήσεις</a></li> <li><a href="/finance/world" target="_self">Κόσμος</a></li> <li><a href="/finance/maritime" target="_self">Ναυτιλία</a></li> <li class="line"></li> <li><a href="/finance/athexAnnouncements" target="_self">Χρηματιστηριακές Ανακοινώσεις</a></li> <li class="line"></li> <li><a href="/video/finance" target="_self">Video</a></li> <li><a href="/multimedia/finance" target="_self">Multimedia</a></li> </ul> </li> <li><a href="javascript:void(0)">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a> <ul> <li><a href="/finance/athexRealtimeTicker" target="_self">Real Time Ticker</a></li> <li><a href="/finance/athexStream" target="_self">Ταμπλό</a></li> <li><a href="/finance/athexTreemap" target="_self">Χάρτης του ΧΑ</a></li> <li><a href="/finance/athexIndices" target="_self">Δείκτες ΧΑ</a></li> <li><a href="javascript:void(0)">Κατηγορίες</a> <ul> <li><a href="/finance/SubMarket?id=ATHMAIN.ATH" target="_self">Κύρια Αγορά</a></li> <li><a href="/finance/SubMarket?id=ATHDELISTED.ATH" target="_self">Προς Διαγραφή</a></li> <li><a href="/finance/SubMarket?id=ATHSURV.ATH" target="_self">Υπο Επιτήρηση</a></li> <li><a href="/finance/SubMarket?id=ATHLOWDISP.ATH" target="_self">Χαμηλής Διασποράς</a></li> <li class="line"></li> <li><a href="/finance/warrants" target="_self"><strong>Warrants</strong></a></li> <li class="line"></li> <li><a href="/finance/enaOverview" target="_self">Εναλλακτική Αγορά</a></li> <li><a href="/finance/statistics?market=ENAX" target="_self">Στατιστικά ΕΝΑ</a></li> <li class="line"></li> <li><a href="/finance/SubMarket?id=ATHETF.ATH" target="_self">ETFs</a></li> <li><a href="/finance/athexBonds" target="_self">Ομόλογα</a></li> <li class="line"></li> <li><a href="/finance/SubMarket?id=ATHFORCED.ATH" target="_self">Εκποιήσεις</a></li> <li><a href="/finance/Suspended?id=ATHBND.ATH" target="_self">Υπό Αναστολή</a></li> </ul> </li> <li><a href="/finance/supersectors/athex" target="_self">Υπερ-Κλάδοι</a></li> <li><a href="/finance/sectors/athex" target="_self">Κλάδοι</a></li> <li><a href="/finance/letter?id=A" target="_self">Αλφαβητικά</a></li> <li><a href="/finance/indicescomposition/athex" target="_self">Σύνθεση Δεικτών</a></li> <li><a href="/finance/statistics?market=ATH" target="_self">Στατιστικα</a></li> <li><a href="/finance/athexOTC" target="_self">Πακετα</a></li> <li><a href="/finance/capitalization?market=ATH" target="_self">Κεφαλαιοποιησεις</a></li> </ul> </li> <li><a href="javascript:void(0)">ΠΑΡΑΓΩΓΑ</a> <ul> <li><a href="/finance/adexRealtimeTicker" target="_self">Real Time Ticker</a></li> <li><a href="/finance/statistics?market=ADEX" target="_self">Στατιστικα</a></li> <li class="line"></li> <li><a href="/finance/derivatives/indexfutures" target="_self">Futures Δεικτων</a></li> <li><a href="/finance/derivatives/stockfutures" target="_self">Futures Μετοχών</a></li> <li><a href="/finance/derivatives/indexoptions" target="_self">Options Δεικτων</a></li> <li><a href="/finance/derivatives/stockoptions" target="_self">Options Μετοχών</a></li> <li><a href="/finance/derivatives/repos" target="_self">Repos Μετοχών</a></li> </ul> </li> <li><a href="javascript:void(0)">ΚΥΠΡΟΣ</a> <ul> <li><a href="/finance/cseStream" target="_self">Ταμπλό</a></li> <li><a href="/finance/cseTreemap" target="_self">Χάρτης του ΧΑΚ</a></li> <li><a href="/finance/cseIndices" target="_self">Δείκτες ΧΑΚ</a></li> <li><a href="/finance/sectors/cyp" target="_self">Κλάδοι</a></li> <li><a href="/finance/cseletter?id=A" target="_self">Αλφαβητικά</a></li> <li><a href="/finance/indicescomposition/cyp" target="_self">Σύνθεση Δεικτών</a></li> <li><a href="/finance/statistics?market=CYP" target="_self">Στατιστικα</a></li> <li><a href="/finance/cseOTC" target="_self">Πακετα</a></li> <li><a href="/finance/capitalization?market=CYP" target="_self">Κεφαλαιοποιησεις</a></li> </ul> </li> <li><a href="javascript:void(0)">ΑΜΟΙΒΑΙΑ</a> <ul> <li><a href="/finance/mtfCompanies" target="_self">Εταιρειες Α/Κ</a></li> <li><a href="/finance/mtfCategories" target="_self">Κατηγορίες Α/Κ</a></li> </ul> </li> <li><a href="javascript:void(0)">ΞΕΝΟΙ ΔΕΙΚΤΕΣ</a> <ul> <li><a href="/finance/chain?id=55" target="_self">Βασικοί Δείκτες</a></li> <li class="line"></li> <li><a href="/finance/chain?id=27" "="" target="_self">Ευρωπη</a></li> <li><a href="/finance/chain?id=29" target="_self">Βόρεια Αμερική</a></li> <li><a href="/finance/chain?id=28" target="_self">Λατινική Αμερική</a></li> <li><a href="/finance/chain?id=30" target="_self">Μέση Ανατολή</a></li> <li><a href="/finance/chain?id=26" target="_self">Ασία</a></li> <li><a href="/finance/chain?id=31" target="_self">Ωκεανία</a></li> <li class="line"></li> </ul> </li> <li><a href="javascript:void(0)">ΙΣΟΤΙΜΙΕΣ</a> <ul> <li><a href="javascript:void(0)">Real Time Spot</a> <ul> <li><a href="/finance/chain?id=32" target="_self">Βασικές Ισοτιμίες</a></li> <li><a href="/finance/chain?id=33" target="_self">Ευρώπη</a></li> <li><a href="/finance/chain?id=37" target="_self">Ανατολική Ευρώπη</a></li> <li><a href="/finance/chain?id=38" target="_self">Λατινικη Αμερική</a></li> <li><a href="/finance/chain?id=38" target="_self">Λατινικη Αμερική</a></li> <li><a href="/finance/chain?id=35" target="_self">Σκανδιναβία</a></li> <li><a href="/finance/chain?id=34" target="_self">Ασία</a></li> <li><a href="/finance/chain?id=36" target="_self">Μέση Ανατολή</a></li> <li><a href="/finance/chain?id=39" target="_self">Αφρική</a></li> <li><a href="/finance/chain?id=40" target="_self">Καραϊβική</a></li> <li><a href="/finance/chain?id=41" target="_self">Ωκεανία</a></li> </ul> </li> <li><a href="javascript:void(0)">Cross Rates</a> <ul> <li><a href="/finance/forexCrossRates?id=USD" target="_self">Δολάριο</a></li> <li><a href="/finance/forexCrossRates?id=EUR" target="_self">Ευρώ</a></li> <li><a href="/finance/forexCrossRates?id=GBP" target="_self">Στερλίνα</a></li> <li><a href="/finance/forexCrossRates?id=AUD" target="_self">Δολάριο Αυστραλίας </a></li> <li><a href="/finance/forexCrossRates?id=CHF" target="_self">Ελβετικό Φράγκο </a></li> <li><a href="/finance/forexCrossRates?id=CAD" target="_self">Δολάριο Καναδά </a></li> <li><a href="/finance/forexCrossRates?id=JPY" target="_self">Γιεν</a></li> <li><a href="/finance/forexCrossRates?id=FJD" target="_self">Δολάριο Νησιών Φίτζι </a></li> <li><a href="/finance/forexCrossRates?id=SEK" target="_self">Κορόνα Σουηδίας</a></li> <li><a href="/finance/forexCrossRates?id=NOK" target="_self">Κορόνα Νορβηγίας</a></li> <li><a href="/finance/forexCrossRates?id=DKK" target="_self">Κορόνα Δανίας </a></li> </ul> </li> <li><a href="/finance/chain?id=53" target="_self">Fixing ΕΚΤ</a></li> <li class="locked"> <a href="javascript:void(0)">Realtime Forward Rates</a> <ul style="min-width:350px!important;"> <li class="col"> <div class="navColumn"> <a href="/finance/quote/audchf/dolario-australias-elbetiko-fragko?tab=10" target="_self" style="display:block">AUDCHF</a> <a href="/finance/quote/audusd/dolario-australias-dolario?tab=10" target="_self" style="display:block">AUDUSD</a> <a href="/finance/quote/cadchf/dolario-kanada-elbetiko-fragko?tab=10" target="_self" style="display:block">CADCHF</a> <a href="/finance/quote/chfnok/ßet-f-a-ßa?tab=10" target="_self" style="display:block">CHFNOK</a> <a href="/finance/quote/dkkchf/a-aa-ßet-f?tab=10" target="_self" style="display:block">DKKCHF</a> <a href="/finance/quote/euraud/euro-dolario-australias?tab=10" target="_self" style="display:block">EURAUD</a> <a href="/finance/quote/eurcad/euro-dolario-kanada?tab=10" target="_self" style="display:block">EURCAD</a> <a href="/finance/quote/eurchf/euro-elbetiko-fragko?tab=10" target="_self" style="display:block">EURCHF</a> <a href="/finance/quote/eurczk/euro-korona-tsexias?tab=10" target="_self" style="display:block">EURCZK</a> <a href="/finance/quote/eurdkk/euro-korona-danias?tab=10" target="_self" style="display:block">EURDKK</a> <a href="/finance/quote/eurgbp/euro-sterlina?tab=10" target="_self" style="display:block">EURGBP</a> <a href="/finance/quote/eurhkd/euro-dolario-xongk-kongk?tab=10" target="_self" style="display:block">EURHKD</a> <a href="/finance/quote/eurjpy/euro-gien?tab=10" target="_self" style="display:block">EURJPY</a> </div> <div class="navColumn"> <a href="/finance/quote/eurnok/euro-korona-norbigias?tab=10" target="_self" style="display:block">EURNOK</a> <a href="/finance/quote/eurnzd/euro-dolario-neas-zilandias?tab=10" target="_self" style="display:block">EURNZD</a> <a href="/finance/quote/eurpln/euro-zloti?tab=10" target="_self" style="display:block">EURPLN</a> <a href="/finance/quote/eursek/euro-korona-souidias?tab=10" target="_self" style="display:block">EURSEK</a> <a href="/finance/quote/eursgd/euro-dolario-sigkapouris?tab=10" target="_self" style="display:block">EURSGD</a> <a href="/finance/quote/eurusd/euro-dolario?tab=10" target="_self" style="display:block">EURUSD</a> <a href="/finance/quote/eurzar/euro-rant?tab=10" target="_self" style="display:block">EURZAR</a> <a href="/finance/quote/gbpchf/sterlina-elbetiko-fragko?tab=10" target="_self" style="display:block">GBPCHF</a> <a href="/finance/quote/gbpnok/sterlina-korona-norbigias?tab=10" target="_self" style="display:block">GBPNOK</a> <a href="/finance/quote/gbpusd/sterlina-dolario?tab=10" target="_self" style="display:block">GBPUSD</a> <a href="/finance/quote/hkdchf/---ßet-f?tab=10" target="_self" style="display:block">HKDCHF</a> <a href="/finance/quote/jpychf/gien-elbetiko-fragko?tab=10" target="_self" style="display:block">JPYCHF</a> <a href="/finance/quote/nokchf/a-ßa-ßet-f?tab=10" target="_self" style="display:block">NOKCHF</a> </div> <div class="navColumn"> <a href="/finance/quote/nzdusd/dolario-neas-zilandias-dolario?tab=10" target="_self" style="display:block">NZDUSD</a> <a href="/finance/quote/plnchf/t-ßet-f?tab=10" target="_self" style="display:block">PLNCHF</a> <a href="/finance/quote/sekchf/a-sda-ßet-f?tab=10" target="_self" style="display:block">SEKCHF</a> <a href="/finance/quote/seknok/a-sda-a-ßa?tab=10" target="_self" style="display:block">SEKNOK</a> <a href="/finance/quote/sgdchf/-sap-ßet-f?tab=10" target="_self" style="display:block">SGDCHF</a> <a href="/finance/quote/usdaed/dolario-ntirxam-iae?tab=10" target="_self" style="display:block">USDAED</a> <a href="/finance/quote/usdars/dolario-peso-argentinis?tab=10" target="_self" style="display:block">USDARS</a> <a href="/finance/quote/usdaud/--staa?tab=10" target="_self" style="display:block">USDAUD</a> <a href="/finance/quote/usdbhd/dolario-dinario-tou-mpaxrein?tab=10" target="_self" style="display:block">USDBHD</a> <a href="/finance/quote/usdbrl/dolario-real-brazilias?tab=10" target="_self" style="display:block">USDBRL</a> <a href="/finance/quote/usdcad/dolario-dolario-kanada?tab=10" target="_self" style="display:block">USDCAD</a> <a href="/finance/quote/usdchf/dolario-elbetiko-fragko?tab=10" target="_self" style="display:block">USDCHF</a> <a href="/finance/quote/usdclp/dolario-peso-xilis?tab=10" target="_self" style="display:block">USDCLP</a> </div> <div class="navColumn"> <a href="/finance/quote/usdcop/dolario-peso-kolombias?tab=10" target="_self" style="display:block">USDCOP</a> <a href="/finance/quote/usddkk/dolario-korona-danias?tab=10" target="_self" style="display:block">USDDKK</a> <a href="/finance/quote/usdinr/dolario-roupia-indias?tab=10" target="_self" style="display:block">USDINR</a> <a href="/finance/quote/usdjpy/dolario-gien?tab=10" target="_self" style="display:block">USDJPY</a> <a href="/finance/quote/usdmad/dolario-ntiram-marokou?tab=10" target="_self" style="display:block">USDMAD</a> <a href="/finance/quote/usdmxn/dolario-peso-meksikou?tab=10" target="_self" style="display:block">USDMXN</a> <a href="/finance/quote/usdnok/dolario-korona-norbigias?tab=10" target="_self" style="display:block">USDNOK</a> <a href="/finance/quote/usdnzd/--a-ada?tab=10" target="_self" style="display:block">USDNZD</a> <a href="/finance/quote/usdpen/dolario-neo-sol-perou?tab=10" target="_self" style="display:block">USDPEN</a> <a href="/finance/quote/usdqar/dolario-rigial-tou-katar?tab=10" target="_self" style="display:block">USDQAR</a> <a href="/finance/quote/usdsar/dolario-rial-saoud-arabias?tab=10" target="_self" style="display:block">USDSAR</a> <a href="/finance/quote/usdsek/dolario-korona-souidias?tab=10" target="_self" style="display:block">USDSEK</a> <a href="/finance/quote/usdzar/dolario-rant?tab=10" target="_self" style="display:block">USDZAR</a> </div> </li> </ul> </li> <li class="locked"><a href="/finance/customCrossTables" target="_self" >Custom Cross Tables</a></li> <li><a href="/finance/currencyConverter" target="_self">Μετατροπέας νομισμάτων</a></li> <li class="line"></li> <li><a href="/finance/euribor" target="_self">Επιτόκια Euribor</a></li> <li class="line"></li> <li><a href="/finance/forexGreekBankRates" target="_self">Συνάλλαγμα Τραπεζών</a></li> <li><a href="/finance/forexSynalEuro" target="_self">Τιμές συναλλάγματος έναντι ευρώ</a></li> <li><a href="/finance/forexVAT" target="_self">Ισοτιμίες ΦΠΑ</a></li> </ul> </li> <li><a href="javascript:void(0)">ΠΟΛΥΤ. ΜΕΤΑΛΛΑ</a> <ul> <li><a href="/finance/chain?id=54" target="_self" >Real Time Spot</a></li> <li><a href="/finance/chain?id=56" target="_self">Fixing Λονδίνου</a></li> <li class="locked"><a href="/finance/chain?id=50" target="_self">Χρυσά Νομίσματα Real Time</a></li> <li class="locked"><a href="/finance/chain?id=51" target="_self" >Τιμές βάσης Engelhard</a></li> <li class="locked"><a href="/finance/chain?id=52" target="_self" >Ευγενή μέταλλα</a></li> </ul> </li> <li><a href="javascript:void(0)">ΕΡΓΑΛΕΙΑ</a> <ul> <li><a href="/my/myportfolios" target="_self" >Χαρτοφυλάκια</a></li> <li><a href="/finance/excelutils/" target="_self">Excel Utilities (NEO)</a></li> <li><a href="/finance/metaStock" target="_self">Αρχείο Metastock</a></li> <li class="line"></li> <li><a href="/finance/newSymbols" target="_self">Νέα Σύμβολα</a></li> <li><a href="/finance/inactiveSymbols" target="_self">Κατηργημένα Σύμβολα</a></li> </ul> </li> </ul> <div class="clear"></div> </div> <script type="text/javascript">
jQuery(document).ready(function ($) {
// initialize FlexNav
$(".flexnav").flexNav();
});
</script> <script type="text/javascript" language="javascript" src="/finance/Scripts/ajaxMarketsData.js"></script> <link href="/finance/styles/AjaxCss.css" rel="stylesheet" type="text/css" /> <div id="divRatesHead" class="marketDataRatesHead"> <ul> <li class="clean first"> <div> <p class="elementBox"><span class="blueTxt"><a style="text-decoration:none" href="/finance/athexRealTimeTicker" target="_blank" > REAL TIME XA</a></span></p> <p class="elementBox leftPad"><span class="timeStamp" id="head_q_GDRT.ATH_qaTradeTime24Big"></span></p> </div> <div class="clear"></div> <a style="text-decoration:none" href="/finance/quote?id=GDRT.ATH"> <div class="indexContainer"> <p class="elementBox"><span class="genIndex" id="head_q_GDRT.ATH_qaEnhLastHTML" changed="number"></span></p> <p class="elementBox leftPad"><span class="ratePositive big" id="head_q_GDRT.ATH_qaEnhPctChangeHtmlCol"></span></p> <p class="elementBox leftPad spaceTop" style="padding-left:0px; padding-top:0px;"><strong><span id="head_q_GDRT.ATH_qaTotalTurnoverMilHTML"></span>εκ.</strong></p> </div> </a> </li> <li> <div class="elementRow"> <span class="elementName"><a href="/finance/quote?id=UKX.IND_FTSE">FTSE 100</a></span> </div> <div class="large"> <p class="elementBox" id="head_q_UKX.IND_FTSE_qaEnhLastHTML" changed="number"></p> <p class="elementBox leftPad"><span id="head_q_UKX.IND_FTSE_qaEnhPctChangeHtmlCol"></span></p> </div> </li> <li> <div class="elementRow"> <span class="elementName"><a href="/finance/quote?id=DAX.IND_DBI">XETRA DAX</a></span> </div> <div class="max"> <p class="elementBox" id="head_q_DAX.IND_DBI_qaEnhLastHTML" changed="number"></p> <p class="elementBox leftPad"><span id="head_q_DAX.IND_DBI_qaEnhPctChangeHtmlCol" ></span></p> </div> </li> <li> <div class="elementRow"> <span class="elementName"><a href="/finance/quote?id=DJI.IND_DJI">DOW INDU AVG</a></span> </div> <div class="max"> <p class="elementBox"  id="head_q_DJI.IND_DJI_qaEnhLastHTML" changed="number"></p> <p class="elementBox leftPad"><span id="head_q_DJI.IND_DJI_qaEnhPctChangeHtmlCol"></span></p> </div> </li> <li> <div class="elementRow"> <span class="elementName"><a href="/finance/quote?id=EURUSD">ΕΥΡΩ/$</a></span> </div> <div class="minimum"> <p class="elementBox"  id="head_q_EURUSD_qaEnhLastHTML" changed="number"></p> </div> </li> <li> <div class="elementRow"> <span class="elementName"><a href="/finance/quote?id=CL">ΑΡΓΟ WTI</a></span> </div> <div class="medium"> <p class="elementBox"  id="head_q_CL_qaEnhLastHTML" changed="number"></p> <p class="elementBox leftPad"><span id="head_q_CL_qaEnhPctChangeHtmlCol"></span></p> </div> </li> <li> <div class="elementRow"> <span class="elementName"><a href="/finance/quote?id=XAUUSD">ΧΡΥΣΟΣ</a></span> </div> <div class="large"> <p class="elementBox"  id="head_q_XAUUSD_qaEnhLastHTML" changed="number"></p> <p class="elementBox leftPad"><span id="head_q_XAUUSD_qaEnhPctChangeHtmlCol"></span></p> </div> </li> <li style="padding-right:0px;margin-right:0px;"> <script type="text/javascript" src='/finance/Controls/js/search.js'></script> <div class="searchContainer"> <input  id="txtSearch" type="text" value="Σύμβολο" onclick="this.value='';" onfocus="this.select()" onblur="this.value=!this.value?'Σύμβολο':this.value;" class="inputTxt" /> <input type="button" class="btnSearch" value="GO" onclick="goToSearchResults()"/> </div> </li> <div class="clear"></div> </ul> </div> <script type="text/javascript">
callAjax('head_', 30000, 1200000, true);
</script> </div> </div> <div class="clear"></div> <!-- Quick Access Begins --> <div class="quick-access" id=""><ul><!--<span class="quick-accessLabel">ΓΡΗΓΟΡΗ ΠΡΟΣΒΑΣΗ</span>--><li><a href="/finance/newsroom">Newsroom</a></li><li><a href="/finance/athexRealtimeTicker">Real Time</a></li> <li><a href="/finance/athexStream">Tαμπλό</a></li><li><a href="/finance/Sector?id=IB1130">Τράπεζες</a></li> <li><a href="/finance/indexComposition?id=FTSE.ATH">LargeCap</a></li><li><a href="/finance/derivatives/indexfutures">Παράγωγα</a></li> <li><a href="/finance/mtfCompanies">Αμοιβαία</a></li> <li><a href="/finance/chain?id=55">Κόσμος</a></li> <li><a href="/finance/chain?id=32">Ισοτιμίες</a></li> <li><a href="/finance/euribor">Euribor</a></li> <li><a href="/finance/chain?id=56"><strong>Fixing Λονδίνου</strong> </a></li> <li><a href="/finance/spreads"><strong>Spreads</strong></a></li><li><a href="/my/myportfolios">Χαρτοφυλάκια</a></li><li><a href="/finance/technicalAnalysis">Τεχν. Ανάλυση</a></li><li><a title="Excel Utilities" href="/finance/excelUtils">Excel</a></li><div class="clear"></div> </ul><div class="clear"></div> </div> <!-- Quick Access Ends --> <div id="FIXED_ROS"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=1181, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> <link href="/finance/styles/socialite.css" rel="stylesheet" type="text/css" /> <link href="/finance/styles/adLinks.css" rel="stylesheet" type="text/css" /> <link href="/cmsUtils/gallery/skins/tn3/tn3.css" rel="stylesheet" type="text/css" /> <link href="/cmsUtils/gallery/skins/tn3/tn3-custom.css" rel="stylesheet" type="text/css" /> <link href="/cmsUtils/gallery/skins/tn3/tn3-small.css" rel="stylesheet" type="text/css" /> <style>
#freezedRCBox.frozenBottom { position:fixed;bottom:217px; width:319px;} /* freeze right column*/
</style> <script type="text/javascript" src='/finance/Scripts/adLinks.js'></script> <script type="text/javascript" src='/finance/Scripts/jquery.jfontsize-1.0.pack.js'></script> <script type="text/javascript" src='/finance/Scripts/jquery.lazyload.js'></script> <script type="text/javascript" src='/finance/Scripts/modernizr.custom-2.6.2.js'></script> <script type="text/javascript" src='/cmsUtils/gallery/jquery.tn3.min.js'></script> <div id="mC"> <div id="lC" class="markets"> <div id="articleBody" class="entityContainer story" data-io-article-url="https://www.naftemporiki.gr/finance/story/1500817/omologa-istoriki-sunedriasi-i-apodosi-tou-ellinikou-10etous-kato-apo-to-2"> <div class="entityHeader"> <div id="CPMain_divBreadcrumb" class="Breadcrumb"><a href='/finance'>ΟΙΚΟΝΟΜΙΑ & ΑΓΟΡΕΣ</a><a href='/finance/markets'>ΑΓΟΡΕΣ</a><div class="clear"></div></div> <h1 id="sTitle">Ομόλογα: Ιστορική συνεδρίαση, η απόδοση του ελληνικού 10ετούς κάτω από το 2%</h1> <span class="subTitle"><strong><span id="CPMain_sSubTitle"></span></strong></span> <div style="margin-top:4px;"> <div id="CPMain_sDate" class="Date">Τετάρτη, 24 Ιουλίου 2019 19:18</div> <div id="CPMain_divUpdated" class="update"><span><strong>UPD:</strong></span><span id="CPMain_sModified" class="time">19:21</span></div> </div> </div> <div class="storyMediaContainer"> <div id="CPMain_divMediaAsset" class="storyMediaContent"><img id="asset_1436511" src="/fu/p/1436511/638/399/0x00000000015804b7/2/agores-omologa.jpg" border="0"  ></img><div class="credits"><strong>REUTERS/VASILY FEDOSENKO</strong></div></div> <div class="assetInfo"> <span id="CPMain_spMediaSummary" class="assetCaption"></span> </div> </div> <div class="toolbar"> <div class="globalBtnContent"><a  class="globalBtnInner compact"  id="hrefEmailStory" href="javascript:void(0);"
onclick="emailStory('1500817')"><span class="iconBtn email"></span></a></div> <div class="globalBtnContent"><a href="/finance/printStory/1500817" id="CPMain_hrefPrint" target="_blank" class="globalBtnInner compact"><span class="iconBtn print"></span></a></div> <div class="globalBtnContent" id="jfontsizeDiv"> <style>
.jfontsize-button
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
line-height: 20px;
border: 0 !important;
display: inline !important;
height: 17px;
}
#jfontsize-m
{
font-size: 10px;
}
#jfontsize-p
{
font-size: 16px;
}
#jfontsize-d
{
font-size: 12px;
}
.jfontsize-button:hover
{
text-decoration: underline;
}
.jfontsize-disabled, .jfontsize-disabled:hover
{
border: solid 1px #eee;
}
.greyBtn
{
height: 15px;
}
</style> <div class="greyBtn"> <a class="jfontsize-button" id="jfontsize-m" style="cursor: pointer;">A-</a> <a class="jfontsize-button" id="jfontsize-d" style="cursor: pointer;">A</a> <a class="jfontsize-button" id="jfontsize-p" style="cursor: pointer;">
A+</a></div> <script>
var storyAssetId = '1500817';
var referIp = "::1";
var fonttags = '.entityMain.article p, .entityMain.article div, .entityMain.article span';
$(function () {
$(fonttags).jfontsize({
btnMinusClasseId: '#jfontsize-m',
btnDefaultClasseId: '#jfontsize-d',
btnPlusClasseId: '#jfontsize-p',
btnMinusMaxHits: 3,
btnPlusMaxHits: 4,
sizeChange: 1
});
});
</script> </div> <div id='storySocial'></div> <div class="clear"></div> </div> <div class="entityMain article" > <div> <div class="sidebar" id="divSidebar" > </div> <span id="spBody"><p><strong>Του Γιάννη Παγκαλιά<br /> <a href="http://gpag@naftemporiki.gr">gpag@naftemporiki.gr</a></strong></p> <p>Νέα ιστορικά χαμηλά ρεκόρ σημείωσαν τα ελληνικά κρατικά ομόλογα σε μία ιστορική ημέρα για τη χώρα μας, καθώς για&nbsp;πρώτη φορά το 10ετές κρατικό ομόλογο έσπασε το ψυχολογικό φράγμα του 2%.</p> <p>Οι αποδόσεις των κρατικών ομολόγων τόσο της περιφέρειας της Ευρωζώνης όσο και του πυρήνα, κατευθύνθηκαν προς τα ιστορικά χαμηλά ρεκόρ που σημειώθηκαν κατά το πρόσφατο διάστημα, μετά τα προκαταρκτικά στοιχεία που έδειξαν ότι η ύφεση στη μεταποίηση επιδεινώθηκε τον Ιούλιο, γεγονός που ενίσχυσε την αίσθηση &nbsp;ότι η Ευρωπαϊκή Κεντρική Τράπεζα σήμερα θα προχωρήσει σε άμεσα μέτρα στήριξης της οικονομίας.</p> <p>Σύμφωνα με τα στοιχεία της ΙΗS Markit η μεταποιητική δραστηριότητα στην Ευρωζώνη αναμένεται να συρρικνωθεί για 6 διαδοχικό μήνα τον Ιούλιο στις 46,4 μονάδες από 47,6 τον προηγούμενο μήνα &nbsp;πέφτοντας στο χαμηλότερο επίπεδο από τα τέλη του 2012.</p> <p>Ακόμα πιο ανησυχητικά είναι τα δείγματα για τη μεταποίηση στη <a style="border-bottom:1px dashed #005689;font-weigh:bold" title="Περισσότερα για: k/germania-γερμανία" href='/k/germania-γερμανία' target="_top"> Γερμανία, </a> καθώς ο δείκτης της Markit υποχώρησε τον Ιούλιο στις 43,1 μονάδες από 45 τον Ιούνιο, επίπεδο που τελευταία φορά βρέθηκε τον Ιούλιο του 2012.</p> <p>Στην ΗΔΑΤ καταγράφηκε μία ιστορική συνεδρίαση με την απόδοση του 10ετούς ομολόγου να κλείνει στο 1,98%, πέφτοντας για 1η φορά κάτω από το 2%, με το spread έναντι του αντίστοιχου γερμανικού τίτλου να διαμορφώνεται στις 241 μονάδες βάσης.</p> <p>Ο 10ετής τίτλος ήταν αυτός που συγκέντρωσε και τη μεγαλύτερη συναλλακτική δραστηριότητα (22 εκατ. ευρώ), από τα συνολικά 44 εκατ. ευρώ του χθεσινού όγκου συναλλαγών.</p> <p>Στο 0,65% έπεσε η απόδοση του τίτλου λήξης το 2022, στο 1% του τίτλου λήξης το 2024, στο 1,59% έπεσε η απόδοση του νέου 7ετούς ομολόγου.</p> <p>Ο 10ετής γερμανικός τίτλος οπισθοχώρησε κατά τρεις μονάδες βάσης φθάνοντας στο -0,39%, πολύ κοντά στο ιστορικό χαμηλό ρεκόρ του -0,409% που καταγράφηκε νωρίτερα αυτό το μήνα.</p> <p>Σε ελεύθερη πτώση επιδόθηκε το ιταλικό 10ετές έχοντας κατά τη διάρκεια της συνεδρίασης πέσει σε χαμηλό 33 μηνών με την απόδοσή του να διαμορφώνεται στο 1,50%.</p> <p>Η πολιτική αβεβαιότητα «έσπρωξε» προς τα κάτω και την απόδοση του 10ετούς ισπανικού, διαγράφοντας 4 μονάδες βάσης διαμορφούμενη στο 0,34%, ενώ ο αντίστοιχος ολλανδικός τίτλος προχωράει ακάθεκτος όλο και πιο «βαθιά» στο αρνητικό έδαφος με την απόδοσή του χθες να φλερτάρει με το -0,30%.</p> </span> </div> <div class="clear"></div> <div class="left"> <a class="btnLink" href='/finance/tag/2401/omologa'>ΟΜΟΛΟΓΑ</a> <div class="clear"></div> </div> <div id="divKeywords" class="left"></div> <div class="clear"></div> <div class="clear"> </div> <div style="padding-top:10px" id="divCareernet"> <span id="spCareernetLink"><p><a href="https://www.careernet.gr/aggelies?utm_source=naftemporiki.gr&utm_medium=txtlinkarticle&utm_campaign=article&utm_content=txtlinkarticle" target="_blank"><strong>CareerNet.gr: Βρείτε τώρα τη δουλειά που σας ταιριάζει!</strong></a></p></span> </div> <script>
//$(window).scroll(function () {
//    var $careenetDivTop = $("#divCareernet").offset().top;
//    if (($(window).scrollTop() >= $careenetDivTop)) {
//        $("#frameCareernet").attr("src", "https://www.careernet.gr/Banners/RecommendedUrl");
//    }
//});
</script> </div><!-- entityMain ends --> <div class="clear"></div> <div class="entityFooter"> <div class="entityMainBox"> <div id="CPMain_navHeading" class="smallHeading"><span id="CPMain_spBlockBlue" class="Block blue"></span><a href="/finance" id="CPMain_hrefSection">Οικονομία & Αγορές</a></div> <div class="entityNav"> <a href="/finance/pstory/1500816/paragoga-i-basanistiki-sunexeia-stin-anodo-efere-meiosi-ogkon" id="CPMain_hrefPrev" class="entityPrev" title="προηγούμενο"></a> </div> <div class="clear"></div> </div> <div class="clear"></div> </div><!-- entityFooter ends --> <div id="STORY_FOOTER" class="storyFooterAd"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=812, p='', s='300x250', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> <div id="dvAdLinks" class="AdLinks"> <span class="AdLinksHeading">Sponsored</span> <ul class="storyHasText"> <li><span id="STORY_TLINK_1"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=881, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></span></li> <li><span id="STORY_TLINK_2"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=882, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></span></li> <li><span id="STORY_TLINK_3"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=883, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></span></li> </ul> </div> <!--PROTEINOMENA GIA ESAS START ===================================================================================================== --> <div class="articles-container proteinomena-block" id="divRecommended"> <h2> <span class="Block blue"></span><span>Προτεινόμενα για εσάς</span> </h2> </div> <div class="clear"></div> <div class="proteinomena-block topicFooter" id='recommendWaiter' style="display:none"></div> <div class="proteinomena-block topicFooter" id="recommendFooter"> <a href="javascript:void(0);" id="divRecommendMore" onclick="loadRecommended()" class="loadingBtn">ΠΕΡΙΣΣΟΤΕΡΑ ΘΕΜΑΤΑ</a> <div class="clear"></div> </div> <div class="clear"></div> <!--PROTEINOMENA GIA ESAS END =====================================================================================================  --> <script type="text/javascript">
var popularSection = "1";
var popularCategory = "7";
</script> <div class="articles-container" id="divPopularSection"> </div><!--articles-container ends--> <script type="text/javascript" src='/Scripts/pages/popularNewsSection.js'></script> </div> </div> <div id="rC"> <div id="freezedRCBox"> <div id="CPMain_divFbApp"></div> <div class="stickyContainer" style="min-height:900px"> <div> <div id="FIN_MPU_1" class="stickyBanner"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=537, p='', s='300x600', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> </div> </div> <script type="text/javascript">
var newsRCsection = "1";
var newsRCcateg = "0";
</script> <div class="box"> <h2><span class="Block blue" ></span><span id="">Δημοφιλή</span> </h2> <div class="ui-tabs ui-widget ui-widget-content ui-corner-all" style="border-bottom: 1px solid #cecece;"> <ul class="radius gap ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="margin: 5px 5px 8px 0px;"> <li id="allPopular" class="firstItem wide radius ui-tabs-nav ui-state-default ui-corner-top" ><a href="javascript:void(0);" onclick="loadPopular('all');">ΟΛΑ</a></li> <li id="sectionPopular" class="wide ui-state-default ui-corner-top" ><a  href="javascript:void(0);" onclick="loadPopular('section');">ΟΙΚΟΝΟΜΙΑ & ΑΓΟΡΕΣ</a></li> </ul> </div> <ul class="newsList-plus" id="ulPopularNews"></ul> </div> <script type="text/javascript" src='/Scripts/pages/rightColumnNews.js'></script> <div class="stickyContainer second"> <div> <div id="FIN_MPU_2" class="stickyBanner"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=538, p='', s='300x600', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> </div> </div> <script type="text/javascript">
var commentsBoxSection = "1";
</script> <script type="text/javascript" src='/Scripts/pages/commentsBox.js'></script> <div class="box wide" id="rcCommentsBox"> <div class="whiteRadiusBox commentsBox"> <h2 class="redNoborder"><span class="Block red"></span><span class="headLinks">Σχολιασμένα</span></h2> <ul class="listed" id="commentsBoxList"> </ul> </div> </div> </div> </div> <div class="clear"></div> </div> <div id="divVast"> <script src="https://static.adman.gr/inpage/inpage.js"> </script> <div id="INPAGE_VIDEO_TOP"></div> <div id="INPAGE_VIDEO_1ST_P"> <script>          var elms = document.querySelectorAll('#spBody p');          var i;          var stop = 2;          if ($('#divSidebar').html().trim() != '') {              var sidebarItems = $('#divSidebar ul li').length;              var it = 0;              var pHeight = 0;              var sidebarHeight = $('#divSidebar').height();              while ((pHeight < sidebarHeight) && (it <= sidebarItems)) {                  pHeight = pHeight + $($('#spBody p')[it]).height();                  it += 1;              }              stop = it;          }           var start = 0;          for (i = 0; ((i < elms.length) && (start < stop)) ; i++) {              var words = elms[i].innerHTML.split(' ').length;              if (words > 10) {                  start += 1;              }          }          var ad = new Adman.VideoInPage({               src: 'https://ads.naftemporiki.gr/gbanner/?1444918946|1223/1x1?264335:=1444918946@1920x1200x32?//testcookie1',                   insertBefore: document.querySelectorAll('#spBody p')[i]           });   </script> </div> </div> </div> <!-- footer expand --> <div class="footerExp"> </div> <!-- footer expand --> <div class="footer"> <div class="footerInner"> <div class="centered"> <ul class="listMenu"> <li class="isRel"> <div class="stmap"> <span class="stTxt">sitemap</span><span class="stArrow"></span></div> </li> <li><a href="/finance" title="Οικονομία & Aγορές">Οικονομία & Aγορές</a></li> <li><a href="/politics" title="Πολιτική">Πολιτική</a></li> <li><a href="/society" title="Ελλάδα">Κοινωνία</a></li> <li><a href="/world" title="Κόσμος">Κόσμος</a></li> <li><a href="/sports" title="Αθλητικά">Αθλητικά</a></li> <li><a href="/culture" title="Πολιτισμός">Πολιτισμός</a></li> <li><a href="/green" title="Περιβάλλον">Περιβάλλον</a></li> <li><a href="/techscience" title="Τεχνολογία & Επιστήμη">Τεχνολογία & Επιστήμη</a></li> <li style="margin-right:10px;"><a href="/health" title="Υγεία">Υγεία</a></li> <div class="clear"> </div> </ul> <div class="footerLeftContent"> <div class="wdContainer"> <div class="left"><span class="footerHeading">Ναυτεμπορική digital network</span> <a href="/" class="logoLinks naft"> </a><a href="https://www.clickatlife.gr" class="logoLinks click" target="_blank"></a></div> <div class="socialBox"> <span class="footerHeading">follow us!</span> <a href="https://www.facebook.com/naftemporikigr" class="social facebook" title="facebook" target="_blank"></a><a href="https://twitter.com/naftemporikigr" class="social twitter" title="twitter" target="_blank"></a><a href="https://www.instagram.com/naftemporikigr/" class="social mobile" title="Instagram" target="_blank"></a><a href="https://www.youtube.com/user/naftemporikigr" class="social youtube" title="youTube" target="_blank"></a><a href="https://www.linkedin.com/company/naftemporiki/" class="social linkedin" title="linkedin" target="_blank"></a><a href="/rss" class="social rss" title="rss"></a><a href="/emailSignup" class="social email" title="email"></a> </div> </div> <div class="wdContainer"> <div class="proBox"> <span class="footerHeading">Για επαγγελματίες</span> <a href="https://www.naftemporiki.gr/ekpaideysi/" class="logoLinks edu" target="_blank"></a><a href="https://events.naftemporiki.gr/" class="logoLinks events" target="_blank"></a> </div> </div> </div> <div class="footerRightContent"> <span class="footerHeading">Γίνετε συνδρομητές τώρα!</span> <p>
Μπείτε στον κόσμο των προνομίων της Ναυτεμπορικής.</p> <p>
Πατήστε <a href="/sub" class="red">εδώ</a> για να γίνετε συνδρομητής.</p> <a href="/sub" class="register">online εγγραφή</a> <a href="/premiumservices" class="redMore">
Διαβάστε περισσότερα</a> </div> </div> </div> <div class="copyright"> <div class="centered"> <div class="fLeft">
&copy; 1996-2019 H ΝΑΥΤΕΜΠΟΡΙΚΗ - Π. ΑΘΑΝΑΣΙΑΔΗΣ & ΣΙΑ Α.Ε</div> <div class="fLeft" id="divSource" style="display:none;margin-left:20px;font-size:10px">
Πηγή δεδομένων ΧΑ/ΧΑΚ: Inbroker</div> <div class="fRight"> <a href="/contact" class="listed" title="Επικοινωνία">Επικοινωνία</a><span class="pipe">|</span><a
href="/terms" class="listed" title="Οροι Χρήσης">Οροι Χρήσης</a><span class="pipe">|</span><a
href="http://l.naftemporiki.gr/mediakit" class="listed" title="Media Kit">Μedia
Kit</a><span class="pipe">|</span><a href="/investors" class="listed"
title="Ενημέρωση Επενδυτών">Ενημέρωση Επενδυτών</a> </div> <div class="clear"> </div> </div> </div> </div> <!-- New footer End --> <div class="adFixed" > <div id="AD_FIXED" class="adFixedContent"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=814, p='', s='980x30', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> </div> <style>
.fixedWidth  
{
right:0px !important;
left:auto !important; 
} 
</style> <script type="text/javascript">
var firstTime = true;
function setCookie(c_name, value, exdays) {
var exdate = new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value = escape(value) + ((exdays == null) ? "" : "; expires=" + exdate.toUTCString());
document.cookie = c_name + "=" + c_value;
}
function getCookie(c_name) {
var i, x, y, ARRcookies = document.cookie.split(";");
for (i = 0; i < ARRcookies.length; i++) {
x = ARRcookies[i].substr(0, ARRcookies[i].indexOf("="));
y = ARRcookies[i].substr(ARRcookies[i].indexOf("=") + 1);
x = x.replace(/^\s+|\s+$/g, "");
if (x == c_name) {
return unescape(y);
}
}
}
jQuery(function () {
//        jQuery('.snapShotBtn').toggle(function () {
//            if (firstTime) {
//                var cSymbol = getCookie("snapSymbol");
//                if (cSymbol != null && cSymbol != "") {
//                    $("#frameSnapshot").attr("src", "/finance/QuoteSnapshot.aspx?symbol=" + cSymbol);
//                }
//                else {
//                    $("#frameSnapshot").attr("src", "/finance/QuoteSnapshot.aspx?symbol=");
//                }
//                firstTime = false;
//            }
//            jQuery(this).parent().animate({ right: '0px' }, { queue: false, duration: 500 });
//            jQuery(this).toggleClass("active"); alert('now'); return false;
//            
//        }, function () {
//            jQuery(this).parent().animate({ right: '-232px' }, { queue: false, duration: 500 });
//            jQuery(this).removeClass("active"); alert('after'); return false;
//        });
jQuery('.snapShotBtn').click(function () {
if (firstTime) {
var cSymbol = getCookie("snapSymbol");
if (cSymbol != null && cSymbol != "") {
$("#frameSnapshot").attr("src", "/finance/QuoteSnapshot.aspx?symbol=" + cSymbol);
}
else {
$("#frameSnapshot").attr("src", "/finance/QuoteSnapshot.aspx?symbol=");
}
firstTime = false;
}
if (jQuery('.snapShotBtn').hasClass("active")) {
jQuery(this).parent().animate({ right: '-232px' }, { queue: false, duration: 500 });
jQuery(this).removeClass("active"); return false;
}
else {
jQuery(this).parent().animate({ right: '0px' }, { queue: false, duration: 500 });
jQuery(this).toggleClass("active"); return false;
}
});
});
$(function () {
var ajaxUrl = '/finance/WebServices/wsQuotesAutoComplete.asmx/GetQuotes';
$("#snapSymbol").autocomplete({
minLength: 2,
source: function (request, response) {
$.ajax({
url: ajaxUrl,
data: "{ 'inputTxt': '" + request.term + "' }",
dataType: "json",
type: "POST",
contentType: "application/json; charset=utf-8",
dataFilter: function (data) { return data; },
success: function (data) {
response($.map(data.d, function (item) {
return {
qSymbol: item.qSymbol,
qaEnhSymbol: item.qaEnhSymbol,
qaEnhDisplayNameGR: item.qaEnhDisplayNameGR,
qInstrType: item.qInstrType
}
}))
},
error: function (XMLHttpRequest, textStatus, errorThrown) {
//alert(textStatus);
//alert(XMLHttpRequest.responseText);
}
});
},
focus: function (event, ui) {
return false;
},
select: function (event, ui) {
$("#snapshot_selectedSnap").val(ui.item.qSymbol);
//$("#snapshot_selectedSnap").triggerHandler('change');
// __doPostBack(snapshot_selectedSnap, '');
setCookie("snapSymbol", ui.item.qSymbol, 1);
$("#frameSnapshot").attr("src", "/finance/QuoteSnapshot.aspx?symbol=" + ui.item.qSymbol);
return false;
},
change: function (event, ui) {
if ($("#snapSymbol").val() == "")
$("#snapshot_selectedSnap").val("");
}
})
.data("autocomplete")._renderItem = function (ul, item) {
ul.addClass("fixedWidth");
var re = new RegExp(this.term + "+", "gi");
var tEnhSymbol = item.qaEnhSymbol.replace(re, "<span style='font-weight:bold;color:#333333;'>" + this.term.toUpperCase() + "</span>");
var tEnhDisplayNameGR = item.qaEnhDisplayNameGR.replace(re, "<span style='font-weight:bold;color:#333333;'>" + this.term.toUpperCase() + "</span>");
return $("<li></li>")
.data("item.autocomplete", item)
.append("<a><span class=\"symbolClass\">" + tEnhSymbol + "</span><span class=\"symbolDescClass\">" + tEnhDisplayNameGR + "</span> <span class=\"symbolInstrClass\">" + item.qInstrType + "</span></a>")
.appendTo(ul);
};
});
$(document).ready(function () {
//    $("#frameSnapshot").attr("src", "/finance/QuoteSnapshot.aspx?symbol=" );
});
</script> <div id="snapShotContainer"> <div id="snapShotContent"> <div class="searchBox"> <div class="searchContainer"> <input id="snapSymbol" type="text" value="Σύμβολο" onclick="this.value='';" onfocus="this.select()" onblur="this.value=!this.value?'Σύμβολο':this.value;" class="inputTxt" /> <input name="ctl00$snapshot$selectedSnap" type="text" id="snapshot_selectedSnap" style="display:none" /> </div> </div> <iframe id="frameSnapshot" marginheight=0 marginwidth=0 frameborder=0 scrolling=no style="height:100%; width:230px;"></iframe> </div><!-- snapShotContent Ends --> <div class="snapShotBtn" ><span class="arrows"></span></div> </div> <div id="animated-skin" style="display: none;"> <div class="animAdOuter"><!--outer container--> <div class="animInner"><!--inner container--> <a class="animLink" href="#" target="_blank"> <span class="animBannerWrapLeft"> <span class="animBannerLeftContent" > <!--ANIMATED BANNER WEB SPACE LEFT--> <span id="AD_ANIM_LEFT"> </span> <span style="clear: both;"></span> </span> </span> </a> <div class="animCenter"></div><!--center--> <a class="animLink" href="#" target="_blank"> <span class="animBannerWrapRight"> <span class="animBannerRightContent"> <!--ANIMATED BANNER WEB SPACE RIGHT--> <span id="AD_ANIM_RIGHT"> </span> <span style="clear: both;"></span> </span> </span> </a> </div><!--inner container--> </div><!--outer container--> </div> <div class="aspNetHidden"> <input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="1AF58F12" /> <input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="aG+0bAS9hiCqRVJFU8SjMMhPiWGFCnQbYvF8/0Xn8KB6wflVeFFvg7ncD27iFirdvc0HnZsSBk8OJBXNH+sZA+aIeDhTVQ1KKuD8zMRsVNdwRFOpDPv0B8vt9lAjlQJpbNc0HCTdEmokrQ2tKGDPwOnwqkA=" /> </div> <script type="text/javascript">

$(window).load(function () {LoadTeaser('1500817','0');});$(function(){ NaftSocials.push(['socialPlaceHolder_SocialButtons1_naftSocialsButtons', '#storySocial', 'naftSocialScriptsocialPlaceHolder_SocialButtons1']); }); </script> </form> <script type="text/javascript" src="/finance/Scripts/assetsLog.js"></script> <script type="text/javascript" src='/finance/Scripts/admanAds.js'></script> <script type="text/javascript" src='/finance/Scripts/jquery.qtip-1.0.0-rc3.min.js'></script> <script type="text/javascript" src='/finance/Scripts/pages/story.js'></script> <script type="text/javascript" src='/Scripts/pages/recommendBox.js'></script> <div id="adDiv" style="display: none"> </div> <link rel="stylesheet" href="/finance/styles/socialite.css" /> <div id="fb-root"> </div> <div id="socialPlaceHolder_SocialButtons1_naftSocialsButtons" style="overflow: visible;"> <ul class="social-buttons cf" id='socialButtonsUL'> <!--closed--> <li class='customSocial' style='padding-left: 0px !important; padding-right: 3px !important;'> <div class="clear"> </div> </li> <li> <div id="fblike" class="socialitec facebook-like"> <div class="fb-like" data-width="80" send="false" layout="button_count" show-faces="false"> </div> </div> </li> <li> <div class="fb-share-button" data-href="#" data-type="button"></div> </li> <li><a href="https://twitter.com/share" id="twButton" class="socialite twitter-share" data-hashtags="naftemporiki"></a></li> <li> <script type="IN/Share" data-url=""></script> </li> </ul> </div> <script type="text/javascript" src="/finance/scripts/socialite.js"></script> <script type="text/javascript" src="/finance/scripts/SocialButtons.js"></script> <div id="analyzer"> <script type="text/javascript"> <!--
xtnv = document;
xtdmc = ".naftemporiki.gr";
xtsite = "528389";
xtpage = "Finance_market_news";
xtn2 = "2";        // level 2 site ID
xt_xtcpath = "www.naftemporiki.gr/scripts/xtcore.js";
//--> </script> <script type="text/javascript"> <!--
(function(){     
var at=document.createElement('script');
at.type='text/javascript';  
at.async=true; 
at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
})();
//--> </script> </div> <script type="text/javascript">
var google_conversion_id = 1056185164;
var google_custom_params = window.google_tag_params;
var google_conversion_format = 3;
var google_remarketing_only = true;
</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1056185164/?guid=ON&amp;script=0"/> </div> </noscript> </body> </html>