<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns/#" data-adman-async="true" itemscope itemtype="https://schema.org/NewsArticle"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><script src="/cdn-cgi/apps/head/PIUIeHk2VGPbpa-c8EYCO6zI6Bs.js"></script><script src="/bundles/headDesktopCheckJs?v=2K5uDP84UDI3yCL82KqreLf6ca1CkhQJ4sdMWbCYxEA1"></script> <link rel="manifest" href="/manifest.json"> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script type="text/javascript" src="/scripts/redirection-mobile.js"></script> <script type="text/javascript">
if (!desktopMode) {
SA.redirection_mobile({
mobile_url: "m.naftemporiki.gr/story/1841807?",
mobile_prefix: "https",
tablet_redirection: false
});
}
</script> <title>Ουκρανία-Ρωσία: Διατυπώνουν εκτιμήσεις της προόδου στις συνομιλίες για τον πόλεμο</title><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="apple-itunes-app" content="app-id=370374080"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.naftemporiki.gr/story/1841807"> <link rel="amphtml" href="https://m.naftemporiki.gr/amp/story/1841807/oukrania-rosia-diatuponoun-ektimiseis-tis-proodou-stis-sunomilies-gia-ton-polemo"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, noodp, noydir"><meta http-equiv="Content-Language" content="el"><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Content-Script-Type" content="text/javascript"><meta name="Viewport" content="Width=1050"> <meta name="copyright" content="(c) 1996-2022 Naftemporiki - P. Athanassiades & Co SA"> <meta name="Owner" content="Naftemporiki"><meta name="Author" content="Naftemporiki"><meta name="Publisher" content="Naftemporiki"><meta name="apple-itunes-app" content="app-id=370374080"><link rel="dns-prefetch" href="//www.naftemporiki.gr"><link rel="dns-prefetch" href="//facebook.com"><link rel="dns-prefetch" href="//twitter.com"><link rel="dns-prefetch" href="//ads.naftemporiki.gr"><link rel="dns-prefetch" href="//adserver.naftemporiki.gr"><link rel="dns-prefetch" href="https://static.adman.gr/"><link title="naftemporiki.gr Αναζήτηση" rel="search" type="application/opensearchdescription+xml" href="/search/os.xml"><link rel="canonical" href="https://www.naftemporiki.gr/story/1841807/oukrania-rosia-diatuponoun-ektimiseis-tis-proodou-stis-sunomilies-gia-ton-polemo"><meta property="fb:app_id" content="436358579769423"><meta property="fb:admins" content="100005200057074"><meta property="og:locale" content="el_GR"><meta property="og:type" content="article"><meta property="og:url" content="https://www.naftemporiki.gr/story/1841807" itemprop="url"><meta property="og:site_name" content="naftemporiki.gr"><meta property="og:image" content="https://www.naftemporiki.gr/fu/t/1841807/1080/568/0x0000000001cc1a9b/2/1/oukrania-rosia-diatuponoun-ektimiseis-proodou-stis-sunomilies-polemo.jpg" itemprop="thumbnailUrl"><meta property="og:title" content="Ουκρανία-Ρωσία: Διατυπώνουν εκτιμήσεις της προόδου στις συνομιλίες για τον πόλεμο" itemprop="headline"><meta property="og:description" content="Ρώσοι και Ουκρανοί αξιωματούχοι διατύπωσαν σήμερα τις πιο αισιόδοξες έως σήμερα εκτιμήσεις τους σχετικά με την πρόοδο που έχει σημειωθεί στις συνομιλίες για τον πόλεμο στην Ουκρανία, αφήνοντας να εννοηθεί ότι θα μπορούσαν να υπάρξουν θετικά αποτελέσματα εντός ημερών.
"><meta property="article:published_time" content="13/3/2022 4:22:00 μμ"><meta property="article:section" content="Κόσμος"><meta name="twitter:title" content="Ουκρανία-Ρωσία: Διατυπώνουν εκτιμήσεις της προόδου στις συνομιλίες για τον πόλεμο"><meta name="twitter:site" content="@naftemporikigr"><meta name="twitter:description" content="Ρώσοι και Ουκρανοί αξιωματούχοι διατύπωσαν σήμερα τις πιο αισιόδοξες έως σήμερα εκτιμήσεις τους σχετικά με την πρόοδο που έχει σημειωθεί στις συνομιλίες για τον πόλεμο στην Ουκρανία, αφήνοντας να εννοηθεί ότι θα μπορούσαν να υπάρξουν θετικά αποτελέσματα εντός ημερών.
"><meta name="twitter:url" content="https://www.naftemporiki.gr/story/1841807"><meta name="twitter:card" content="summary"><meta name="twitter:image" content="https://www.naftemporiki.gr/fu/t/1841807/600/600/0x0000000001cc1a9b/1/1/oukrania-rosia-diatuponoun-ektimiseis-proodou-stis-sunomilies-polemo.jpg"><link rel="shortcut icon" href="/favicon.ico?v=new"><link rel="apple-touch-icon" type="image/png" href="/images/naft_touch.png"><link rel="alternate" type="application/rss+xml" title="naftemporiki.gr" href="https://www.naftemporiki.gr/rssFeed"><link href="/bundles/mainNewCss?v=MJZvCyvK0ssRv-50UZdMjBl2Ob9FWdMqFyMZ1I1lsBA1" rel="stylesheet"> <script src="/bundles/jquery?v=C1wQAZIHnKs0w0n_Q3XTJASyWAeA3n6A7orRPs5YBRA1"></script> <script src="https://player.pstatic.gr/phaistos-player/phaistosplayer.js"></script> <script type="text/javascript">
var appPath = "/";
var pageSection = "home";
</script> <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <script type="text/javascript" async="true">
(function () {
var host = "www.naftemporiki.gr";
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', '3_P8KWu-5f1Ce', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) { }
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function (retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) { }
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
var uspStubFunction = function () {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function () {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function () {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script> <script src="//cdn.orangeclickmedia.com/tech/naftemporiki.gr/ocm.js" async="async"></script> <script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=61b1eea97881e60019c5b8e8&product=sop" async="async"></script> <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <link href="/bundles/storyCss?v=Qhg6BIamps3P2Mwmlv-YlEeZaruKybmiaU828Enw7901" rel="stylesheet"> <link href="/bundles/adLinksCss?v=ZLRvmujNTMchxHroa7aoZ6PeHHisecKk2FsrkLm6Q7c1" rel="stylesheet"> <script src="/bundles/storyJs?v=wthkrI7DHPqqZelX6YoGDiwiJ7p6NS26ZhG3oFmh6AE1"></script> <script src="/bundles/adLinksJs?v=tCLF3y0G4Oo7jpxcNCqoXO4ojxSpl9CRwX74RHLD0dw1"></script> <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script> <style>
#freezedRCBox.frozenBottom { position:fixed;bottom:217px; width:319px;} /* freeze right column*/
</style> <link rel="author" href="https://plus.google.com/115375795907532152612/posts"> <link rel="publisher" href="https://plus.google.com/115375795907532152612"> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('provide', 'adblockTracker', function(tracker, opts) {
var ad = document.createElement('ins');
ad.className = 'AdSense';
ad.style.display = 'block';
ad.style.position = 'absolute';
ad.style.top = '-1px';
ad.style.height = '1px';
document.body.appendChild(ad);
tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
document.body.removeChild(ad);
});
ga('create', 'UA-2766810-1', 'naftemporiki.gr');
ga('require', 'adblockTracker', {dimensionIndex: 2});
ga('send', 'pageview');
</script><script src="/bundles/adUtilsJs?v=qrP3xJkCw-ai8nGXrGlkFKDWxj14CxNMbdlO_Ou81os1"></script> <!-- Global site tag (gtag.js) - AdWords: 1056185164 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1056185164"></script> <script> window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'AW-1056185164'); </script> <meta name="description" content="Ρώσοι και Ουκρανοί αξιωματούχοι διατύπωσαν σήμερα τις πιο αισιόδοξες έως σήμερα εκτιμήσεις τους σχετικά με την πρόοδο που έχει σημειωθεί στις συνομιλίες για τον πόλεμο στην Ουκρανία, αφήνοντας να εννοηθεί ότι θα μπορούσαν να υπάρξουν θετικά αποτελέσματα εντός ημερών."><meta name="keywords" lang="el" content="Περισσότεροι,Διατυπώθηκαν,Φεβρουαρίου,Εξωτερικών,Ποντόλιακ,Ουκρανίας,Ουκρανία,Σλούτσκι,Ουκρανοί,Ουκρανός,Ουκρανού,Reuters,Γουέντι,Μιχαΐλο,Λέονιντ,Σέρμαν,Ρώσοι,Ρωσία,Ρώσος,Βλέπω"><meta name="keywords" lang="en" content="perissoteroi,diatupothikan,febrouariou,eksoterikon,pontoliak,oukranias,oukrania,sloutski,oukranoi,oukranos,oukranou,reuters,gouenti,mixailo,leonint,serman,rosoi,rosia,rosos,blepo"><meta content="news" itemprop="genre" name="medium"><meta content="2022-03-13T06:17:30Z" http-equiv="last-modified"><meta content="2022-03-13T06:22:00Z" itemprop="datePublished" name="pubdate"><meta content="2022-03-13T06:17:30Z" itemprop="dateModified" name="lastmod"><meta content="2022-03-13T06:22:00Z" itemprop="dateCreated"><meta content="el" itemprop="inLanguage"><meta content="Ουκρανία-Ρωσία: Διατυπώνουν εκτιμήσεις της προόδου στις συνομιλίες για τον πόλεμο" name="title"><meta content="Nαυτεμπορικη" itemprop="sourceOrganization" name="source"><meta content="naftemporiki.gr" itemprop="contentLocation"><meta content="naftemporiki.gr" itemprop="publisher"><meta content="Κόσμος" itemprop="articleSection" name="section"></head> <body id="masterBody"> <!-- CREATED --> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
_atrk_opts = { atrk_acct:"ZdgDx1sQ5R20VU", domain:"naftemporiki.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img style="display:none" src="https://certify.alexametrics.com/atrk.gif?account=ZdgDx1sQ5R20VU" height="1" width="1" alt></noscript> <!-- End Alexa Certify Javascript --> <form method="post" action="./1841807" id="form1"> <div class="aspNetHidden">  </div> <div id="menuArea"> <style>
#englishlink {
background: #43408F;
}
ul.topMenu li a#englishlink:hover {
color: #ffffff;
background: #4340AD;
}
ul.topMenu { margin-left: 0 !important;}
ul.topMenu li.pop-menu { padding-left: 0 !important;}
</style> <div id="header"> <div class="headContent"> <div id="logo"> <a href="/" title="Η ΝΑΥΤΕΜΠΟΡΙΚΗ"> <img width="250" height="50" src="/images/logo.png" border="0" alt="Η ΝΑΥΤΕΜΠΟΡΙΚΗ"></a> </div> <div id="headerTools"> <div class="logoLinksWrapper"> <a class="logoLinks nstudio" href="https://www.naftemporiki.gr/n-studio/" target="_blank"></a><a class="logoLinks edu" href="https://www.naftemporiki.gr/ekpaideysi/" target="_blank"></a><a class="logoLinks events" href="https://events.naftemporiki.gr/" target="_blank"></a><a class="logoLinks redpixel" href="https://www.clickatlife.gr/" target="_blank"></a> </div> <ul class="headerIcons"> <li><a class="facebook" title="facebook" href="https://www.facebook.com/naftemporikigr" target="_blank"></a></li> <li><a class="twitter" title="twitter" href="https://twitter.com/naftemporikigr" target="_blank"></a> </li> <li><a class="mobile" title="Instagram" href="https://www.instagram.com/naftemporikigr/" target="_blank"></a></li> <li><a class="youtube" title="youtube" href="https://www.youtube.com/user/naftemporikigr" target="_blank"></a></li> <li><a class="linkedin-new" title="linkedin" href="https://www.linkedin.com/company/naftemporiki/" target="_blank"></a></li><li> <div class="clear"> </div> </li></ul> <div class="clear"> </div> </div> <div class="clear"> </div> <ul class="topMenu"> <li class="pop-menu"> <div class="popUpBtn"> <a class="premium" href="javascript:void(0)" onclick="showPremium()">Premium services</a><span class="pop-menu-arrow"></span> <div class="popUpWrapper" id="divPremium"> <div class="pointer"> </div> <div class="popup"> <ul class="split"> <li> <a href="https://www.naftemporiki.gr/premiumservices/printversion">e-ντυπη έκδοση</a> <a href="https://www.naftemporiki.gr/premiumservices/tenders">Διακηρύξεις</a> <a href="https://www.naftemporiki.gr/premiumservices/companies">Ισολογισμοί</a> <a href="https://www.naftemporiki.gr/premiumservices/newsday">Newsday</a> <a href="https://www.naftemporiki.gr/premiumservices/newsalerts">News Alerts</a> <a href="https://www.naftemporiki.gr/premiumservices/archive">Αρχείο Εκδόσεων</a> </li> <li class="premium"> <img width="100" height="30" src="/images/premium_logo.png" border="0" alt="Premium Services"> <span class="premium-title">Γίνετε συνδρομητές τώρα!</span> <p>
Μπείτε στον κόσμο των προνομίων της Ναυτεμπορικής. Γίνετε συνδρομητής στην <strong>έντυπη
έκδοση</strong> και αποκτήστε άμεση πρόσβαση σε όλα τα <strong>Premium Services</strong>.
</p> <a class="redBtn" href="https://www.naftemporiki.gr/premiumservices/promo"><strong>περισσότερα</strong></a> </li> </ul> </div> </div> </div> </li> <li><a id="mnuNewsroom" href="/newsroom">Newsroom</a></li> <li><a id="mnuVideo" href="/video">Video</a></li> <li><a id="mnuFrontpages" href="/frontpages">Πρωτοσέλιδα</a></li> <li><a class="inline" href="/finance/athexRealTimeTicker">Real Time</a><span class="menu_pipe">|</span><a class="inline" href="/finance/athexstream"> Χ.Α.</a></li> <li><a id="mnuMyNaftemporiki" href="/my/">My</a></li> <li><a id="mnuBarometer" href="/barometer">Βαρόμετρο</a></li> <li><a href="/traffic" id="mnuTraffic">Κίνηση</a></li> <li><a href="/weather" id="mnuWeather">Καιρός</a></li> <li><a id="mnuSeismoi" href="/tag/89/seismoi">Σεισμοί</a></li> <li><a href="https://www.careernet.gr/?utm_source=naftemporiki.gr&utm_medium=txtlink&utm_campaign=topnav&utm_content=txtlinktop" target="_blank" id="carrerlink">CareerNet</a></li> <li><a href="/english" id="englishlink">in English</a></li> <li class="pop-menu"> <div class="popUpBtn more"> <a class="more" href="javascript:void(0)" onclick="showMoreChoices();">more</a><span class="pop-menu-arrow"></span> <div class="popUpWrapper" id="divMore"> <div class="pointer"> </div> <div class="popup" style="min-width: 187px;"> <ul> <li> <a href="/search">Αναζήτηση</a> <a href="/ekpaideysi">Εκπαίδευση</a> <a href="/businesstips">Business tips</a> </li> <li> <a href="/multimedia">Multimedia</a> <a href="/documents">Έγγραφα</a> </li> </ul> </div> </div> </div> </li> <li class="globalSearch"> <input class="searchBox-txt" id="SearchPhrase" name="qs" type="text" maxlength="80" placeholder="Αναζήτηση" autocapitalize="off" autocorrect="off" autocomplete="off" value> <input class="searchBox-btn" id="btnSearch" type="button"> </li> <div class="clear"> </div> </ul> </div> <div class="mainMenu"> <!-- Menu --> <div class="navContainer"> <ul id="navigation"> <li><a class="nav-link" id="mnuFinance" href="/finance">Οικονομία & Αγορές</a><div class="menu-container" section="1"> </div> </li> <li><a class="nav-link" id="mnuPolitics" href="/politics">Πολιτική</a> <div class="menu-container" section="2"> </div> </li> <li><a class="nav-link" id="mnuSociety" href="/society">Κοινωνία</a> <div class="menu-container" section="3"> </div> </li> <li><a class="nav-link" id="mnuWorld" href="/world">Κόσμος</a> <div class="menu-container" section="4"> </div> </li> <li><a class="nav-link" id="mnuSports" href="/sports">Αθλητικά</a><div class="menu-container" section="5"> </div></li> <li><a class="nav-link" id="mnuViews" href="/views">Απόψεις</a><div class="menu-container" section="108"> </div> </li> <li><a class="nav-link" id="mnuCulture" href="/culture">Πολιτισμός</a> <div class="menu-container" section="6"> </div> </li> <li><a class="nav-link" id="mnuGreen" href="/green">Περιβάλλον</a> <div class="menu-container" section="8"> </div> </li> <li><a class="nav-link" id="mnuTechscience" href="/techscience">Techscience</a><div class="menu-container" section="7"> </div> </li> <li><a class="nav-link" id="mnuHealth" href="/health">Υγεία</a> <div class="menu-container" section="104"> </div> </li> <li><a class="nav-link" id="mnuMag" href="/mag">Mag</a> <div class="menu-container" section="106"> </div> </li> <li><a class="nav-link" id="mnuAuto" href="/auto">Auto</a> <div class="menu-container" section="107"> </div> </li> </ul> <div class="clear"> </div> </div> <div class="clear"> </div> <!-- End Menu --> </div> </div> <style>
.loading {
background: url(/images/ajax-loader_clock.gif) no-repeat center center #fff;
}
</style> <script src="/bundles/HeaderFooter?v=WkrXioeaaWA-tmHT0YSH6eTJTiK5KjzuazLiZhgePdc1"></script> </div> <div id="divMainMaster"> <div class="nohome" style=" background: #fff;position: relative;z-index: 6000;" id="naftContainer"> <div class="mainContent" id="divMainContent"> <div id="billboard1" data-ocm-ad></div> <br> <div class="leftContainer" id="leftArea"> <script type="text/javascript">
var storyAssetId = "1841807";
pageSection = "world";
var referIp = "::1";
</script> <div class="entityContainer story" id="articleBody" data-io-article-url="https://www.naftemporiki.gr/story/1841807/oukrania-rosia-diatuponoun-ektimiseis-tis-proodou-stis-sunomilies-gia-ton-polemo" itemscope itemtype="https://schema.org/Article"> <div class="entityHeader"> <div class="Breadcrumb" id="leftPHArea_divBreadcrumb"><a href="/world"><span itemprop="articleSection">ΚΟΣΜΟΣ</span></a><div class="clear"></div></div> <div class="clear"> </div> <h2 id="sTitle" itemprop="name">Ουκρανία-Ρωσία: Διατυπώνουν εκτιμήσεις της προόδου στις συνομιλίες για τον πόλεμο</h2> <span class="subTitle"><strong><span id="leftPHArea_sSubTitle"></span></strong> </span> <div style="margin-top: 4px;"> <div class="Date" id="leftPHArea_sDate">Κυριακή, 13 Μαρτίου 2022 18:22</div> </div> </div> <div class="storyMediaContainer"> <div class="storyMediaContent" id="leftPHArea_divMediaAsset"><img id="asset_1820144" src="/fu/p/1820144/638/399/0x0000000001c61269/2/gouenti-serman.jpg" border="0"><div class="credits"><strong>REUTERS/POOL</strong></div></div> <div class="assetInfo"> <span class="assetCaption" id="leftPHArea_spMediaSummary"></span> </div> </div> <div class="toolbar"> <div class="globalBtnContent"> <a class="globalBtnInner compact" id="hrefEmailStory" href="javascript:void(0);" onclick="emailStory('1841807')"><span class="iconBtn email"></span></a> </div> <div class="globalBtnContent"> <a class="globalBtnInner compact" href="/printStory/1841807" id="leftPHArea_hrefPrint" target="_blank"><span class="iconBtn print"></span></a> </div> <div class="globalBtnContent" id="jfontsizeDiv"> <div class="greyBtn"> <a class="jfontsize-button" id="jfontsize-m" href="#">A-</a> <a class="jfontsize-button" id="jfontsize-d" href="#">A</a> <a class="jfontsize-button" id="jfontsize-p" href="#">A+</a> </div> </div> <div id="storySocial"> <link href="/bundles/socialButtonsCss?v=pYyCOzxCQza2NfFveCAr2vxcw2S2jeprZ4DPXx-de5k1" rel="stylesheet"> <div id="fb-root"> </div> <div style="overflow: visible;" id="leftPHArea_SocialButtons1_naftSocialsButtons"> <ul class="social-buttons cf" id="socialButtonsUL"> <!--closed--> <li class="customSocial" style="padding-left: 0px !important; padding-right: 3px !important;"> <div class="clear"> </div> </li> <li> <div class="socialitec facebook-like" id="fblike"> <div class="fb-like" data-width="80" send="false" layout="button_count" show-faces="false"> </div> </div> </li> <li> <div class="fb-share-button" data-href="#" data-type="button"></div> </li> <li><a class="socialite twitter-share" id="twButton" data-hashtags="naftemporiki"></a></li> <li> <script type="IN/Share" data-url></script> </li> </ul> </div> <script src="/bundles/socialButtonsJS?v=hT4j2ksh-JrIJplaqYh3bygFHYFr1g2n2MXkEnDMqFY1"></script> </div> <div class="clear"> </div> </div> <div class="entityMain article" id="leftPHArea_Div1"> <div itemprop="articleBody"> <div class="sideBar" id="divSidebar"> </div> <span id="spBody"><p>Ρώσοι και Ουκρανοί αξιωματούχοι διατύπωσαν σήμερα τις πιο αισιόδοξες έως σήμερα εκτιμήσεις τους σχετικά με την πρόοδο που έχει σημειωθεί στις συνομιλίες για τον πόλεμο στην <a style="border-bottom:1px dashed #005689;font-weight:bold" title="Περισσότερα για: k/oukrania-ουκρανία" href="/k/oukrania-ουκρανία" target="_top"> Ουκρανία, </a> αφήνοντας να εννοηθεί ότι θα μπορούσαν να υπάρξουν θετικά αποτελέσματα εντός ημερών.</p> <p>Την ίδια ώρα, ο αναπληρώτρια υπουργός Εξωτερικών των <a style="border-bottom:1px dashed #005689;font-weight:bold" title="Περισσότερα για: k/ipa-ηπα" href="/k/ipa-ηπα" target="_top"> ΗΠΑ </a> Γουέντι Σέρμαν δήλωσε πως η Ρωσία δείχνει σημάδια προθυμίας να δεσμευτεί σε ουσιαστικές διαπραγματεύσεις σχετικά με τον τερματισμό του πολέμου, όπου χιλιάδες άνθρωποι έχουν χάσει τη ζωή τους. Περισσότεροι από 2,5 εκατομμύρια άνθρωποι έχουν εγκαταλείψει τις εστίες τους για να γλυτώσουν από τις εχθροπραξίες.</p> <p>Η Ουκρανία λέει πως είναι πρόθυμη να διαπραγματευτεί, όχι όμως να παραδοθεί ή να αποδεχθεί οποιοδήποτε τελεσίγραφο.</p> <p>«Δεν θα υποχωρήσουμε καταρχήν σε οποιαδήποτε θέση. Η Ρωσία το καταλαβαίνει αυτό τώρα. Η Ρωσία έχει ήδη αρχίσει να συνομιλεί εποικοδομητικά», δήλωσε ο Ουκρανός διαπραγματευτής και σύμβουλος του Ουκρανού προέδρου Μιχαΐλο Ποντόλιακ, σε ένα βίντεο που αναρτήθηκε στο διαδίκτυο.</p> <p>«Πιστεύω ότι θα πετύχουμε κάποια αποτελέσματα, στην κυριολεξία, είναι ζήτημα ημερών», σημείωσε.</p> <p>Από την πλευρά του, το ρωσικό πρακτορείο ειδήσεων RIA μετέδωσε ότι ο Λέονιντ Σλούτσκι, ένας Ρώσος αντιπρόσωπος είπε ότι οι συνομιλίες κατέγραψαν ουσιαστική πρόοδο.</p> <p>«Βάσει των προσωπικών προσδοκιών μου, αυτή η πρόοδος ενδέχεται να αναπτυχθεί τις επόμενες ημέρες σε μια κοινή θέση και των δύο αντιπροσωπειών, σε έγγραφα προς υπογραφή», δήλωσε ο Σλούτσκι.</p> <p>Καμία πλευρά δεν αναφέρθηκε στο είδος της συμφωνίας που θα μπορούσε να επιτευχθεί.</p> <p>Οι δημόσιες δηλώσεις τους δημοσιεύτηκαν σχεδόν ταυτόχρονα. Διατυπώθηκαν τη 18η ημέρα του πολέμου που ξεκίνησε όταν ρωσικές δυνάμεις εισέβαλαν στην Ουκρανία, στις 24 Φεβρουαρίου.</p> <p>Σε ένα τουίτ, ο Ποντόλιακ έγραψε πως η Ρωσία ακούει προσεκτικά τις προτάσεις της Ουκρανίας. «Τα αιτήματά μας είναι ο τερματισμός του πολέμου και η απόσυρση των (ρωσικών) στρατευμάτων. Βλέπω την κατανόηση και υπάρχει διάλογος», σημείωσε.</p> <p><em>Πηγές: ΑΜΠΕ, Reuters, AFP</em></p> <p><strong><a href="https://www.naftemporiki.gr/liveblog/1835606/livepolemos-stin-oukrania-oles-oi-ekselikseis-lepto-pros-lepto">Όλες οι εξελίξεις λεπτό προς λεπτό</a> </strong>από το <strong><a href="https://www.naftemporiki.gr/">naftemporiki.gr</a></strong></p> </span> </div> <div class="clear"> </div> <div class="left" id="leftPHArea_divKeywords"><a class="btnLink" href="/k/ipa-ηπα">ΗΠΑ</a><a class="btnLink" href="/k/oukrania-ουκρανία">Ουκρανία</a><div class="clear"></div></div> <div class="clear"> </div> <div class="clear"> </div> <div style="padding-top:10px"> <div class="sharethis-inline-share-buttons"></div> </div> <div style="padding-top:10px"> <span><a href="https://news.google.com/publications/CAAqBwgKMLbEqwsws8_DAw" target="_blank" rel="noopener"> <strong>Ακολουθήστε μας στο Google News και μάθετε πρώτοι όλες τις ειδήσεις</strong> </a></span> </div> <div style="padding-top:10px"> </div> <div style="padding-top:10px"> </div> <script>
if ($.cookie('naftfontsize') != undefined) {
$('.entityMain.article p, .entityMain.article div, .entityMain.article span').not($(".storyAssets").find("*")).not(".storyAssets").not($(".sideBar").find("*")).each(function (i) {
$(this).css('font-size', $.cookie('naftfontsize').toString() + 'px');
});
}
</script> </div> <!-- entityMain ends --> <div class="clear"> </div> <div class="entityFooter"> <div class="entityMainBox"> <div class="entityNavInfo" id="navInfo">Χρησιμοποιήστε τα πλήκτρα<span> ←</span><span> → </span>για να πλοηγηθείτε</div> <div class="entityNav"> <a class="entityPrev" href="/storypn/1841807/0/0" id="hrefPrev" title="Χρησιμοποιήστε τα πλήκτρα ← → για να πλοηγηθείτε"></a><a class="entityNext" href="/storypn/1841807/1/0" id="hrefNext" title="Χρησιμοποιήστε τα πλήκτρα ← → για να πλοηγηθείτε"></a> </div> <div class="clear"> </div> </div> <div class="clear"> </div> </div> <!-- entityFooter ends --> <div id="storyComments"> <div id="waiter"> </div> </div> <div class="storyFooterAd" id="STORY_FOOTER"> <div id="article_end" data-ocm-ad></div> <br> <div id="txtlink" data-ocm-ad></div> <br> </div> <div class="AdLinks" id="dvAdLinks"> <span class="AdLinksHeading">Sponsored</span> <ul class="storyHasText"> <li><div id="story_tlink_1" data-ocm-ad></div></li> <li><div id="story_tlink_2" data-ocm-ad></div></li> <li><div id="story_tlink_3" data-ocm-ad></div></li> </ul> </div> <!--PROTEINOMENA GIA ESAS START ===================================================================================================== --> <div class="articles-container proteinomena-block" id="divRecommended"> <h2> <span class="Block blue"></span><span>Προτεινόμενα για εσάς</span> </h2> </div> <div class="clear"></div> <div class="proteinomena-block topicFooter" style="display:none" id="recommendWaiter"></div> <div class="proteinomena-block topicFooter" id="recommendFooter"> <a class="loadingBtn" href="javascript:void(0);" id="divRecommendMore" onclick="loadRecommended()">ΠΕΡΙΣΣΟΤΕΡΑ ΘΕΜΑΤΑ</a> <div class="clear"></div> </div> <div class="clear"></div> <!--PROTEINOMENA GIA ESAS END =====================================================================================================  --> <script type="text/javascript">
var popularSection = "4";
var popularCategory = "0";
</script> <div class="articles-container" id="divPopularSection"> </div><!--articles-container ends--> <br> <script src="/bundles/popularNewsSectionJs?v=BNoG7l2fe_7-vURLK_MzqqJmQDZRj2w9efv6Cl6XrUA1"></script> </div> <div id="divVast"> <script src="https://static.adman.gr/inpage/inpage.js"></script> <div id="INPAGE_VIDEO_TOP"></div> </div> </div> <div class="rightContainer"> <div id="freezedRCBox"> <script type="text/javascript">
var newsRCsection = "4";
var newsRCcateg = "0";
</script> <div id="sidebar1" data-ocm-ad></div> <br> <div class="Box"> <h2><span class="Block blue"></span><span id="rcNewsHeading">Δημοφιλή</span> </h2> <div class="ui-tabs ui-widget ui-widget-content ui-corner-all" style="border-bottom: 1px solid #cecece;"> <ul class="radius gap ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="margin: 5px 2px 2px 0px;border-bottom:0px"> <li class="firstItem wide radius ui-tabs-nav ui-state-default ui-corner-top" id="allPopular"><a href="javascript:void(0);" onclick="loadPopular('all');">ΟΛΑ</a></li> <li class="wide ui-state-default ui-corner-top" id="sectionPopular"><a href="javascript:void(0);" onclick="loadPopular('section');">ΚΟΣΜΟΣ</a></li> </ul> </div> <ul class="newsList-plus" id="ulPopularNews"></ul> <br> <div id="sidebar2" data-ocm-ad></div> <br> <div id="sidebar3" data-ocm-ad></div> <br> <div id="sidebar4" data-ocm-ad></div> <br> </div> <script src="/bundles/rightColumnNewsJs?v=dHktvb75tiaHuLOZ2zURDxGFpX_QjHcoOasXEUcg1Bc1"></script> <div class="Box"> <div id="traffic_driver_ros" data-ocm-ad></div> </div> <script type="text/javascript">
var commentsBoxSection = "4";
</script> <script src="/bundles/commentsBoxJs?v=PDLQA7OnyGdlRaqdNDsRF4EkM2X3TIsBiaVskzVpV8M1"></script> <div class="Box wide" id="rcCommentsBox"> <div class="whiteRadiusBox commentsBox"> <h2 class="redNoborder"><span class="Block red"></span><span class="headLinks"><a class="headLinks" href="/comments">Σχολιασμένα</a></span></h2> <ul class="listed" id="commentsBoxList"> </ul> <a class="btnLink enlarged rd" href="/comments">περισσότερα</a> </div> </div> </div> </div> <div class="clear"> </div> </div> </div> </div> <div style="position: relative;z-index: 9001;" id="divFooter"> <!-- footer expand --> <div class="footerExp"> </div> <!-- footer expand --> <div class="footer"> <div class="footerInner"> <div class="centered"> <ul class="listMenu"> <li class="isRel"> <div class="stmap"> <span class="stTxt">sitemap</span><span class="stArrow"></span></div> </li> <li><a href="/finance" title="Οικονομία & Aγορές">Οικονομία & Aγορές</a></li> <li><a href="/politics" title="Πολιτική">Πολιτική</a></li> <li><a href="/society" title="Ελλάδα">Κοινωνία</a></li> <li><a href="/world" title="Κόσμος">Κόσμος</a></li> <li><a href="/sports" title="Αθλητικά">Αθλητικά</a></li> <li><a href="/views" title="Απόψεις">Απόψεις</a></li> <li><a href="/culture" title="Πολιτισμός">Πολιτισμός</a></li> <li><a href="/green" title="Περιβάλλον">Περιβάλλον</a></li> <li><a href="/techscience" title="Τεχνολογία & Επιστήμη">Techscience</a></li> <li><a href="/health" title="Υγεία">Υγεία</a></li> <li><a href="/mag" title="Mag">Mag</a></li> <li style="margin-right:10px;"><a href="/auto" title="Auto">Auto</a></li> <div class="clear"> </div> </ul> <div class="footerLeftContent"> <div class="wdContainer"> <div class="left"><span class="footerHeading">Ναυτεμπορική digital network</span> <a class="logoLinks naft" href="/"> </a><a class="logoLinks click" href="https://www.clickatlife.gr" target="_blank"></a></div> <div class="socialBox"> <span class="footerHeading">Follow us</span> <a class="social facebook" href="https://www.facebook.com/naftemporikigr" title="facebook" target="_blank"></a><a class="social twitter" href="https://twitter.com/naftemporikigr" title="twitter" target="_blank"></a><a class="social mobile" href="https://www.instagram.com/naftemporikigr/" title="Instagram" target="_blank"></a><a class="social youtube" href="https://www.youtube.com/user/naftemporikigr" title="youTube" target="_blank"></a><a class="social linkedin" href="https://www.linkedin.com/company/naftemporiki/" title="linkedin" target="_blank"></a><a class="social rss" href="/rss" title="rss"></a><a class="social email" href="/emailSignup" title="email"></a> </div> </div> <div class="wdContainer"> <div class="proBox"> <span class="footerHeading">Για επαγγελματίες</span> <a class="logoLinks edu" href="https://www.naftemporiki.gr/ekpaideysi/" target="_blank"></a><a class="logoLinks events" href="https://events.naftemporiki.gr/" target="_blank"></a> </div> </div> </div> <div class="footerRightContent"> <span class="footerHeading">Γίνετε συνδρομητές τώρα!</span> <p>
Μπείτε στον κόσμο των προνομίων της Ναυτεμπορικής.</p> <p>
Πατήστε <a class="red" href="/sub">εδώ</a> για να γίνετε συνδρομητής.</p> <a class="register" href="/sub">online εγγραφή</a> <a class="redMore" href="/premiumservices">
Διαβάστε περισσότερα</a> </div> </div> </div> <div class="copyright"> <div class="centered"> <div class="fLeft">
© 1996-2022 Η ΝΑΥΤΕΜΠΟΡΙΚΗ</div> <div class="fRight"> <a class="listed" href="/contact" title="Επικοινωνία">Επικοινωνία</a><span class="pipe">|</span><a class="listed" href="/terms" title="Όροι χρήσης και πολιτική απορρήτου">Όροι χρήσης και πολιτική απορρήτου</a> </div> <div class="clear"> </div> </div> </div> </div> <!-- New footer End --> </div> <div class="aspNetHidden"> <input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="AA742A85"> </div></form> <script src="/bundles/readyToolsJs?v=g2g1O2_aPFR-ffmmksc2llXMWOivTqFwNsGSPJhHwDQ1"></script> <script src="/bundles/recommendBoxJs?v=l-27qoLVRy8-1q9Nj65PkkvbBfFJlJHT9_6gwfA6Wgc1"></script> <!-- Facebook Pixel Code --> <script>
!function (f, b, e, v, n, t, s) {
if (f.fbq) return; n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
}; if (!f._fbq) f._fbq = n;
n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
}(window,
document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '830374073775149'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script> <noscript> <img style="display:none" height="1" width="1" src="https://www.facebook.com/tr?id=830374073775149&ev=PageView&noscript=1"></noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> <script> 
window.__tcfapi('addEventListener', 2, function (tcData, listenerSuccess) {
if (listenerSuccess) {
// check the eventstatus 
if (tcData.eventStatus === 'useractioncomplete' ||
tcData.eventStatus === 'tcloaded') {
// Block of code for parsing tcData for IAB Vendor consents               
if (tcData.vendor.consents[84]) {
__tcfapi('addEventListener', 2, function (tcData, success) {
try {
var smoGDPRFlag = tcData.gdprApplies ? 1 : 0;
var smoGDPRConsentString = tcData.tcString; 
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?gdpr=' + smoGDPRFlag + '&gdpr_consent=' + smoGDPRConsentString + '&_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
});
}
}
}
});
</script>  </body></html>