<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns/#" data-adman-async="true" itemscope itemtype="https://schema.org/NewsArticle"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><script src="/cdn-cgi/apps/head/Y4Ou-U4ARcwR_5K4TlAjEKLZoyw.js"></script><script src="/bundles/headDesktopCheckJs?v=2K5uDP84UDI3yCL82KqreLf6ca1CkhQJ4sdMWbCYxEA1"></script> <link rel="manifest" href="/manifest.json"> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script type="text/javascript" src="/scripts/redirection-mobile.js"></script> <script type="text/javascript">
if (!desktopMode) {
SA.redirection_mobile({
mobile_url: "m.naftemporiki.gr/story/1821843?",
mobile_prefix: "https",
tablet_redirection: false
});
}
</script> <title>Νέα νίκη για τον Αστέρα που «χτυπά» την εξάδα</title><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="apple-itunes-app" content="app-id=370374080"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.naftemporiki.gr/story/1821843"> <link rel="amphtml" href="https://m.naftemporiki.gr/amp/story/1821843/nea-niki-gia-ton-astera-pou-xtupa-tin-eksada"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, noodp, noydir"><meta http-equiv="Content-Language" content="el"><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Content-Script-Type" content="text/javascript"><meta name="Viewport" content="Width=1050"> <meta name="copyright" content="(c) 1996-2022 Naftemporiki - P. Athanassiades & Co SA"> <meta name="Owner" content="Naftemporiki"><meta name="Author" content="Naftemporiki"><meta name="Publisher" content="Naftemporiki"><meta name="apple-itunes-app" content="app-id=370374080"><link rel="dns-prefetch" href="//www.naftemporiki.gr"><link rel="dns-prefetch" href="//facebook.com"><link rel="dns-prefetch" href="//twitter.com"><link rel="dns-prefetch" href="//ads.naftemporiki.gr"><link rel="dns-prefetch" href="//adserver.naftemporiki.gr"><link rel="dns-prefetch" href="https://static.adman.gr/"><link title="naftemporiki.gr Αναζήτηση" rel="search" type="application/opensearchdescription+xml" href="/search/os.xml"><link rel="canonical" href="https://www.naftemporiki.gr/story/1821843/nea-niki-gia-ton-astera-pou-xtupa-tin-eksada"><meta property="fb:app_id" content="436358579769423"><meta property="fb:admins" content="100005200057074"><meta property="og:locale" content="el_GR"><meta property="og:type" content="article"><meta property="og:url" content="https://www.naftemporiki.gr/story/1821843" itemprop="url"><meta property="og:site_name" content="naftemporiki.gr"><meta property="og:image" content="https://www.naftemporiki.gr/fu/t/1821843/1080/568/0x0000000001c687cb/2/1/nea-niki-astera-xtupa-eksada.jpg" itemprop="thumbnailUrl"><meta property="og:title" content="Νέα νίκη για τον Αστέρα που «χτυπά» την εξάδα" itemprop="headline"><meta property="og:description" content="Ο Αστέρας Τρίπολης πέτυχε τρίτη συνεχή εντός έδρας νίκη, επικρατώντας 1-0 του Βόλου στο πλαίσιο της 18ης αγωνιστικής και πλησίασε στην πρώτη εξάδα, ενώ οι Θεσσαλοί δεν κατάφεραν να δώσουν συνέχεια στη&nbsp;νίκη επί του Παναθηναϊκού.
"><meta property="article:published_time" content="15/1/2022 5:55:00 μμ"><meta property="article:section" content="Αθλητικά"><meta name="twitter:title" content="Νέα νίκη για τον Αστέρα που «χτυπά» την εξάδα"><meta name="twitter:site" content="@naftemporikigr"><meta name="twitter:description" content="Ο Αστέρας Τρίπολης πέτυχε τρίτη συνεχή εντός έδρας νίκη, επικρατώντας 1-0 του Βόλου στο πλαίσιο της 18ης αγωνιστικής και πλησίασε στην πρώτη εξάδα, ενώ οι Θεσσαλοί δεν κατάφεραν να δώσουν συνέχεια στη&nbsp;νίκη επί του Παναθηναϊκού.
"><meta name="twitter:url" content="https://www.naftemporiki.gr/story/1821843"><meta name="twitter:card" content="summary"><meta name="twitter:image" content="https://www.naftemporiki.gr/fu/t/1821843/600/600/0x0000000001c687cb/1/1/nea-niki-astera-xtupa-eksada.jpg"><link rel="shortcut icon" href="/favicon.ico?v=new"><link rel="apple-touch-icon" type="image/png" href="/images/naft_touch.png"><link rel="alternate" type="application/rss+xml" title="naftemporiki.gr" href="https://www.naftemporiki.gr/rssFeed"><link href="/bundles/mainNewCss?v=MJZvCyvK0ssRv-50UZdMjBl2Ob9FWdMqFyMZ1I1lsBA1" rel="stylesheet"> <script src="/bundles/jquery?v=C1wQAZIHnKs0w0n_Q3XTJASyWAeA3n6A7orRPs5YBRA1"></script> <script src="https://player.pstatic.gr/phaistos-player/phaistosplayer.js"></script> <script type="text/javascript">
var appPath = "/";
var pageSection = "home";
</script> <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <script type="text/javascript" async="true">
(function () {
var host = "www.naftemporiki.gr";
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', '3_P8KWu-5f1Ce', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) { }
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function (retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) { }
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
var uspStubFunction = function () {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function () {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function () {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script> <script src="//cdn.orangeclickmedia.com/tech/naftemporiki.gr/ocm.js" async="async"></script> <script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=61b1eea97881e60019c5b8e8&product=sop" async="async"></script> <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <link href="/bundles/storyCss?v=Qhg6BIamps3P2Mwmlv-YlEeZaruKybmiaU828Enw7901" rel="stylesheet"> <link href="/bundles/adLinksCss?v=ZLRvmujNTMchxHroa7aoZ6PeHHisecKk2FsrkLm6Q7c1" rel="stylesheet"> <script src="/bundles/storyJs?v=wthkrI7DHPqqZelX6YoGDiwiJ7p6NS26ZhG3oFmh6AE1"></script> <script src="/bundles/adLinksJs?v=tCLF3y0G4Oo7jpxcNCqoXO4ojxSpl9CRwX74RHLD0dw1"></script> <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script> <style>
#freezedRCBox.frozenBottom { position:fixed;bottom:217px; width:319px;} /* freeze right column*/
</style> <link rel="author" href="https://plus.google.com/115375795907532152612/posts"> <link rel="publisher" href="https://plus.google.com/115375795907532152612"> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('provide', 'adblockTracker', function(tracker, opts) {
var ad = document.createElement('ins');
ad.className = 'AdSense';
ad.style.display = 'block';
ad.style.position = 'absolute';
ad.style.top = '-1px';
ad.style.height = '1px';
document.body.appendChild(ad);
tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
document.body.removeChild(ad);
});
ga('create', 'UA-2766810-1', 'naftemporiki.gr');
ga('require', 'adblockTracker', {dimensionIndex: 2});
ga('send', 'pageview');
</script><script src="/bundles/adUtilsJs?v=qrP3xJkCw-ai8nGXrGlkFKDWxj14CxNMbdlO_Ou81os1"></script> <!-- Global site tag (gtag.js) - AdWords: 1056185164 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1056185164"></script> <script> window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'AW-1056185164'); </script> <meta name="description" content="Ο Αστέρας Τρίπολης πέτυχε τρίτη συνεχή εντός έδρας νίκη, επικρατώντας 1-0 του Βόλου στο πλαίσιο της 18ης αγωνιστικής και πλησίασε στην πρώτη εξάδα, ενώ οι Θεσσαλοί δεν κατάφεραν να δώσουν συνέχεια στηνίκη επί του Παναθηναϊκού."><meta name="keywords" lang="el" content="Παναθηναϊκού,Παπαδόπουλο,Καμερουνέζου,Παπαδόπουλος,Φερνάντες,Τρίπολης,Θεσσαλοί,Ρεγκατέν,Εξαίρεση,Αστέρας,Αρκάδες,Κότνικ,Ωστόσο,Αστέρα,Τσοκάνη,Άλβαρες,Τιλίκα,Φεράρι,Βόλου,Ριέρα,Βέερτ,Βόλος"><meta name="keywords" lang="en" content="panathinaikou,papadopoulo,kamerounezou,papadopoulos,fernantes,tripolis,thessaloi,regkaten,eksairesi,asteras,arkades,kotnik,ostoso,astera,tsokani,albares,tilika,ferari,bolou,riera,beert,soni,bolos"><meta content="news" itemprop="genre" name="medium"><meta content="2022-01-15T08:08:34Z" http-equiv="last-modified"><meta content="2022-01-15T07:55:00Z" itemprop="datePublished" name="pubdate"><meta content="2022-01-15T08:08:34Z" itemprop="dateModified" name="lastmod"><meta content="2022-01-15T07:55:00Z" itemprop="dateCreated"><meta content="el" itemprop="inLanguage"><meta content="Νέα νίκη για τον Αστέρα που «χτυπά» την εξάδα" name="title"><meta content="Nαυτεμπορικη" itemprop="sourceOrganization" name="source"><meta content="naftemporiki.gr" itemprop="contentLocation"><meta content="naftemporiki.gr" itemprop="publisher"><meta content="Αθλητικά" itemprop="articleSection" name="section"></head> <body id="masterBody"> <!-- CREATED --> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">
_atrk_opts = { atrk_acct:"ZdgDx1sQ5R20VU", domain:"naftemporiki.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img style="display:none" src="https://certify.alexametrics.com/atrk.gif?account=ZdgDx1sQ5R20VU" height="1" width="1" alt></noscript> <!-- End Alexa Certify Javascript --> <form method="post" action="./1821843" id="form1"> <div class="aspNetHidden">  </div> <div id="menuArea"> <style>
#englishlink {
background: #43408F;
}
ul.topMenu li a#englishlink:hover {
color: #ffffff;
background: #4340AD;
}
ul.topMenu { margin-left: 0 !important;}
ul.topMenu li.pop-menu { padding-left: 0 !important;}
</style> <div id="header"> <div class="headContent"> <div id="logo"> <a href="/" title="Η ΝΑΥΤΕΜΠΟΡΙΚΗ"> <img width="250" height="50" src="/images/logo.png" border="0" alt="Η ΝΑΥΤΕΜΠΟΡΙΚΗ"></a> </div> <div id="headerTools"> <div class="logoLinksWrapper"> <a class="logoLinks nstudio" href="https://www.naftemporiki.gr/n-studio/" target="_blank"></a><a class="logoLinks edu" href="https://www.naftemporiki.gr/ekpaideysi/" target="_blank"></a><a class="logoLinks events" href="https://events.naftemporiki.gr/" target="_blank"></a><a class="logoLinks redpixel" href="https://www.clickatlife.gr/" target="_blank"></a> </div> <ul class="headerIcons"> <li><a class="facebook" title="facebook" href="https://www.facebook.com/naftemporikigr" target="_blank"></a></li> <li><a class="twitter" title="twitter" href="https://twitter.com/naftemporikigr" target="_blank"></a> </li> <li><a class="mobile" title="Instagram" href="https://www.instagram.com/naftemporikigr/" target="_blank"></a></li> <li><a class="youtube" title="youtube" href="https://www.youtube.com/user/naftemporikigr" target="_blank"></a></li> <li><a class="linkedin-new" title="linkedin" href="https://www.linkedin.com/company/naftemporiki/" target="_blank"></a></li><li> <div class="clear"> </div> </li></ul> <div class="clear"> </div> </div> <div class="clear"> </div> <ul class="topMenu"> <li class="pop-menu"> <div class="popUpBtn"> <a class="premium" href="javascript:void(0)" onclick="showPremium()">Premium services</a><span class="pop-menu-arrow"></span> <div class="popUpWrapper" id="divPremium"> <div class="pointer"> </div> <div class="popup"> <ul class="split"> <li> <a href="https://www.naftemporiki.gr/premiumservices/printversion">e-ντυπη έκδοση</a> <a href="https://www.naftemporiki.gr/premiumservices/tenders">Διακηρύξεις</a> <a href="https://www.naftemporiki.gr/premiumservices/companies">Ισολογισμοί</a> <a href="https://www.naftemporiki.gr/premiumservices/newsday">Newsday</a> <a href="https://www.naftemporiki.gr/premiumservices/newsalerts">News Alerts</a> <a href="https://www.naftemporiki.gr/premiumservices/archive">Αρχείο Εκδόσεων</a> </li> <li class="premium"> <img width="100" height="30" src="/images/premium_logo.png" border="0" alt="Premium Services"> <span class="premium-title">Γίνετε συνδρομητές τώρα!</span> <p>
Μπείτε στον κόσμο των προνομίων της Ναυτεμπορικής. Γίνετε συνδρομητής στην <strong>έντυπη
έκδοση</strong> και αποκτήστε άμεση πρόσβαση σε όλα τα <strong>Premium Services</strong>.
</p> <a class="redBtn" href="https://www.naftemporiki.gr/premiumservices/promo"><strong>περισσότερα</strong></a> </li> </ul> </div> </div> </div> </li> <li><a id="mnuNewsroom" href="/newsroom">Newsroom</a></li> <li><a id="mnuVideo" href="/video">Video</a></li> <li><a id="mnuFrontpages" href="/frontpages">Πρωτοσέλιδα</a></li> <li><a class="inline" href="/finance/athexRealTimeTicker">Real Time</a><span class="menu_pipe">|</span><a class="inline" href="/finance/athexstream"> Χ.Α.</a></li> <li><a id="mnuMyNaftemporiki" href="/my/">My</a></li> <li><a id="mnuBarometer" href="/barometer">Βαρόμετρο</a></li> <li><a href="/traffic" id="mnuTraffic">Κίνηση</a></li> <li><a href="/weather" id="mnuWeather">Καιρός</a></li> <li><a id="mnuSeismoi" href="/tag/89/seismoi">Σεισμοί</a></li> <li><a href="https://www.careernet.gr/?utm_source=naftemporiki.gr&utm_medium=txtlink&utm_campaign=topnav&utm_content=txtlinktop" target="_blank" id="carrerlink">CareerNet</a></li> <li><a href="/english" id="englishlink">in English</a></li> <li class="pop-menu"> <div class="popUpBtn more"> <a class="more" href="javascript:void(0)" onclick="showMoreChoices();">more</a><span class="pop-menu-arrow"></span> <div class="popUpWrapper" id="divMore"> <div class="pointer"> </div> <div class="popup" style="min-width: 187px;"> <ul> <li> <a href="/search">Αναζήτηση</a> <a href="/ekpaideysi">Εκπαίδευση</a> <a href="/businesstips">Business tips</a> </li> <li> <a href="/multimedia">Multimedia</a> <a href="/documents">Έγγραφα</a> </li> </ul> </div> </div> </div> </li> <li class="globalSearch"> <input class="searchBox-txt" id="SearchPhrase" name="qs" type="text" maxlength="80" placeholder="Αναζήτηση" autocapitalize="off" autocorrect="off" autocomplete="off" value> <input class="searchBox-btn" id="btnSearch" type="button"> </li> <div class="clear"> </div> </ul> </div> <div class="mainMenu"> <!-- Menu --> <div class="navContainer"> <ul id="navigation"> <li><a class="nav-link" id="mnuFinance" href="/finance">Οικονομία & Αγορές</a><div class="menu-container" section="1"> </div> </li> <li><a class="nav-link" id="mnuPolitics" href="/politics">Πολιτική</a> <div class="menu-container" section="2"> </div> </li> <li><a class="nav-link" id="mnuSociety" href="/society">Κοινωνία</a> <div class="menu-container" section="3"> </div> </li> <li><a class="nav-link" id="mnuWorld" href="/world">Κόσμος</a> <div class="menu-container" section="4"> </div> </li> <li><a class="nav-link" id="mnuSports" href="/sports">Αθλητικά</a><div class="menu-container" section="5"> </div></li> <li><a class="nav-link" id="mnuViews" href="/views">Απόψεις</a><div class="menu-container" section="108"> </div> </li> <li><a class="nav-link" id="mnuCulture" href="/culture">Πολιτισμός</a> <div class="menu-container" section="6"> </div> </li> <li><a class="nav-link" id="mnuGreen" href="/green">Περιβάλλον</a> <div class="menu-container" section="8"> </div> </li> <li><a class="nav-link" id="mnuTechscience" href="/techscience">Techscience</a><div class="menu-container" section="7"> </div> </li> <li><a class="nav-link" id="mnuHealth" href="/health">Υγεία</a> <div class="menu-container" section="104"> </div> </li> <li><a class="nav-link" id="mnuMag" href="/mag">Mag</a> <div class="menu-container" section="106"> </div> </li> <li><a class="nav-link" id="mnuAuto" href="/auto">Auto</a> <div class="menu-container" section="107"> </div> </li> </ul> <div class="clear"> </div> </div> <div class="clear"> </div> <!-- End Menu --> </div> </div> <style>
.loading {
background: url(/images/ajax-loader_clock.gif) no-repeat center center #fff;
}
</style> <script src="/bundles/HeaderFooter?v=WkrXioeaaWA-tmHT0YSH6eTJTiK5KjzuazLiZhgePdc1"></script> </div> <div id="divMainMaster"> <div class="nohome" style=" background: #fff;position: relative;z-index: 6000;" id="naftContainer"> <div class="mainContent" id="divMainContent"> <div id="billboard1" data-ocm-ad></div> <br> <div class="event-topic-container"> <div class="event-topic-content"> <div class="event-topic-header"> <div class="left"> <a class="event-topic-link" href="/stream/2735/souper-ligka-2021-2022" id="CPRibbon_ctl00_hrefEvent">Σούπερ Λίγκα 2021-2022 <span class="title-arrow">»</span></a> </div> </div> <div class="event-topic-slide rsDefault" id="ribbonItems"> </div> </div> </div> <script type="text/javascript">
var eventId = "2735";
var currentStoryId = "1821843";
</script> <script src="/bundles/eventRibbonJs?v=-cLjoN-VrjH_qxfrtxjxKYUuJ2zg2S05qzKWEv2JT5Q1"></script> <div class="leftContainer" id="leftArea"> <script type="text/javascript">
var storyAssetId = "1821843";
pageSection = "sports";
var referIp = "::1";
</script> <div class="entityContainer story" id="articleBody" data-io-article-url="https://www.naftemporiki.gr/story/1821843/nea-niki-gia-ton-astera-pou-xtupa-tin-eksada" itemscope itemtype="https://schema.org/Article"> <div class="entityHeader"> <div class="Breadcrumb" id="leftPHArea_divBreadcrumb"><a href="/sports"><span itemprop="articleSection">ΑΘΛΗΤΙΚΑ</span></a><a href="/sports/football">ΠΟΔΟΣΦΑΙΡΟ</a><div class="clear"></div></div> <div class="clear"> </div> <h2 id="sTitle" itemprop="name">Νέα νίκη για τον Αστέρα που «χτυπά» την εξάδα</h2> <span class="subTitle"><strong><span id="leftPHArea_sSubTitle"></span></strong> </span> <div style="margin-top: 4px;"> <div class="Date" id="leftPHArea_sDate">Σάββατο, 15 Ιανουαρίου 2022 19:55</div> <div class="update" id="leftPHArea_divUpdated"> <span><strong>UPD:</strong></span><span class="time" id="leftPHArea_sModified">20:08</span> </div> </div> </div> <div class="storyMediaContainer"> <div class="storyMediaContent" id="leftPHArea_divMediaAsset"><img id="asset_1821845" src="/fu/p/1821845/638/399/0x0000000001c687c5/2/asteras-tripolis-bolos-nps.jpg" border="0"><div class="credits"><strong>Eurokinissi Sports/EUROKINISSI</strong></div></div> <div class="assetInfo"> <span class="assetCaption" id="leftPHArea_spMediaSummary"></span> </div> </div> <div class="toolbar"> <div class="globalBtnContent"> <a class="globalBtnInner compact" id="hrefEmailStory" href="javascript:void(0);" onclick="emailStory('1821843')"><span class="iconBtn email"></span></a> </div> <div class="globalBtnContent"> <a class="globalBtnInner compact" href="/printStory/1821843" id="leftPHArea_hrefPrint" target="_blank"><span class="iconBtn print"></span></a> </div> <div class="globalBtnContent" id="jfontsizeDiv"> <div class="greyBtn"> <a class="jfontsize-button" id="jfontsize-m" href="#">A-</a> <a class="jfontsize-button" id="jfontsize-d" href="#">A</a> <a class="jfontsize-button" id="jfontsize-p" href="#">A+</a> </div> </div> <div id="storySocial"> <link href="/bundles/socialButtonsCss?v=pYyCOzxCQza2NfFveCAr2vxcw2S2jeprZ4DPXx-de5k1" rel="stylesheet"> <div id="fb-root"> </div> <div style="overflow: visible;" id="leftPHArea_SocialButtons1_naftSocialsButtons"> <ul class="social-buttons cf" id="socialButtonsUL"> <!--closed--> <li class="customSocial" style="padding-left: 0px !important; padding-right: 3px !important;"> <div class="clear"> </div> </li> <li> <div class="socialitec facebook-like" id="fblike"> <div class="fb-like" data-width="80" send="false" layout="button_count" show-faces="false"> </div> </div> </li> <li> <div class="fb-share-button" data-href="#" data-type="button"></div> </li> <li><a class="socialite twitter-share" id="twButton" data-hashtags="naftemporiki"></a></li> <li> <script type="IN/Share" data-url></script> </li> </ul> </div> <script src="/bundles/socialButtonsJS?v=hT4j2ksh-JrIJplaqYh3bygFHYFr1g2n2MXkEnDMqFY1"></script> </div> <div class="clear"> </div> </div> <div class="entityMain article" id="leftPHArea_Div1"> <div itemprop="articleBody"> <div class="sideBar" id="divSidebar"> </div> <span id="spBody"><p>Ο Αστέρας Τρίπολης πέτυχε τρίτη συνεχή εντός έδρας νίκη, επικρατώντας 1-0 του Βόλου στο πλαίσιο της 18ης αγωνιστικής και πλησίασε στην πρώτη εξάδα, ενώ οι Θεσσαλοί δεν κατάφεραν να δώσουν συνέχεια στη νίκη επί του Παναθηναϊκού.</p> <p>Μετά τα πρώτα αναγνωριστικά λεπτά, οι Αρκάδες πήραν την πρωτοβουλία των κινήσεων. Η προβολή του Σίτο στο 6΄ δε βρήκε στόχο ενώ το σουτ του Ριέρα στο 14΄ μπλόκαρε ο Κότνικ. Ωστόσο, οι Θεσσαλοί είχαν τις σπουδαιότερες ευκαιρίες.</p> <p>Αρχικά στο 20’, όταν ο Φαν Βέερτ από περίπου 35 μέτρα επιχείρησε να «κρεμάσει» τον Παπαδόπουλο, με την μπάλα να σταματάει στο οριζόντιο δοκάρι. Εν συνεχεία, δευτερόλεπτα αργότερα, το δυνατό σουτ του Ρεγκατέν έδιωξε δύσκολα σε κόρνερ ο τερματοφύλακας του Αστέρα.</p> <p>Ο οποίος είχε απάντηση και στην κοντινή κεφαλιά του Τσοκάνη στο 34΄, με τον Ρεγκατέν να αστοχεί εξ επαφής στην εξέλιξη της φάσης. Ο Αστέρας αφυπνίστηκε, με τον Κότνικ να απομακρύνει σε κόρνερ το αριστερό σουτ του Άλβαρες στο 36΄ ενώ δύο λεπτά μετά το σουτ του Φερνάντες ήταν άστοχο.</p> <p>Εν τέλει, οι γηπεδούχοι άνοιξαν το σκορ με καταπληκτική κίνηση του Σονί, σε μια εκπληκτική ενέργεια του 23χρονου Καμερουνέζου επιθετικού για το 1-0 στο 41’.</p> <p>Το δεύτερο μέρος δεν είχε καμία σχέση με το πρώτο. Εξαίρεση το τακουνάκι-έμπνευση του Λεό Τιλίκα στο 70΄, με την μπάλα να βρίσκει την εξωτερική πλευρά των δικτύων του Κότνικ.</p> <p>Το δίλεπτο 77΄-78΄ ο Βόλος είχε δυο διαδοχικές ευκαιρίες για να φτάσει σε κάποιο γκολ, ωστόσο το το σουτ του Φεράρι έδιωξε με γροθιές ο Παπαδόπουλος ενώ αμέσως μετά αυτό του Τσοκάνη έφυγε λίγο έξω από το αριστερό δοκάρι της εστίας του Αστέρα.</p> <p> </p> <p> </p> </span> </div> <div class="clear"> </div> <div class="left"> <a class="btnLink tag-red" href="/stream/2735/souper-ligka-2021-2022">ΣΟΥΠΕΡ ΛΙΓΚΑ 2021-2022</a> <a class="btnLink tag-red" href="/stream/2479/bolos-nps">ΒΟΛΟΣ ΝΠΣ</a> <a class="btnLink" href="/tag/68/ellada">ΕΛΛΑΔΑ</a> <a class="btnLink" href="/tag/46/asteras-tripolis">ΑΣΤΕΡΑΣ ΤΡΙΠΟΛΗΣ</a> <div class="clear"> </div> </div> <div class="left" id="leftPHArea_divKeywords"><div class="clear"></div></div> <div class="clear"> </div> <div class="clear"> </div> <div style="padding-top:10px"> <div class="sharethis-inline-share-buttons"></div> </div> <div style="padding-top:10px"> <span><a href="https://news.google.com/publications/CAAqBwgKMLbEqwsws8_DAw" target="_blank" rel="noopener"> <strong>Ακολουθήστε μας στο Google News και μάθετε πρώτοι όλες τις ειδήσεις</strong> </a></span> </div> <div style="padding-top:10px"> <span id="spPremiumLink"><p><a href="https://www.naftemporiki.gr/premiumservices/promo?utm_source=naftemporiki.gr&utm_medium=txtlinkarticle&utm_campaign=article&utm_content=txtlinkarticle" target="_blank"><strong>Online Συνδρομή: Ανακαλύψτε και εσείς τον κόσμο των προνομίων της «N»</strong></a></p></span> </div> <div style="padding-top:10px"> <span id="spCareernetLink"><p><a href="https://www.careernet.gr/aggelies?utm_source=naftemporiki.gr&utm_medium=txtlinkarticle&utm_campaign=article&utm_content=txtlinkarticle" target="_blank"><strong>CareerNet.gr: Βρείτε τώρα τη δουλειά που σας ταιριάζει!</strong></a></p></span> </div> <script>
if ($.cookie('naftfontsize') != undefined) {
$('.entityMain.article p, .entityMain.article div, .entityMain.article span').not($(".storyAssets").find("*")).not(".storyAssets").not($(".sideBar").find("*")).each(function (i) {
$(this).css('font-size', $.cookie('naftfontsize').toString() + 'px');
});
}
</script> </div> <!-- entityMain ends --> <div class="clear"> </div> <div class="entityFooter"> <div class="entityMainBox"> <div class="entityNavInfo" id="navInfo">Χρησιμοποιήστε τα πλήκτρα<span> ←</span><span> → </span>για να πλοηγηθείτε</div> <div class="entityNav"> <a class="entityPrev" href="/storypn/1821843/0/2" id="hrefPrev" title="Χρησιμοποιήστε τα πλήκτρα ← → για να πλοηγηθείτε"></a><a class="entityNext" href="/storypn/1821843/1/2" id="hrefNext" title="Χρησιμοποιήστε τα πλήκτρα ← → για να πλοηγηθείτε"></a> </div> <div class="clear"> </div> </div> <div class="clear"> </div> </div> <!-- entityFooter ends --> <div id="storyComments"> <div id="waiter"> </div> </div> <div class="storyFooterAd" id="STORY_FOOTER"> <div id="article_end" data-ocm-ad></div> <br> <div id="txtlink" data-ocm-ad></div> <br> </div> <div class="AdLinks" id="dvAdLinks"> <span class="AdLinksHeading">Sponsored</span> <ul class="storyHasText"> <li><div id="story_tlink_1" data-ocm-ad></div></li> <li><div id="story_tlink_2" data-ocm-ad></div></li> <li><div id="story_tlink_3" data-ocm-ad></div></li> </ul> </div> <!--PROTEINOMENA GIA ESAS START ===================================================================================================== --> <div class="articles-container proteinomena-block" id="divRecommended"> <h2> <span class="Block blue"></span><span>Προτεινόμενα για εσάς</span> </h2> </div> <div class="clear"></div> <div class="proteinomena-block topicFooter" style="display:none" id="recommendWaiter"></div> <div class="proteinomena-block topicFooter" id="recommendFooter"> <a class="loadingBtn" href="javascript:void(0);" id="divRecommendMore" onclick="loadRecommended()">ΠΕΡΙΣΣΟΤΕΡΑ ΘΕΜΑΤΑ</a> <div class="clear"></div> </div> <div class="clear"></div> <!--PROTEINOMENA GIA ESAS END =====================================================================================================  --> <script type="text/javascript">
var popularSection = "5";
var popularCategory = "2";
</script> <div class="articles-container" id="divPopularSection"> </div><!--articles-container ends--> <br> <script src="/bundles/popularNewsSectionJs?v=BNoG7l2fe_7-vURLK_MzqqJmQDZRj2w9efv6Cl6XrUA1"></script> </div> <div id="divVast"> <script src="https://static.adman.gr/inpage/inpage.js"></script> <div id="INPAGE_VIDEO_TOP"></div> <div id="INPAGE_VIDEO_1ST_P"></div> </div> </div> <div class="rightContainer"> <div id="freezedRCBox"> <script type="text/javascript">
var newsRCsection = "5";
var newsRCcateg = "0";
</script> <div id="sidebar1" data-ocm-ad></div> <br> <div class="Box"> <h2><span class="Block blue"></span><span id="rcNewsHeading">Δημοφιλή</span> </h2> <div class="ui-tabs ui-widget ui-widget-content ui-corner-all" style="border-bottom: 1px solid #cecece;"> <ul class="radius gap ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="margin: 5px 2px 2px 0px;border-bottom:0px"> <li class="firstItem wide radius ui-tabs-nav ui-state-default ui-corner-top" id="allPopular"><a href="javascript:void(0);" onclick="loadPopular('all');">ΟΛΑ</a></li> <li class="wide ui-state-default ui-corner-top" id="sectionPopular"><a href="javascript:void(0);" onclick="loadPopular('section');">Αθλητική Επικαιρότητα</a></li> </ul> </div> <ul class="newsList-plus" id="ulPopularNews"></ul> <br> <div id="sidebar2" data-ocm-ad></div> <br> <div id="sidebar3" data-ocm-ad></div> <br> <div id="sidebar4" data-ocm-ad></div> <br> </div> <script src="/bundles/rightColumnNewsJs?v=dHktvb75tiaHuLOZ2zURDxGFpX_QjHcoOasXEUcg1Bc1"></script> <div class="sportsReports" id="tvprogramBox"> <h2 class="redNoborder"><span class="Block red"></span>Αθλητικές Μεταδόσεις</h2> </div> <script>
var tvUrl = "/Data/LoadTvProgram.ashx"; //"/WebServices/sports/wsSportsData.asmx/GetTvProgram",
$.ajax({
type: "GET",
url: tvUrl,
dataType: "html",
async: true,
error: function (XMLHttpRequest, textStatus, errorThrown) {
//alert('ERROR' + XMLHttpRequest.responseText);
//$('div#waiter:visible').fadeOut();
},
beforeSend: function () {
//$('div#waiter:hidden').fadeIn();
},
success: function (data) {
$("#tvprogramBox").append(data);
},
complete: function () {
//$('div#waiter:visible').fadeOut();
}
});
</script> </div> </div> <div class="clear"> </div> </div> </div> </div> <div style="position: relative;z-index: 9001;" id="divFooter"> <!-- footer expand --> <div class="footerExp"> </div> <!-- footer expand --> <div class="footer"> <div class="footerInner"> <div class="centered"> <ul class="listMenu"> <li class="isRel"> <div class="stmap"> <span class="stTxt">sitemap</span><span class="stArrow"></span></div> </li> <li><a href="/finance" title="Οικονομία & Aγορές">Οικονομία & Aγορές</a></li> <li><a href="/politics" title="Πολιτική">Πολιτική</a></li> <li><a href="/society" title="Ελλάδα">Κοινωνία</a></li> <li><a href="/world" title="Κόσμος">Κόσμος</a></li> <li><a href="/sports" title="Αθλητικά">Αθλητικά</a></li> <li><a href="/views" title="Απόψεις">Απόψεις</a></li> <li><a href="/culture" title="Πολιτισμός">Πολιτισμός</a></li> <li><a href="/green" title="Περιβάλλον">Περιβάλλον</a></li> <li><a href="/techscience" title="Τεχνολογία & Επιστήμη">Techscience</a></li> <li><a href="/health" title="Υγεία">Υγεία</a></li> <li><a href="/mag" title="Mag">Mag</a></li> <li style="margin-right:10px;"><a href="/auto" title="Auto">Auto</a></li> <div class="clear"> </div> </ul> <div class="footerLeftContent"> <div class="wdContainer"> <div class="left"><span class="footerHeading">Ναυτεμπορική digital network</span> <a class="logoLinks naft" href="/"> </a><a class="logoLinks click" href="https://www.clickatlife.gr" target="_blank"></a></div> <div class="socialBox"> <span class="footerHeading">Follow us</span> <a class="social facebook" href="https://www.facebook.com/naftemporikigr" title="facebook" target="_blank"></a><a class="social twitter" href="https://twitter.com/naftemporikigr" title="twitter" target="_blank"></a><a class="social mobile" href="https://www.instagram.com/naftemporikigr/" title="Instagram" target="_blank"></a><a class="social youtube" href="https://www.youtube.com/user/naftemporikigr" title="youTube" target="_blank"></a><a class="social linkedin" href="https://www.linkedin.com/company/naftemporiki/" title="linkedin" target="_blank"></a><a class="social rss" href="/rss" title="rss"></a><a class="social email" href="/emailSignup" title="email"></a> </div> </div> <div class="wdContainer"> <div class="proBox"> <span class="footerHeading">Για επαγγελματίες</span> <a class="logoLinks edu" href="https://www.naftemporiki.gr/ekpaideysi/" target="_blank"></a><a class="logoLinks events" href="https://events.naftemporiki.gr/" target="_blank"></a> </div> </div> </div> <div class="footerRightContent"> <span class="footerHeading">Γίνετε συνδρομητές τώρα!</span> <p>
Μπείτε στον κόσμο των προνομίων της Ναυτεμπορικής.</p> <p>
Πατήστε <a class="red" href="/sub">εδώ</a> για να γίνετε συνδρομητής.</p> <a class="register" href="/sub">online εγγραφή</a> <a class="redMore" href="/premiumservices">
Διαβάστε περισσότερα</a> </div> </div> </div> <div class="copyright"> <div class="centered"> <div class="fLeft">
© 1996-2022 Η ΝΑΥΤΕΜΠΟΡΙΚΗ</div> <div class="fRight"> <a class="listed" href="/contact" title="Επικοινωνία">Επικοινωνία</a><span class="pipe">|</span><a class="listed" href="/terms" title="Όροι χρήσης και πολιτική απορρήτου">Όροι χρήσης και πολιτική απορρήτου</a> </div> <div class="clear"> </div> </div> </div> </div> <!-- New footer End --> </div> <div class="aspNetHidden"> <input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="AA742A85"> </div></form> <script src="/bundles/readyToolsJs?v=g2g1O2_aPFR-ffmmksc2llXMWOivTqFwNsGSPJhHwDQ1"></script> <script src="/bundles/recommendBoxJs?v=l-27qoLVRy8-1q9Nj65PkkvbBfFJlJHT9_6gwfA6Wgc1"></script> <!-- Facebook Pixel Code --> <script>
!function (f, b, e, v, n, t, s) {
if (f.fbq) return; n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
}; if (!f._fbq) f._fbq = n;
n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
}(window,
document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '830374073775149'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script> <noscript> <img style="display:none" height="1" width="1" src="https://www.facebook.com/tr?id=830374073775149&ev=PageView&noscript=1"></noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> <script> 
window.__tcfapi('addEventListener', 2, function (tcData, listenerSuccess) {
if (listenerSuccess) {
// check the eventstatus 
if (tcData.eventStatus === 'useractioncomplete' ||
tcData.eventStatus === 'tcloaded') {
// Block of code for parsing tcData for IAB Vendor consents               
if (tcData.vendor.consents[84]) {
__tcfapi('addEventListener', 2, function (tcData, success) {
try {
var smoGDPRFlag = tcData.gdprApplies ? 1 : 0;
var smoGDPRConsentString = tcData.tcString; 
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?gdpr=' + smoGDPRFlag + '&gdpr_consent=' + smoGDPRConsentString + '&_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
});
}
}
}
});
</script>  </body></html>