<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns/#" data-adman-async="true" itemscope itemtype="https://schema.org/NewsArticle"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><script src="/bundles/headDesktopCheckJs?v=2K5uDP84UDI3yCL82KqreLf6ca1CkhQJ4sdMWbCYxEA1"></script> <link rel="manifest" href="/manifest.json"> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function () {
OneSignal.init({
appId: "3c31b13d-8ffe-4e4c-bb34-60c893618ef2",
autoRegister: true,
subdomainName: 'naftemporiki',
allowLocalhostAsSecureOrigin: true,
notifyButton: {
enable: true,
},
httpPermissionRequest: { enable: true }
});
});
</script> <script type="text/javascript" src="/scripts/redirection-mobile.js"></script> <script type="text/javascript">
if (!desktopMode) {
SA.redirection_mobile({
mobile_url: "m.naftemporiki.gr/story/1489803",
mobile_prefix: "https",
tablet_redirection: false
});
}
</script> <title>Ονδούρα: Δύο νεκροί από πυρά κατά αντικυβερνητικών διαδηλωτών | naftemporiki.gr</title><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="apple-itunes-app" content="app-id=370374080"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.naftemporiki.gr/story/1489803"> <link rel="amphtml" href="https://m.naftemporiki.gr/amp/story/1489803/ondoura-duo-nekroi-apo-pura-kata-antikubernitikon-diadiloton"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, noodp, noydir"><meta http-equiv="Content-Language" content="el"><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Content-Script-Type" content="text/javascript"><meta name="Viewport" content="Width=1050"> <meta name="copyright" content="(c) 1996-2019 Naftemporiki - P. Athanassiades & Co SA"> <meta name="Owner" content="Naftemporiki"><meta name="Author" content="Naftemporiki"><meta name="Publisher" content="Naftemporiki"><meta name="apple-itunes-app" content="app-id=370374080"><link rel="dns-prefetch" href="//www.naftemporiki.gr"><link rel="dns-prefetch" href="//facebook.com"><link rel="dns-prefetch" href="//twitter.com"><link rel="dns-prefetch" href="//ads.naftemporiki.gr"><link rel="dns-prefetch" href="//adserver.naftemporiki.gr"><link rel="dns-prefetch" href="https://static.adman.gr/"><link title="naftemporiki.gr Αναζήτηση" rel="search" type="application/opensearchdescription+xml" href="/search/os.xml"><link rel="canonical" href="https://www.naftemporiki.gr/story/1489803/ondoura-duo-nekroi-apo-pura-kata-antikubernitikon-diadiloton"><meta property="fb:app_id" content="436358579769423"><meta property="fb:admins" content="100005200057074"><meta property="og:locale" content="el_GR"><meta property="og:type" content="article"><meta property="og:url" content="https://www.naftemporiki.gr/story/1489803" itemprop="url"><meta property="og:site_name" content="naftemporiki.gr"><meta property="og:image" content="https://www.naftemporiki.gr/fu/t/1489803/1080/568/0x000000000165fa73/2/1/ondoura-duo-nekroi-pura-kata-antikubernitikon-diadiloton.jpg" itemprop="thumbnailUrl"><meta property="og:title" content="Ονδούρα: Δύο νεκροί από πυρά κατά αντικυβερνητικών διαδηλωτών" itemprop="headline"><meta property="og:description" content="Δύο άνθρωποι σκοτώθηκαν και άλλοι περίπου 20 τραυματίστηκαν στη διάρκεια διαδηλώσεων στην Τεγκουσιγκάλπα με κεντρικό αίτημα την παραίτηση του προέδρου της Ονδούρας, Χουάν Ορλάντο Ερνάντες.
"><meta property="article:published_time" content="21/6/2019 3:41:00 πμ"><meta property="article:section" content="Κόσμος"><meta name="twitter:title" content="Ονδούρα: Δύο νεκροί από πυρά κατά αντικυβερνητικών διαδηλωτών"><meta name="twitter:site" content="@naftemporikigr"><meta name="twitter:description" content="Δύο άνθρωποι σκοτώθηκαν και άλλοι περίπου 20 τραυματίστηκαν στη διάρκεια διαδηλώσεων στην Τεγκουσιγκάλπα με κεντρικό αίτημα την παραίτηση του προέδρου της Ονδούρας, Χουάν Ορλάντο Ερνάντες.
"><meta name="twitter:url" content="https://www.naftemporiki.gr/story/1489803"><meta name="twitter:card" content="summary"><meta name="twitter:image" content="https://www.naftemporiki.gr/fu/t/1489803/600/600/0x000000000165fa73/1/1/ondoura-duo-nekroi-pura-kata-antikubernitikon-diadiloton.jpg"><link rel="shortcut icon" href="/favicon.ico?v=new"><link rel="apple-touch-icon" type="image/png" href="/images/naft_touch.png"><link rel="alternate" type="application/rss+xml" title="naftemporiki.gr" href="https://www.naftemporiki.gr/rssFeed"><link href="/bundles/mainNewCss?v=R8i-yFjGfJUAZtWV2gT_bPy7_4YMrRGrfpHPL47oQL01" rel="stylesheet"> <script src="/bundles/jquery?v=oCp0DZkFXHU_i8ECmp6HQicn0IWyQDEWWe03Lq546zQ1"></script> <script src="https://player.pstatic.gr/phaistos-player/phaistosplayer.js"></script> <script type="text/javascript">
var appPath = "/";
var pageSection = "home";
window.cookieconsent_options = {
message: 'Το Naftemporiki.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <br/>Με τη χρήση αυτού του ιστοτόπου, αποδέχεστε τη χρήση των cookies.<br/><br/>',
dismiss: 'ΑΠΟΔΟΧΗ',
learnMore: 'Διαβάστε περισσότερα',
link: '/cookiesterms',
theme : '/css/cookiesStyle.css'
};
</script> <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> <link href="/bundles/storyCss?v=LPzYcvP-u9gatcnjfAqzWCfw83_MnRCKR3i7suxjuT01" rel="stylesheet"> <link href="/bundles/adLinksCss?v=ZLRvmujNTMchxHroa7aoZ6PeHHisecKk2FsrkLm6Q7c1" rel="stylesheet"> <script src="/bundles/storyJs?v=wthkrI7DHPqqZelX6YoGDiwiJ7p6NS26ZhG3oFmh6AE1"></script> <script src="/bundles/adLinksJs?v=br5y5H0b3cdVnhlH7cUTi-oF9vlj6IEF6FUeSs28sCE1"></script> <script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script> <style>
#freezedRCBox.frozenBottom { position:fixed;bottom:217px; width:319px;} /* freeze right column*/
</style> <link rel="author" href="https://plus.google.com/115375795907532152612/posts"> <link rel="publisher" href="https://plus.google.com/115375795907532152612"> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('provide', 'adblockTracker', function(tracker, opts) {
var ad = document.createElement('ins');
ad.className = 'AdSense';
ad.style.display = 'block';
ad.style.position = 'absolute';
ad.style.top = '-1px';
ad.style.height = '1px';
document.body.appendChild(ad);
tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
document.body.removeChild(ad);
});
ga('create', 'UA-2766810-1', 'naftemporiki.gr');
ga('require', 'adblockTracker', {dimensionIndex: 2});
ga('send', 'pageview');
</script><script src="/bundles/adUtilsJs?v=qrP3xJkCw-ai8nGXrGlkFKDWxj14CxNMbdlO_Ou81os1"></script> <!-- Global site tag (gtag.js) - AdWords: 1056185164 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1056185164"></script> <script> window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'AW-1056185164'); </script> <meta name="description" content="Δύο άνθρωποι σκοτώθηκαν και άλλοι περίπου 20 τραυματίστηκαν στη διάρκεια διαδηλώσεων στην Τεγκουσιγκάλπα με κεντρικό αίτημα την παραίτηση του προέδρου της Ονδούρας, Χουάν Ορλάντο Ερνάντες."><meta name="keywords" lang="el" content="Τεγκουσιγκάλπα,Εσωτερικών,Ονδούρας,Ερνάντες,Αλβαράδο,Εσκουέλα,Τετάρτης,Ορλάντο,Πέμπτη,Reuters,Έχασαν,Χουάν"><meta name="keywords" lang="en" content="tegkousigkalpa,esoterikon,ondouras,ernantes,albarado,eskouela,tetartis,orlanto,pempti,reuters,exasan,xouan,ampe"><meta content="news" itemprop="genre" name="medium"><meta content="2019-06-21T07:28:24Z" http-equiv="last-modified"><meta content="2019-06-21T06:41:00Z" itemprop="datePublished" name="pubdate"><meta content="2019-06-21T07:28:24Z" itemprop="dateModified" name="lastmod"><meta content="2019-06-21T06:41:00Z" itemprop="dateCreated"><meta content="el" itemprop="inLanguage"><meta content="Ονδούρα: Δύο νεκροί από πυρά κατά αντικυβερνητικών διαδηλωτών" name="title"><meta content="Nαυτεμπορικη" itemprop="sourceOrganization" name="source"><meta content="naftemporiki.gr" itemprop="contentLocation"><meta content="naftemporiki.gr" itemprop="publisher"><meta content="Κόσμος" itemprop="articleSection" name="section"></head> <body id="masterBody"> <script data-server="ADMAN|https://adman.gr/">(function () { var ws = 1361, p = '', s = '1x1', kw = '', asIframe = false, h = 'ads.naftemporiki.gr', w = window, d = document; if (!window.Adman) d.write('<sc' + 'ript data-ws="' + ws + '" data-h="' + h + '" data-s="' + s + '" data-iframe="' + asIframe + '" data-kw="' + kw + '" data-p="' + p + '" src="https://static.adman.gr/adman.js"></sc' + 'ript>'); else Adman.ws(ws, s, asIframe, h, p, kw); }());</script> <!-- CREATED --> <form method="post" action="./1489803" id="form1"> <div class="aspNetHidden">  </div> <div style="font-size: 0px;" id="AD_SKIN"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=578, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div> <div id="menuArea"> <div id="header"> <div class="headContent"> <div id="logo"> <a href="/" title="Η ΝΑΥΤΕΜΠΟΡΙΚΗ"> <img width="250" height="50" src="/images/logo.png" border="0" alt="Η ΝΑΥΤΕΜΠΟΡΙΚΗ"></a> </div> <div id="headerTools"> <div class="logoLinksWrapper"> <a class="logoLinks nstudio" href="https://www.naftemporiki.gr/n-studio/" target="_blank"></a><a class="logoLinks edu" href="https://www.naftemporiki.gr/ekpaideysi/" target="_blank"></a><a class="logoLinks events" href="https://events.naftemporiki.gr/" target="_blank"></a><a class="logoLinks redpixel" href="https://www.clickatlife.gr/" target="_blank"></a> </div> <ul class="headerIcons"> <li><a class="facebook" title="facebook" href="https://www.facebook.com/naftemporikigr" target="_blank"></a></li> <li><a class="twitter" title="twitter" href="https://twitter.com/naftemporikigr" target="_blank"></a> </li> <li><a class="mobile" title="Instagram" href="https://www.instagram.com/naftemporikigr/" target="_blank"></a></li> <li><a class="youtube" title="youtube" href="https://www.youtube.com/user/naftemporikigr" target="_blank"></a></li> <li><a class="linkedin-new" title="linkedin" href="https://www.linkedin.com/company/naftemporiki/" target="_blank"></a></li><li> <div class="clear"> </div> </li></ul> <div class="clear"> </div> </div> <div class="clear"> </div> <ul class="topMenu"> <li class="pop-menu"> <div class="popUpBtn"> <a class="premium" href="javascript:void(0)" onclick="showPremium()">Premium services</a><span class="pop-menu-arrow"></span> <div class="popUpWrapper" id="divPremium"> <div class="pointer"> </div> <div class="popup"> <ul class="split"> <li><a href="https://www.naftemporiki.gr/premiumservices/archive">Αρχείο Εκδόσεων</a> <a href="https://www.naftemporiki.gr/premiumservices/tenders">Διακηρύξεις</a> <a href="https://www.naftemporiki.gr/premiumservices/printversion">e-ντυπη έκδοση</a> <a href="https://www.naftemporiki.gr/premiumservices/companies">Ισολογισμοί</a> <a href="https://www.naftemporiki.gr/premiumservices/newsday">Newsday</a> <a href="https://www.naftemporiki.gr/premiumservices/newsalerts">News Alerts</a> </li> <li class="premium"> <img width="100" height="30" src="/images/premium_logo.png" border="0" alt="Premium Services"> <span class="premium-title">Γίνετε συνδρομητές τώρα!</span> <p>
Μπείτε στον κόσμο των προνομίων της Ναυτεμπορικής. Γίνετε συνδρομητής στην <strong>έντυπη
έκδοση</strong> και αποκτήστε άμεση πρόσβαση σε όλα τα <strong>Premium Services</strong>.
</p> <a class="redBtn" href="https://www.naftemporiki.gr/premiumservices/promo"><strong>περισσότερα</strong></a> </li> </ul> </div> </div> </div> </li> <li><a id="mnuNewsroom" href="/newsroom">Newsroom</a></li> <li><a id="mnuVideo" href="/video">Video</a></li> <li><a id="mnuFrontpages" href="/frontpages">Πρωτοσέλιδα</a></li> <li><a class="inline" href="/finance/athexstream">Χρηματιστήριο</a><span class="menu_pipe">|</span><a class="inline" href="/finance/athexRealTimeTicker"> Real Time</a></li> <li><a id="mnuMyNaftemporiki" href="/my/">My</a></li> <li><a id="mnuBarometer" href="/barometer">Βαρόμετρο</a></li> <li><a href="/traffic" id="mnuTraffic">Κίνηση</a></li> <li><a href="/weather" id="mnuWeather">Καιρός</a></li> <li><a id="mnuSeismoi" href="/tag/89/seismoi">Σεισμοί</a></li> <li><a href="https://www.careernet.gr/?utm_source=naftemporiki.gr&utm_medium=txtlink&utm_campaign=topnav&utm_content=txtlinktop" target="_blank" id="carrerlink">CareerNet</a></li> <li class="pop-menu"> <div class="popUpBtn more"> <a class="more" href="javascript:void(0)" onclick="showMoreChoices();">more</a><span class="pop-menu-arrow"></span> <div class="popUpWrapper" id="divMore"> <div class="pointer"> </div> <div class="popup" style="min-width: 187px;"> <ul> <li> <a href="/search">Αναζήτηση</a> <a href="/ekpaideysi">Εκπαίδευση</a> <a href="/businesstips">Business tips</a> </li> <li> <a href="/multimedia">Multimedia</a> <a href="/documents">Έγγραφα</a> </li> </ul> </div> </div> </div> </li> <li class="globalSearch"> <input class="searchBox-txt" id="SearchPhrase" name="qs" type="text" maxlength="80" placeholder="Αναζήτηση" autocapitalize="off" autocorrect="off" autocomplete="off" value> <input class="searchBox-btn" id="btnSearch" type="button"> </li> <div class="clear"> </div> </ul> </div> <div class="mainMenu"> <!-- Menu --> <div class="navContainer"> <ul id="navigation"> <li><a class="nav-link" id="mnuFinance" href="/finance">Οικονομία & Αγορές</a><div class="menu-container" section="1"> </div> </li> <li><a class="nav-link" id="mnuPolitics" href="/politics">Πολιτική</a> <div class="menu-container" section="2"> </div> </li> <li><a class="nav-link" id="mnuSociety" href="/society">Κοινωνία</a> <div class="menu-container" section="3"> </div> </li> <li><a class="nav-link" id="mnuWorld" href="/world">Κόσμος</a> <div class="menu-container" section="4"> </div> </li> <li><a class="nav-link" id="mnuSports" href="/sports">Αθλητικά</a><div class="menu-container" section="5"> </div></li> <li><a class="nav-link" id="mnuViews" href="/views">Απόψεις</a><div class="menu-container" section="108"> </div> </li> <li><a class="nav-link" id="mnuCulture" href="/culture">Πολιτισμός</a> <div class="menu-container" section="6"> </div> </li> <li><a class="nav-link" id="mnuGreen" href="/green">Περιβάλλον</a> <div class="menu-container" section="8"> </div> </li> <li><a class="nav-link" id="mnuTechscience" href="/techscience">Techscience</a><div class="menu-container" section="7"> </div> </li> <li><a class="nav-link" id="mnuHealth" href="/health">Υγεία</a> <div class="menu-container" section="104"> </div> </li> <li><a class="nav-link" id="mnuMag" href="/mag">Mag</a> <div class="menu-container" section="106"> </div> </li> <li><a class="nav-link" id="mnuAuto" href="/auto">Auto</a> <div class="menu-container" section="107"> </div> </li> </ul> <div class="clear"> </div> </div> <div class="clear"> </div> <!-- End Menu --> </div> </div> <style>
.loading {
background: url(/images/ajax-loader_clock.gif) no-repeat center center #fff;
}
</style> <script src="/bundles/HeaderFooter?v=WkrXioeaaWA-tmHT0YSH6eTJTiK5KjzuazLiZhgePdc1"></script> </div> <div id="divMainMaster"> <div class="nohome" style=" background: #fff;position: relative;z-index: 6000;" id="naftContainer"> <div class="topAds"> <div id="TOP_980"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=574, p='', s='980x90', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> </div> <div class="mainContent" id="divMainContent"> <div id="FIXED_ROS"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=1181, p='', s='1x1', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> <div class="leftContainer" id="leftArea"> <script type="text/javascript">
var storyAssetId = "1489803";
pageSection = "world";
var referIp = "::1";
</script> <div class="entityContainer story" id="articleBody" data-io-article-url="https://www.naftemporiki.gr/story/1489803/ondoura-duo-nekroi-apo-pura-kata-antikubernitikon-diadiloton" itemscope itemtype="https://schema.org/Article"> <div class="entityHeader"> <div class="Breadcrumb" id="leftPHArea_divBreadcrumb"><a href="/world"><span itemprop="articleSection">ΚΟΣΜΟΣ</span></a><div class="clear"></div></div> <div class="clear"> </div> <h2 id="sTitle" itemprop="name">Ονδούρα: Δύο νεκροί από πυρά κατά αντικυβερνητικών διαδηλωτών</h2> <span class="subTitle"><strong><span id="leftPHArea_sSubTitle"></span></strong> </span> <div style="margin-top: 4px;"> <div class="Date" id="leftPHArea_sDate">Παρασκευή, 21 Ιουνίου 2019 06:41</div> <div class="update" id="leftPHArea_divUpdated"> <span><strong>UPD:</strong></span><span class="time" id="leftPHArea_sModified">07:28</span> </div> </div> </div> <div class="storyMediaContainer"> <div class="storyMediaContent" id="leftPHArea_divMediaAsset"><img id="asset_1311576" src="/fu/p/1311576/638/399/0x0000000001350351/2/ondoura-diadiloseis-kata-tou-proedrou-tis-xoras.jpg" border="0"><div class="credits"><strong>EPA/GUSTAVO AMADOR</strong></div></div> <div class="assetInfo"> <span class="assetCaption" id="leftPHArea_spMediaSummary"><p>Φωτογραφία αρχείου</p></span> </div> </div> <div class="toolbar"> <div class="globalBtnContent"> <a class="globalBtnInner compact" id="hrefEmailStory" href="javascript:void(0);" onclick="emailStory('1489803')"><span class="iconBtn email"></span></a> </div> <div class="globalBtnContent"> <a class="globalBtnInner compact" href="/printStory/1489803" id="leftPHArea_hrefPrint" target="_blank"><span class="iconBtn print"></span></a> </div> <div class="globalBtnContent" id="jfontsizeDiv"> <div class="greyBtn"> <a class="jfontsize-button" id="jfontsize-m" href="#">A-</a> <a class="jfontsize-button" id="jfontsize-d" href="#">A</a> <a class="jfontsize-button" id="jfontsize-p" href="#">A+</a> </div> </div> <div id="storySocial"> <link href="/bundles/socialButtonsCss?v=pYyCOzxCQza2NfFveCAr2vxcw2S2jeprZ4DPXx-de5k1" rel="stylesheet"> <div id="fb-root"> </div> <div style="overflow: visible;" id="leftPHArea_SocialButtons1_naftSocialsButtons"> <ul class="social-buttons cf" id="socialButtonsUL"> <!--closed--> <li class="customSocial" style="padding-left: 0px !important; padding-right: 3px !important;"> <div class="clear"> </div> </li> <li> <div class="socialitec facebook-like" id="fblike"> <div class="fb-like" data-width="80" send="false" layout="button_count" show-faces="false"> </div> </div> </li> <li> <div class="fb-share-button" data-href="#" data-type="button"></div> </li> <li><a class="socialite twitter-share" id="twButton" data-hashtags="naftemporiki"></a></li> <li> <script type="IN/Share" data-url></script> </li> </ul> </div> <script src="/bundles/socialButtonsJS?v=hT4j2ksh-JrIJplaqYh3bygFHYFr1g2n2MXkEnDMqFY1"></script> </div> <div class="clear"> </div> </div> <div class="entityMain article" id="leftPHArea_Div1"> <div itemprop="articleBody"> <div class="sideBar" id="divSidebar"> </div> <span id="spBody"><p>Δύο άνθρωποι σκοτώθηκαν και άλλοι περίπου 20 τραυματίστηκαν στη διάρκεια διαδηλώσεων στην Τεγκουσιγκάλπα με κεντρικό αίτημα την παραίτηση του προέδρου της Ονδούρας, Χουάν Ορλάντο Ερνάντες.</p> <p>«Υπάλληλοι της ιατροδικαστικής υπηρεσίας παρέλαβαν δύο πτώματα» μεταξύ των ανθρώπων που διακομίστηκαν στο πανεπιστημιακό νοσοκομείο Εσκουέλα της πρωτεύουσας, μετά τα επεισόδια που ξέσπασαν τη νύχτα της Τετάρτης προς Πέμπτη, δήλωσε η εκπρόσωπος της ιατροδικαστικής υπηρεσίας του υπουργείου Εσωτερικών Ίσις Αλβαράδο.</p> <p>Επρόκειτο για δύο άνδρες 24 και 37 ετών, που έφεραν τραύματα από σφαίρες. Έχασαν τη ζωή τους όταν επενέβησαν αστυνομικοί και στρατιώτες για να διαλύσουν τους χιλιάδες διαδηλωτές που απέκλεισαν δρόμους και λεηλάτησαν περίπου 10 καταστήματα με ηλεκτρονικά είδη και τρόφιμα σε διάφορες συνοικίες στην Τεγκουσιγκάλπα.</p> <p>Την κινητοποίηση, η οποία στρεφόταν εναντίον δύο κυβερνητικών διαταγμάτων που καταγγέλλουν ότι θα οδηγήσει στην ιδιωτικοποίηση της υγείας και της παιδείας στη χώρα, οργάνωσαν γιατροί και εκπαιδευτικοί, με την υποστήριξη φοιτητών, μαθητών.</p> <p>Η κυβέρνηση αρνείται ότι έχει στόχο οποιαδήποτε ιδιωτικοποίηση.</p> <p><em>Πηγές: ΑΜΠΕ, AFP, DPA, Reuters </em></p> </span> </div> <div class="clear"> </div> <div class="left" id="leftPHArea_divKeywords"><div class="clear"></div></div> <div class="clear"> </div> <div style="padding-top:10px"> </div> <script>
if ($.cookie('naftfontsize') != undefined) {
$('.entityMain.article p, .entityMain.article div, .entityMain.article span').not($(".storyAssets").find("*")).not(".storyAssets").not($(".sideBar").find("*")).each(function (i) {
$(this).css('font-size', $.cookie('naftfontsize').toString() + 'px');
});
}
</script> </div> <!-- entityMain ends --> <div class="clear"> </div> <div class="entityFooter"> <div class="entityMainBox"> <div class="entityNavInfo" id="navInfo">Χρησιμοποιήστε τα πλήκτρα<span> ←</span><span> → </span>για να πλοηγηθείτε</div> <div class="entityNav"> <a class="entityPrev" href="/storypn/1489803/0/0" id="hrefPrev" title="Χρησιμοποιήστε τα πλήκτρα ← → για να πλοηγηθείτε"></a><a class="entityNext" href="/storypn/1489803/1/0" id="hrefNext" title="Χρησιμοποιήστε τα πλήκτρα ← → για να πλοηγηθείτε"></a> </div> <div class="clear"> </div> </div> <div class="clear"> </div> </div> <!-- entityFooter ends --> <div id="storyComments"> <div id="waiter"> </div> </div> <div class="storyFooterAd" id="STORY_FOOTER"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=579, p='', s='300x250', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> <!--PROTEINOMENA GIA ESAS START ===================================================================================================== --> <div class="articles-container proteinomena-block" id="divRecommended"> <h2> <span class="Block blue"></span><span>Προτεινόμενα για εσάς</span> </h2> </div> <div class="clear"></div> <div class="proteinomena-block topicFooter" style="display:none" id="recommendWaiter"></div> <div class="proteinomena-block topicFooter" id="recommendFooter"> <a class="loadingBtn" href="javascript:void(0);" id="divRecommendMore" onclick="loadRecommended()">ΠΕΡΙΣΣΟΤΕΡΑ ΘΕΜΑΤΑ</a> <div class="clear"></div> </div> <div class="clear"></div> <!--PROTEINOMENA GIA ESAS END =====================================================================================================  --> <script type="text/javascript">
var popularSection = "4";
var popularCategory = "0";
</script> <div class="articles-container" id="divPopularSection"> </div><!--articles-container ends--> <script src="/bundles/popularNewsSectionJs?v=BNoG7l2fe_7-vURLK_MzqqJmQDZRj2w9efv6Cl6XrUA1"></script> </div> <div id="divVast"> <script src="https://static.adman.gr/inpage/inpage.js"></script> <div id="INPAGE_VIDEO_TOP"></div> </div> </div> <div class="rightContainer"> <div id="freezedRCBox"> <div class="stickyContainer" style="min-height:900px"> <div> <div class="stickyBanner" id="WRLD_MPU_1"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=576, p='', s='300x600', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> </div> </div> <script type="text/javascript">
var newsRCsection = "4";
var newsRCcateg = "0";
</script> <div class="Box"> <h2><span class="Block blue"></span><span id="rcNewsHeading">Δημοφιλή</span> </h2> <div class="ui-tabs ui-widget ui-widget-content ui-corner-all" style="border-bottom: 1px solid #cecece;"> <ul class="radius gap ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" style="margin: 5px 2px 2px 0px;border-bottom:0px"> <li class="firstItem wide radius ui-tabs-nav ui-state-default ui-corner-top" id="allPopular"><a href="javascript:void(0);" onclick="loadPopular('all');">ΟΛΑ</a></li> <li class="wide ui-state-default ui-corner-top" id="sectionPopular"><a href="javascript:void(0);" onclick="loadPopular('section');">ΚΟΣΜΟΣ</a></li> </ul> </div> <ul class="newsList-plus" id="ulPopularNews"></ul> </div> <script src="/bundles/rightColumnNewsJs?v=dHktvb75tiaHuLOZ2zURDxGFpX_QjHcoOasXEUcg1Bc1"></script> <div class="stickyContainer second"> <div> <div class="stickyBanner" id="WRLD_MPU_2"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=577, p='', s='300x600', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> </div> </div> <script type="text/javascript">
var commentsBoxSection = "4";
</script> <script src="/bundles/commentsBoxJs?v=PDLQA7OnyGdlRaqdNDsRF4EkM2X3TIsBiaVskzVpV8M1"></script> <div class="Box wide" id="rcCommentsBox"> <div class="whiteRadiusBox commentsBox"> <h2 class="redNoborder"><span class="Block red"></span><span class="headLinks"><a class="headLinks" href="/comments">Σχολιασμένα</a></span></h2> <ul class="listed" id="commentsBoxList"> </ul> <a class="btnLink enlarged rd" href="/comments">περισσότερα</a> </div> </div> </div> </div> <div class="clear"> </div> </div> </div> </div> <div style="position: relative;z-index: 9001;" id="divFooter"> <!-- footer expand --> <div class="footerExp"> </div> <!-- footer expand --> <div class="footer"> <div class="footerInner"> <div class="centered"> <ul class="listMenu"> <li class="isRel"> <div class="stmap"> <span class="stTxt">sitemap</span><span class="stArrow"></span></div> </li> <li><a href="/finance" title="Οικονομία & Aγορές">Οικονομία & Aγορές</a></li> <li><a href="/politics" title="Πολιτική">Πολιτική</a></li> <li><a href="/society" title="Ελλάδα">Κοινωνία</a></li> <li><a href="/world" title="Κόσμος">Κόσμος</a></li> <li><a href="/sports" title="Αθλητικά">Αθλητικά</a></li> <li><a href="/views" title="Απόψεις">Απόψεις</a></li> <li><a href="/culture" title="Πολιτισμός">Πολιτισμός</a></li> <li><a href="/green" title="Περιβάλλον">Περιβάλλον</a></li> <li><a href="/techscience" title="Τεχνολογία & Επιστήμη">Techscience</a></li> <li><a href="/health" title="Υγεία">Υγεία</a></li> <li><a href="/mag" title="Mag">Mag</a></li> <li style="margin-right:10px;"><a href="/auto" title="Auto">Auto</a></li> <div class="clear"> </div> </ul> <div class="footerLeftContent"> <div class="wdContainer"> <div class="left"><span class="footerHeading">Ναυτεμπορική digital network</span> <a class="logoLinks naft" href="/"> </a><a class="logoLinks click" href="https://www.clickatlife.gr" target="_blank"></a></div> <div class="socialBox"> <span class="footerHeading">Follow us</span> <a class="social facebook" href="https://www.facebook.com/naftemporikigr" title="facebook" target="_blank"></a><a class="social twitter" href="https://twitter.com/naftemporikigr" title="twitter" target="_blank"></a><a class="social mobile" href="https://www.instagram.com/naftemporikigr/" title="Instagram" target="_blank"></a><a class="social youtube" href="https://www.youtube.com/user/naftemporikigr" title="youTube" target="_blank"></a><a class="social linkedin" href="https://www.linkedin.com/company/naftemporiki/" title="linkedin" target="_blank"></a><a class="social rss" href="/rss" title="rss"></a><a class="social email" href="/emailSignup" title="email"></a> </div> </div> <div class="wdContainer"> <div class="proBox"> <span class="footerHeading">Για επαγγελματίες</span> <a class="logoLinks edu" href="https://www.naftemporiki.gr/ekpaideysi/" target="_blank"></a><a class="logoLinks events" href="https://events.naftemporiki.gr/" target="_blank"></a> </div> </div> </div> <div class="footerRightContent"> <span class="footerHeading">Γίνετε συνδρομητές τώρα!</span> <p>
Μπείτε στον κόσμο των προνομίων της Ναυτεμπορικής.</p> <p>
Πατήστε <a class="red" href="/sub">εδώ</a> για να γίνετε συνδρομητής.</p> <a class="register" href="/sub">online εγγραφή</a> <a class="redMore" href="/premiumservices">
Διαβάστε περισσότερα</a> </div> </div> </div> <div class="copyright"> <div class="centered"> <div class="fLeft">
© 1996-2019 H ΝΑΥΤΕΜΠΟΡΙΚΗ - Π. ΑΘΑΝΑΣΙΑΔΗΣ & ΣΙΑ Α.Ε</div> <div class="fRight"> <a class="listed" href="/contact" title="Επικοινωνία">Επικοινωνία</a><span class="pipe">|</span><a class="listed" href="/terms" title="Όροι χρήσης και πολιτική απορρήτου">Όροι χρήσης και πολιτική απορρήτου</a><span class="pipe">|</span><a class="listed" href="http://l.naftemporiki.gr/mediakit" title="Media Kit">Μedia
Kit</a><span class="pipe">|</span><a class="listed" href="/investors" title="Ενημέρωση Επενδυτών">Ενημέρωση Επενδυτών</a> </div> <div class="clear"> </div> </div> </div> </div> <!-- New footer End --> </div> <div class="adFixed"> <div class="adFixedContent" style="width: 980px; height: 30px;" id="AD_FIXED"><script data-server="ADMAN|https://adman.gr/">(function() {   var ws=580, p='', s='980x30', kw='',asIframe=false, h='ads.naftemporiki.gr', w=window, d=document; if      (!window.Adman)  d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" data-inview="true" src="https://static.adman.gr/adman.js"></sc'+'ript>');  else Adman.ws(ws, s, asIframe, h, p, kw,'','','','','', true);}());</script></div> </div> <div style="display: none;" id="animated-skin"> <div class="animAdOuter"><!--outer container--> <div class="animInner"><!--inner container--> <a class="animLink" href="#" target="_blank"> <span class="animBannerWrapLeft"> <span class="animBannerLeftContent"> <!--ANIMATED BANNER WEB SPACE LEFT--> <span id="AD_ANIM_LEFT"> </span> <span style="clear: both;"></span> </span> </span> </a> <div class="animCenter"></div><!--center--> <a class="animLink" href="#" target="_blank"> <span class="animBannerWrapRight"> <span class="animBannerRightContent"> <!--ANIMATED BANNER WEB SPACE RIGHT--> <span id="AD_ANIM_RIGHT"> </span> <span style="clear: both;"></span> </span> </span> </a> </div><!--inner container--> </div><!--outer container--> </div> <div class="aspNetHidden"> <input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="AA742A85"> </div> <script type="text/javascript">

$(window).load(function () {LoadTeaser('1489803','0');});</script> </form> <script src="/bundles/readyToolsJs?v=g2g1O2_aPFR-ffmmksc2llXMWOivTqFwNsGSPJhHwDQ1"></script> <script src="/bundles/recommendBoxJs?v=l-27qoLVRy8-1q9Nj65PkkvbBfFJlJHT9_6gwfA6Wgc1"></script> <div id="analyzer"> <script type="text/javascript"> <!--
xtnv = document;
xtdmc = ".naftemporiki.gr";
xtsite = "528389";
xtpage = "World_News";
xtn2 = "5";        // level 2 site ID
xt_xtcpath = "www.naftemporiki.gr/scripts/xtcore.js";
//--> </script> <script type="text/javascript"> <!--
(function(){     
var at=document.createElement('script');
at.type='text/javascript';  
at.async=true; 
at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
})();
//--> </script> </div> <!-- Facebook Pixel Code --> <script>
!function (f, b, e, v, n, t, s) {
if (f.fbq) return; n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
}; if (!f._fbq) f._fbq = n;
n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
}(window,
document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '830374073775149'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script> <noscript> <img style="display:none" height="1" width="1" src="https://www.facebook.com/tr?id=830374073775149&ev=PageView&noscript=1"></noscript> <!-- DO NOT MODIFY --> <!-- End Facebook Pixel Code --> <script type="text/javascript">
var google_conversion_id = 1056185164;
var google_custom_params = window.google_tag_params;
var google_conversion_format = 3;
var google_remarketing_only = true;
</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img style="border-style:none;" height="1" width="1" alt src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1056185164/?guid=ON&script=0"> </div> </noscript>  </body></html>